<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>نحوه تشخیص فلج مغزی » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="نحوه تشخیص فلج مغزی » آفتاب یزد آنلاین">
<meta name="description" content="‭ ‬آفتاب‭ ‬یزد‭ ‬–‭ ‬نجمه‭ ‬حمزه‭ ‬نیا‭ : ‬فلج‭ ‬مغزی‭ ‬،‭ ‬رایج‭ ‬‌ترین‭ ‬ناتوانی‭ ‬فیزیکی‭ ‬در‭ ‬کودکان‭ ‬است‭ ‬به‌‭ ‬طوری‭ ‬‌که‭ ‬هرساله‭ ‬در‭ ‬بیشتر‭ ‬از‭ ‬10000‭ ‬کودک‭ ‬این‭ ‬بیماری‭ ‬تشخیص‭ ‬داده‭ ‬می‌شود‭. ‬ ‭ ‬به‭ ‬طور‭ ‬کلی‭ ‬فلج‭ ‬مغزی‭ ‬یک‭ ‬بیماری‭ ‬نیست‭ ‬بلکه‭ ‬دسته‭ ‬ای‭ ‬از‭">
<meta name="keywords" content="‬مغزی‭, ‬فلج‭, ‬های‭, ‬است‭, ‬کرد‭, ‬این‭, ‬بیماری‭, ‬مغز‭, ‬برای‭, ‬مبتلا‭, ‬کودکان‭, ‬فوق‭, ‬تخصص‭, ‬شود‭, ‬درد‭, ‬مرادی‭, ‬نوزاد‭, ‬تشخیص‭, ‬بروز‭, ‬مشکلات‭">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:title" content="نحوه تشخیص فلج مغزی » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://aftabyazdonline.ir/uploads/posts/2022-05/cerebral-palsy-school-transition.jpg">
<meta property="twitter:description" content="‭ ‬به‭ ‬طور‭ ‬کلی‭ ‬فلج‭ ‬مغزی‭ ‬یک‭ ‬بیماری‭ ‬نیست‭ ‬بلکه‭ ‬دسته‭ ‬ای‭ ‬از‭ ‬بیماری‭ ‬ها‭ ‬است‭ ‬که‭ ‬به‭ ‬علت‭ ‬آسیب‭ ‬به‭ ‬مغز‭ ‬بچه‭ ‬به‭ ‬وجود‭ ‬می‭ ‬آید‭. ‬این‭ ‬بیماری‭ ‬سبب‭ ‬ایجاد‭ ‬مشکلات‭ ‬جدی‭ ‬در‭ ‬حرکات‭ ‬بدن‭ ‬و‭ ‬هماهنگی‭ ‬عضلات‭ ‬بدن‭ ‬شده‭ ‬و‭ ‬فرد‭ ‬را‭ ‬دچار‭ ‬مشکلات‭ ‬جدی‭">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="نحوه تشخیص فلج مغزی » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-05/cerebral-palsy-school-transition.jpg">
<meta property="og:description" content="‭ ‬به‭ ‬طور‭ ‬کلی‭ ‬فلج‭ ‬مغزی‭ ‬یک‭ ‬بیماری‭ ‬نیست‭ ‬بلکه‭ ‬دسته‭ ‬ای‭ ‬از‭ ‬بیماری‭ ‬ها‭ ‬است‭ ‬که‭ ‬به‭ ‬علت‭ ‬آسیب‭ ‬به‭ ‬مغز‭ ‬بچه‭ ‬به‭ ‬وجود‭ ‬می‭ ‬آید‭. ‬این‭ ‬بیماری‭ ‬سبب‭ ‬ایجاد‭ ‬مشکلات‭ ‬جدی‭ ‬در‭ ‬حرکات‭ ‬بدن‭ ‬و‭ ‬هماهنگی‭ ‬عضلات‭ ‬بدن‭ ‬شده‭ ‬و‭ ‬فرد‭ ‬را‭ ‬دچار‭ ‬مشکلات‭ ‬جدی‭">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/science/","name":"علمی"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html","name":"نحوه تشخیص فلج مغزی"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>
	 
</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;3 خرداد 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Tuesday, 24 May , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 2209</span></b><b> امروز <span> 25</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2216-من-خجالت-می-کشم-.html" title="من خجالت می‌کشم!">من خجالت می‌کشم!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2215-واکنش-آیفون-به-ماجرای-ممنوعیت-واردات.html" title="واکنش آیفون به ماجرای ممنوعیت واردات">واکنش آیفون به ماجرای ممنوعیت واردات</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2214-با-وجود-محدودیت-دارویی،--نمی-توانیم-بیمار-را-با-کیفیت-بالا-بیهوش-کنیم.html" title="با وجود محدودیت دارویی،  نمی‌توانیم بیمار را با کیفیت بالا بیهوش کنیم">با وجود محدودیت دارویی،  نمی‌توانیم بیمار را با کیفیت بالا بیهوش کنیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html" title="نحوه تشخیص فلج مغزی">نحوه تشخیص فلج مغزی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2208-اینجا-اولویت-فقط-نمره-است.html" title="اینجا اولویت فقط نمره است">اینجا اولویت فقط نمره است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2205-سرمایه-گذاران-خارجی-در-حال-فرار-از-چین-هستند.html" title="سرمایه گذاران خارجی در حال فرار از چین هستند">سرمایه گذاران خارجی در حال فرار از چین هستند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2198-توزیع-بیش-از-3970-تن-انواع-کودهای-یارانه-ای-در-دو-ماهه-ابتدای-سال-جاری-در-استان-یزد.html" title="توزیع بیش از 3970 تن انواع کودهای یارانه ای در دو ماهه ابتدای سال جاری در استان یزد">توزیع بیش از 3970 تن انواع کودهای یارانه ای در دو ماهه ابتدای سال جاری در استان یزد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2194-مدیران-فرهنگی-را-بازنشسته-نکنید-.html" title="مدیران فرهنگی را بازنشسته نکنید!">مدیران فرهنگی را بازنشسته نکنید!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2193-آغاز-طرح-مبارزه-با-کالاهای-قاچاق-و-تقلبی-حوزه-لوازم-خانگی.html" title="آغاز طرح مبارزه با کالاهای قاچاق و تقلبی حوزه لوازم خانگی">آغاز طرح مبارزه با کالاهای قاچاق و تقلبی حوزه لوازم خانگی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2192-اقدام-دولت-در-اصلاح-سیاست-ارزی-درست-بود.html" title="اقدام دولت در اصلاح سیاست ارزی درست بود">اقدام دولت در اصلاح سیاست ارزی درست بود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2191-فاصله-طبقاتی-بیداد-می-کند.html" title="فاصله طبقاتی بیداد می‌کند">فاصله طبقاتی بیداد می‌کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2190-توله-یوز-سوم-در-مهمانسرای-مدیران-.html" title="توله یوز سوم در مهمانسرای مدیران!">توله یوز سوم در مهمانسرای مدیران!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2187-ناهنجاری-های-اسکلتی-قابل-درمان-است؟.html" title="ناهنجاری‌های اسکلتی قابل درمان است؟">ناهنجاری‌های اسکلتی قابل درمان است؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2186-ایسفا-به-«آوانسیان»-رسید.html" title="ایسفا به «آوانسیان» رسید">ایسفا به «آوانسیان» رسید</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2183-وارونه-سازی-ممنوع-.html" title="وارونه‌سازی ممنوع!">وارونه‌سازی ممنوع!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2174-تخلف-برخی-بانک-ها-در-پرداخت-وام-فرزندآوری--تنفس-۶-ماهه-اقساط-پرید.html" title="تخلف برخی بانک‌ها در پرداخت وام فرزندآوری/ تنفس ۶ ماهه اقساط پرید">تخلف برخی بانک‌ها در پرداخت وام فرزندآوری/ تنفس ۶ ماهه اقساط پرید</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2173-رئیس--جمهور--دستگاه-های-مسوول-نظارت-بر-بازار-را-دنبال-کنند.html" title="رئیس‌ جمهور: دستگاه‌های مسوول نظارت بر بازار را دنبال کنند">رئیس‌ جمهور: دستگاه‌های مسوول نظارت بر بازار را دنبال کنند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2171-نرخ-تورم-اردیبهشت-اعلام-شد؛-۳۸-۳-درصد.html" title="نرخ تورم اردیبهشت اعلام شد؛ ۳۸.۳ درصد">نرخ تورم اردیبهشت اعلام شد؛ ۳۸.۳ درصد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2169-شهادت-یکی-از-پاسداران-مدافع-حرم-در-اقدامی-تروریستی.html" title="شهادت یکی از پاسداران مدافع حرم در اقدامی تروریستی">شهادت یکی از پاسداران مدافع حرم در اقدامی تروریستی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/2167-دستگیری-شبکه-ای-از-اراذل-و-اوباش-مرتبط-با-سرویس-اطلاعاتی-رژیم-صهیونیستی.html" title="دستگیری شبکه‌ای از اراذل و اوباش مرتبط با سرویس اطلاعاتی رژیم صهیونیستی">دستگیری شبکه‌ای از اراذل و اوباش مرتبط با سرویس اطلاعاتی رژیم صهیونیستی</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="نحوه تشخیص فلج مغزی">
<meta property="og:url" content="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-05/cerebral-palsy-school-transition.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/science/">علمی</a></div>
<div class="rotitr">آفتاب یزد در گفت و گو با متخصصان  بررسی کرد</div>
<h1><a href="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html">نحوه تشخیص فلج مغزی</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 2211</span></li><li><i class="fa fa-calendar"></i><span> 03 خرداد 1401 ساعت 00:27</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,2211-نحوه-تشخیص-فلج-مغزی.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=نحوه تشخیص فلج مغزی" title="نحوه تشخیص فلج مغزی"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"><img src="/uploads/posts/2022-05/cerebral-palsy-school-transition.jpg" alt="نحوه تشخیص فلج مغزی"></a>


</div>
<div class="lead">‭ ‬آفتاب‭  ‬یزد‭ ‬–‭ ‬نجمه‭ ‬حمزه‭ ‬نیا‭  : ‬فلج‭ ‬مغزی‭ ‬،‭ ‬رایج‭ ‬‌ترین‭ ‬ناتوانی‭ ‬فیزیکی‭ ‬در‭ ‬کودکان‭ ‬است‭ ‬به‌‭ ‬طوری‭ ‬‌که‭ ‬هرساله‭ ‬در‭ ‬بیشتر‭ ‬از‭ ‬10000‭ ‬کودک‭ ‬این‭ ‬بیماری‭ ‬تشخیص‭ ‬داده‭ ‬می‌شود‭. ‬</div>

</header>




<div class="entry">
<p class="rtejustify"><p dir="rtl"><b>‭ ‬</b>به‭ ‬طور‭ ‬کلی‭ ‬فلج‭ ‬مغزی‭ ‬یک‭ ‬بیماری‭ ‬نیست‭ ‬بلکه‭ ‬دسته‭ ‬ای‭ ‬از‭ ‬بیماری‭ ‬ها‭ ‬است‭ ‬که‭ ‬به‭ ‬علت‭ ‬آسیب‭ ‬به‭ ‬مغز‭ ‬بچه‭ ‬به‭ ‬وجود‭ ‬می‭ ‬آید‭. ‬این‭ ‬بیماری‭ ‬سبب‭ ‬ایجاد‭ ‬مشکلات‭ ‬جدی‭ ‬در‭ ‬حرکات‭ ‬بدن‭ ‬و‭ ‬هماهنگی‭ ‬عضلات‭ ‬بدن‭ ‬شده‭ ‬و‭ ‬فرد‭ ‬را‭ ‬دچار‭ ‬مشکلات‭ ‬جدی‭ ‬می‭ ‬کند‭ ‬لذا‭  ‬با‭  ‬توجه‭  ‬به‭  ‬اهمیت‭  ‬موضوع‭ ‬آفتاب‭  ‬یزد‭  ‬در‭ ‬این‌باره‭  ‬با‭  ‬دکتر‭ ‬سیامک‭ ‬مرادی‭ ‬،‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬و‭  ‬دکتر‭ ‬مسعود‭ ‬مهر‭ ‬پور‭ ‬،‭ ‬متخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬گفت‭ ‬وگوکرده<br>‭ ‬است‭ .‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬دراین‭ ‬باره‭ ‬می‭ ‬گوید‭ : ‬فلج‭ ‬مغزی‭ ‬کودکان‭ ‬به‭ ‬گروهی‭ ‬از‭ ‬اختلالات‭ ‬سیستم‭ ‬عصبی‭ ‬در‭ ‬دوران‭ ‬نوزادی‭ ‬یا‭ ‬ابتدای‭ ‬دوران‭ ‬کودکی‭ ‬گفته‭ ‬می‌شود‭ ‬که‭ ‬تاثیرات‭ ‬مداوم‭ ‬و‭ ‬همیشگی‭ ‬بر‭ ‬حرکات‭ ‬بدن‭ ‬و‭ ‬هماهنگی‭ ‬عضلات‭ ‬بدن‭ ‬می‌گذارد‭.‬</p><p dir="rtl">وی‭ ‬مطرح‭ ‬کرد‭ : ‬علت‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬یا‭ ‬بیماری‭ ‬cp،‭ ‬آسیب‭ ‬یا‭ ‬بروز‭ ‬اختلالی‭ ‬در‭ ‬تشکیل‭ ‬قسمت‌هایی‭ ‬از‭ ‬مغز‭ ‬است‭ ‬که‭ ‬موجب‭ ‬می‌شود‭ ‬توانایی‭ ‬مغز‭ ‬در‭ ‬کنترل‭ ‬حرکات‭ ‬بدن‭ ‬و‭ ‬حفظ‭ ‬حالت‭ ‬و‭ ‬تعادل‭ ‬بدن‭ ‬دچار‭ ‬مشکل‭ ‬شود‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬اظهار‭ ‬کرد‭ : ‬فلج‭ ‬مغزی‭ ‬ناحیه‭ ‬کنترل‭ ‬حرکات‭ ‬در‭ ‬لایه‭ ‬بیرونی‭ ‬مغز‭ ‬را‭ ‬درگیر‭ ‬می‌کند‭ (‬به‭ ‬نام‭ ‬قشر‭ ‬مغزی‭). ‬این‭ ‬قسمت‭ ‬از‭ ‬مغز،‭ ‬دستورات‭ ‬مربوط‭ ‬به‭ ‬حرکات‭ ‬عضلات‭ ‬را‭ ‬صادر‭ ‬می‌کند‭.‬در‭ ‬برخی‭ ‬از‭ ‬موارد‭ ‬قشر‭ ‬مغزی‭ ‬در‭ ‬دوران‭ ‬جنینی‭ ‬به‭ ‬طور‭ ‬کامل‭ ‬و‭ ‬طبیعی‭ ‬رشد‭ ‬نمی‭ ‬کند‭. ‬</p><p dir="rtl">وی‭ ‬اضافه‭ ‬کرد‭ : ‬در‭ ‬برخی‭ ‬دیگر‭ ‬از‭ ‬موارد‭ ‬کودک‭ ‬سالم‭ ‬است‭ ‬اما‭ ‬بر‭ ‬اثر‭ ‬حادثه‌ای‭ ‬در‭ ‬دوران‭ ‬بارداری،‭ ‬در‭ ‬حین‭ ‬تولد‭ ‬یا‭ ‬بعد‭ ‬از‭ ‬تولد،‭ ‬این‭ ‬قسمت‭ ‬از‭ ‬مغز‭ ‬او‭ ‬دچار‭ ‬آسیب‭ ‬می‌شود‭.‬در‭ ‬هر‭ ‬دو‭ ‬مورد‭ ‬این‭ ‬آسیب‭ ‬قابل‭ ‬جبران‭ ‬نیست‭ ‬و‭ ‬ناتوانی‌ها‭ ‬و‭ ‬اختلالات‭ ‬ناشی‭ ‬از‭ ‬آن‭ ‬نیز‭ ‬دائمی‭ ‬و‭ ‬همیشگی‭ ‬هستند‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬متذکر‭ ‬شد‭  : ‬فلج‭ ‬مغزی‭ ‬کودکان‭ ‬را‭ ‬نمی‌توان‭ ‬به‭ ‬طور‭ ‬کامل‭ ‬درمان‭ ‬کرد‭ ‬اما‭ ‬با‭ ‬به‌کارگیری‭ ‬روش‌های‭ ‬فیزیوتراپی‭ ‬و‭ ‬توانبخشی‭ ‬فلج‭ ‬مغزی‭ ‬می‌توان‭ ‬توانایی‌های‭ ‬کودک‭ ‬را‭ ‬بهبود‭ ‬بخشید‭. ‬بسیاری‭ ‬از‭ ‬کودکان‭ ‬می‌توانند‭ ‬با‭ ‬کمک‭ ‬این‭ ‬درمان‌ها،‭ ‬ناتوانی‌های‭ ‬خود‭ ‬را‭ ‬تا‭ ‬حدود‭ ‬زیادی‭ ‬کنترل‭ ‬و‭ ‬مدیریت‭ ‬کنند‭ ‬و‭ ‬در‭ ‬دوران‭ ‬بزرگسالی‭ ‬زندگی‭ ‬مشابه‭ ‬با‭ ‬زندگی‭ ‬نرمال‭ ‬داشته‭ ‬باشند‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬خاطرنشان‭ ‬کرد‭ : ‬به‭ ‬طور‭ ‬کلی‭ ‬هر‭ ‬چقدر‭ ‬که‭ ‬درمان‭ ‬کودکان‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬زودتر‭ ‬آغاز‭ ‬شود،‭ ‬شانس‭ ‬فائق‭ ‬آمدن‭ ‬بر‭ ‬ناتوانی‌ها‭ ‬و‭ ‬اختلالات‭ ‬جسمی‭ ‬در‭ ‬آنها‭ ‬بسیار‭ ‬بیشتر‭ ‬است‭ ‬و‭ ‬می‌توانند‭ ‬راه‌های‭ ‬جدیدی‭ ‬را‭ ‬برای‭ ‬انجام‭ ‬وظایف‭ ‬و‭ ‬کارهای‭ ‬مختلف‭ ‬روزانه‭ ‬بیاموزند‭.‬</p><p dir="rtl">وی‭ ‬ابراز‭ ‬کرد‭ :‬هیچ‭ ‬روش‭ ‬درمانی‭ ‬و‭ ‬توانبخشی‭ ‬استاندارد‭ ‬و‭ ‬ثابتی‭ ‬برای‭ ‬درمان‭ ‬تمام‭ ‬بیماران‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬وجود‭ ‬ندارد‭ ‬و‭ ‬شرایط‭ ‬هر‭ ‬بیمار‭ ‬با‭ ‬بیمار‭ ‬دیگر‭ ‬متفاوت‭ ‬است‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬بیان‭  ‬کرد‭ : ‬علل‭ ‬قبل‭ ‬از‭ ‬تولد‭  ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬عبارتند‭ ‬از‭ ‬عفونت‌ها،‭ ‬کم‭ ‬اکسیژنی‭ ‬یا‭ ‬نرسیدن‭ ‬اکسیژن‭ ‬به‭ ‬مادر،‭ ‬و‭ ‬گره‭ ‬خوردن‭ ‬بند‭ ‬ناف‭ ‬قبل‭ ‬از‭ ‬تولد‭ ‬که‭ ‬باعث‭ ‬عدم‭ ‬رسیدن‭ ‬اکسیژن‭ ‬به‭ ‬جنین‭ ‬می‌شود،‭ ‬خونریزی‭ ‬مغزی‭ ‬به‭ ‬علت‭ ‬ضربه‌های‭ ‬دوران‭ ‬بارداری‭ ‬،‭ ‬خونریزی‌های‭ ‬غیرعادی‭ ‬مادر‭ ‬به‭ ‬خصوص‭ ‬در‭ ‬ماه‭ ‬های‭ ‬اولیه‭ ‬و‭ ‬مسمومیت‭ ‬مادر‭ ‬،‭ ‬تماس‭ ‬اشعه‭ ‬x‭ ‬با‭ ‬مغز‭ ‬جنین‭ ‬در‭ ‬سه‭ ‬ماهه‌‭  ‬اول‭ ‬بارداری‭ ‬و‭ ‬مسمومیت‭ ‬غذایی،‭ ‬دارویی،‭ ‬خوردن‭ ‬قرص‌های‭ ‬آرام‭ ‬بخش‭ ‬به‭ ‬طور‭ ‬مداوم‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬افزود‭ : ‬حاملگی‌های‭ ‬متعدد‭ ‬و‭ ‬پشت‭ ‬سر‭ ‬هم‭ ‬که‭ ‬باعث‭ ‬فشار‭ ‬روانی‭ ‬و‭ ‬هیجانی‭ ‬مادر‭ ‬می‌گردد‭ ‬و‭ ‬کمبود‭ ‬غذایی‭ ‬و‭ ‬ضعف‭ ‬جسمی‭ ‬و‭ ‬روحی‭ ‬مادر‭ ‬را‭ ‬تشدید‭ ‬می‌کند‭ ‬نیز‭ ‬یکی‭ ‬دیگر‭ ‬از‭ ‬علل‭ ‬قبل‭ ‬از‭ ‬تولد‭  ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬هستند‭ .‬</p><p dir="rtl">وی‭ ‬عنوان‭ ‬کرد‭ : ‬علل‭ ‬بروز‭ ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬زمان‭ ‬تولد‭  ‬نیز‭ ‬عبارتند‭ ‬از‭ ‬کم‭ ‬اکسیژنی‭ ‬نوزاد‭ ‬یا‭ ‬نرسیدن‭ ‬اکسیژن‭ ‬به‭ ‬مغز‭ ‬نوزاد،‭ ‬و‭ ‬انسداد‭ ‬ریه‌ها،‭ ‬ضربه‌های‭ ‬وارده‭ ‬به‭ ‬سر‭ ‬نوزاد،‭ ‬تصادفات‭ ‬و‭ ‬حوادث‭ ‬مختلف،‭ ‬کاهش‭ ‬فشار‭ ‬خون‭ ‬مادر،‭ ‬سزارین‭ (‬اگرهنگامی‭ ‬در‭ ‬کادر‭ ‬تیم‭ ‬پزشکی‭ ‬نباشد‭ )  ‬،زایمان‌های‭ ‬سخت‭ ‬که‭ ‬نوزاد‭ ‬از‭ ‬طریق‭ ‬پا‭ ‬به‭ ‬دنیا‭ ‬می‌آید‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬اظهار‭ ‬کرد‭ : ‬از‭ ‬مهمترین‭  ‬علل‭ ‬بعد‭ ‬از‭ ‬تولد‭ ‬که‭ ‬سبب‭ ‬بروز‭  ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬می‭ ‬شود‭ ‬می‭ ‬توان‭  ‬به‭ ‬ضربه‭ ‬و‭ ‬تصادفات‭ ‬که‭ ‬در‭ ‬سنین‭ ‬پایین‭ ‬باعث‭ ‬فلج‭ ‬مغزی‭ ‬می‌گردد‭. ‬زخم‌ها‭ ‬و‭ ‬کوفتگی‌هایی‭ ‬که‭ ‬در‭ ‬ارتباط‭ ‬با‭ ‬مغز‭ ‬هستند‭ ‬،‭ ‬گاهی‭ ‬عفونت‭ ‬پوست‭ ‬سر‭ ‬به‭ ‬مغز‭ ‬سرایت‭ ‬می‌کند،‭ ‬له‭ ‬شدگی‭ ‬مغز‭  ‬،مننژیت‭  ‬،‭ ‬آنسفالیت‭ ‬مسمومیت‭ ‬ها‭  ‬اشاره‭ ‬کرد‭ .‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬ادامه‭ ‬داد‭ : ‬اختلال‭ ‬در‭ ‬جریان‭ ‬خون‌رسانی‭ ‬به‭ ‬مغز‭ (‬لخته‭ ‬شدن‭ ‬خون‭ ‬در‭ ‬مغز‭) ‬و‭ ‬تومورهای‭ ‬مغزی‭ ‬از‭ ‬جمله‭ ‬عوامل‭ ‬مهم‭ ‬در‭ ‬ایجاد‭ ‬عارضه‭ ‬فلج‭ ‬مغزی‭ ‬می‌باشند‭.‬</p><p dir="rtl">وی‭ ‬اذعان‭ ‬کرد‭ : ‬نشانه‌ها‭ ‬و‭ ‬علائم‭ ‬فلج‭ ‬مغزی‭ ‬بسیار‭ ‬زیاد‭ ‬است‭. ‬مشکلات‭ ‬حرکتی‭ ‬و‭ ‬هماهنگی‭ ‬اعضای‭ ‬بدن‭ ‬مربوط‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬عبارتند‭ ‬از‭ ‬تغییر‭ ‬تونوس‭ ‬یا‭ ‬کشنگ‭ ‬ماهیچه‌ای‭  ‬،‭ ‬مانند‭ ‬بیش‭ ‬از‭ ‬حد‭ ‬سفت‭ ‬شدن‭ ‬و‭ ‬یا‭ ‬شل‭ ‬شدن‭ ‬عضلات‭ ‬،‭ ‬اسپاسم‭ ‬ماهیچه‌ا‌ی‭ ‬یا‭ ‬سفت‭ ‬شدن‭ ‬عضلات‭ ‬به‭ ‬همراه‭ ‬رفلکس‌های‭ ‬عضلانی‭ ‬اغراق‭ ‬شده،‭ ‬سخت‭ ‬شدن‭ ‬ماهیچه‌ها‭ ‬به‭ ‬همراه‭ ‬رفلکس‌های‭ ‬طبیعی،‭ ‬عدم‭ ‬تعادل‭ ‬و‭ ‬هماهنگی‭ ‬ماهیچه‌ای‭ ‬،‭ ‬حرکات‭ ‬غیرارادی‭ ‬،‭ ‬حرکات‭ ‬آرام‭ ‬یا‭ ‬پریشی‭ ‬،‭ ‬تاخیر‭ ‬در‭ ‬رسیدن‭ ‬موتور‭ ‬حرکتی‭ ‬به‭ ‬نقطه‭ ‬اوج‭  ‬،‭ ‬تکیه‭ ‬کردن‭ ‬بر‭ ‬یک‭ ‬سمت‭ ‬بدن‭ .‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬ادامه‭ ‬داد‭ ‬راه‭ ‬رفتن‭ ‬دشوار،‭ ‬بلع‭ ‬دشوار‭ ‬و‭ ‬نداشتن‭ ‬کنترل‭ ‬بر‭ ‬آب‭ ‬دهان‭ ‬،‭ ‬مشکل‭ ‬در‭ ‬غذا‭ ‬خوردن‭ ‬و‭ ‬مکیدن‭ ‬،‭ ‬تاخیر‭ ‬در‭ ‬صحبت‭ ‬کردن‭ ‬و‭ ‬سخت‭ ‬صحبت‭ ‬کردن‭ ‬،‭ ‬مشکلات‭ ‬یادگیری‭ ‬،مشکلاتی‭ ‬در‭ ‬به‭ ‬کارگیری‭ ‬موتور‭ ‬حرکتی‭ ‬بدن،‭ ‬مانند‭ ‬بستن‭ ‬دکمه‌ها‭ ‬و‭ ‬بلند‭ ‬کردن‭ ‬وسایل‭ ‬آشپزخانه‭ ‬به‭ ‬سختی‭ ‬و‭ ‬تشنج‭ ‬نیز‭ ‬از‭  ‬دیگر‭ ‬علایم‭  ‬ابتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬است‭ .‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬بیان‭ ‬کرد‭ : ‬فلج‭ ‬مغزی‭ ‬گاهی‭ ‬کل‭ ‬بدن‭ ‬را‭ ‬درگیر‭ ‬می‌کند‭ ‬و‭ ‬گاهی‭ ‬هم‭ ‬تنها‭ ‬یکی‭ ‬از‭ ‬دست‌ها‭ ‬یا‭ ‬پاها‭ ‬و‭ ‬یا‭ ‬یک‭ ‬طرف‭ ‬بدن‭ ‬تحت‭ ‬تاثیر‭ ‬قرار‭ ‬می‌گیرد‭.‬</p><p dir="rtl">‭ ‬وی‭ ‬تصریح‭ ‬کرد‭ : ‬اختلال‭ ‬مغزی‭ ‬که‭ ‬منجر‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬شده‭ ‬است‭ ‬با‭ ‬گذشت‭ ‬زمان‭ ‬تغییر‭ ‬نمی‌کند،‭ ‬بنابراین‭ ‬علائم‭ ‬بیماری‭ ‬هم‭ ‬با‭ ‬افزایش‭ ‬سن‭ ‬بدتر‭ ‬نمی‌شوند‭. ‬با‭ ‬این‭ ‬همه‭ ‬هر‭ ‬چه‭ ‬کودک‭ ‬رشد‭ ‬می‌کند‭ ‬برخی‭ ‬از‭ ‬علائم‭ ‬ممکن‭ ‬است‭ ‬کم‌تر‭ ‬یا‭ ‬بیش‌تر‭ ‬خود‭ ‬را‭ ‬نشان‭ ‬دهند‭. ‬از‭ ‬طرفی‭ ‬انقباض‭ ‬ماهیچه‌ها‭ ‬و‭ ‬سختی‭ ‬آن‌ها‭ ‬هم‭ ‬اگر‭ ‬درمان‭ ‬انجام‭ ‬نشود،‭ ‬با‭ ‬گذشت‭ ‬زمان‭ ‬شدیدتر‭ ‬خواهد‭ ‬شد‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬مطرح‭ ‬کرد‭ : ‬اختلالات‭ ‬مغزی‭ ‬همراه‭ ‬با‭ ‬فلج‭ ‬مغزی‭ ‬باعث‭ ‬مشکلات‭ ‬عصبی‭ ‬دیگری‭ ‬می‌شود‭ ‬که‭ ‬شامل‭ ‬مشکلات‭ ‬بینایی‭ ‬و‭ ‬شنوایی‭ ‬،‭ ‬اختلالات‭ ‬عقلانی‭ ‬و‭ ‬کند‭ ‬ذهنی،تشنج‭ ‬،‭ ‬احساس‭ ‬لامسه‭ ‬و‭ ‬درد‭ ‬غیر‭ ‬طبیعی‭ ‬،بیماری‌های‭ ‬دهان‭ ‬و‭ ‬دندان‭ ‬،‭ ‬مشکلات‭ ‬و‭ ‬بیماری‌های‭ ‬روحی‭ ‬و‭ ‬روانی‭ ‬و‭ ‬بی‭ ‬اختیاری‭ ‬ادرار‭ .‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬خاطرنشان‭ ‬کرد‭ : ‬انواع‭ ‬فلج‭ ‬مغزی‭ ‬را‭ ‬به‭ ‬چهار‭ ‬دسته‭ ‬کلی‭ ‬تقسیم‭ ‬می‭ ‬کنند‭. ‬وقتی‭ ‬سن‭ ‬بچه‭ ‬به‭ ‬دو‭ ‬سالگی‭ ‬رسید‭ ‬پزشک‭ ‬معالج‭ ‬می‭ ‬تواند‭ ‬نوع‭ ‬فلج‭ ‬مغزی‭ ‬وی‭ ‬را‭ ‬تعیین‭ ‬کند‭. ‬این‭ ‬انواع‭ ‬عبارتند‭ ‬از‭ ‬فلج‭ ‬اسپاستیک‭ ‬،‭ ‬فلج‭ ‬آتتوئید،‭ ‬فلج‭ ‬آتاکسیک‭ ‬و‭ ‬فلج‭ ‬مخلوط‭.‬</p><p dir="rtl">وی‭ ‬عنوان‭ ‬کرد‭ : ‬فلج‭ ‬اسپاستیک‭ ‬،‭ ‬شایع‭ ‬ترین‭ ‬نوع‭ ‬فلج‭ ‬مغزی‭ ‬است‭ ‬و‭ ‬حدود‭ ‬65‭ ‬درصد‭ ‬بیماران‭ ‬را‭ ‬شامل‭ ‬می‭ ‬شود‭. ‬محل‭ ‬ضایعه‭ ‬در‭ ‬این‭ ‬بیماران‭ ‬در‭ ‬قشر‭ ‬مغز‭ ‬است‭. ‬در‭ ‬این‭ ‬نوع‭ ‬از‭ ‬بیماری‭ ‬عضلات‭ ‬سفت‭ ‬شده‭ ‬و‭ ‬والدین‭ ‬یا‭ ‬پزشک‭ ‬به‭ ‬سختی‭ ‬می‭ ‬توانند‭ ‬مفاصل‭ ‬دست‭ ‬و‭ ‬پا‭ ‬یا‭ ‬حتی‭ ‬کمر‭ ‬بچه‭ ‬را‭ ‬خم‭ ‬و‭ ‬راست‭ ‬کنند‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬تصریح‭ ‬کرد‭ : ‬فلج‭ ‬آتتوئید‭ ‬نوع‭  ‬دیگری‭ ‬از‭ ‬فلج‭ ‬مغزی‭ ‬است‭ ‬که‭  ‬به‭ ‬آن‭ ‬دیسکینتیک‭ ‬هم‭ ‬می‌گویند‭. ‬بیست‭ ‬درصد‭ ‬بیماران‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬از‭ ‬این‭ ‬<br>دسته‭ ‬اند‭ ‬که‭ ‬به‭ ‬علت‭ ‬آسیب‭ ‬به‭ ‬<br>قسمت‭ ‬هایی‭ ‬در‭ ‬عمق‭ ‬مغز‭ ‬به‭ ‬نام‭ ‬<br>عقده‭ ‬های‭ ‬قاعده‭ ‬مغز‭ ‬به‭ ‬وجود‭ ‬می‭ ‬آید‭. ‬مشخصه‭ ‬این‭ ‬نوع‭ ‬از‭ ‬بیماری‭ ‬حرکات‭ ‬<br>غیر‭ ‬ارادی‭ ‬و‭ ‬مکرر‭ ‬است‭ ‬که‭ ‬وقتی‭ ‬بچه‭ ‬می‭ ‬خواهد‭ ‬کار‭ ‬خاصی‭ ‬را‭ ‬انجام‭ ‬دهد‭ ‬بیشتر‭ ‬<br>می‭ ‬شود‭.  ‬مثلا‭ ‬در‭ ‬موقع‭ ‬راه‭ ‬رفتن‭ ‬یا‭ ‬وقتی‭ ‬می‭ ‬خواهد‭   ‬چیزی‭ ‬را‭ ‬بگیرد‭ ‬یا‭ ‬وقتی<br>‭ ‬می‭ ‬خواهد‭ ‬حرف‭ ‬بزند‭ ‬این‭ ‬حرکات‭ ‬غیر‭ ‬ارادی‭ ‬شدت‭ ‬می‌گیرند‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬ابراز‭ ‬کرد‭ : ‬فلج‭ ‬آتاکسیک‭ ‬کمتر‭ ‬از‭ ‬انواع‭ ‬دیگر‭ ‬فلج‭ ‬مغزی‭ ‬دیده‭ ‬می‭ ‬شود‭ ‬و‭ ‬محل‭ ‬ضایعه‭ ‬در‭ ‬مخچه‭ ‬است‭. ‬مشکل‭ ‬اصلی‭ ‬بیماران‭ ‬در‭ ‬این‭ ‬نوع،‭ ‬حفظ‭ ‬تعادل‭ ‬است‭. ‬هماهنگی‭ ‬بین‭ ‬حرکات‭ ‬اندام‭ ‬ها‭ ‬خوب‭ ‬نیست‭.‬راه‭ ‬رفتن‭ ‬ناپایدار‭ ‬است‭ ‬و‭ ‬انجام‭ ‬دادن‭ ‬حرکات‭ ‬ظریف‭ ‬که‭ ‬نیاز‭ ‬به‭ ‬هماهنگی‭ ‬زیاد‭ ‬بین‭ ‬حرکات‭ ‬عضلات‭ ‬دارد‭ ( ‬مثلاً‭ ‬قلم‭ ‬به‭ ‬دست‭ ‬گرفتن‭ ‬یا‭ ‬بستن‭ ‬دکمه‭ ‬پیراهن‭) ‬مشکل‭ ‬میشود‭. ‬در‭ ‬این‭ ‬نوع‭ ‬از‭ ‬بیماری‭ ‬معمولا‭ ‬هوش‭ ‬بچه‭ ‬طبیعی‭ ‬است‭.‬</p><p dir="rtl">وی‭ ‬مطرح‭ ‬کرد‭ : ‬در‭ ‬نوع‭ ‬فلج‭ ‬مخلوط‭ ‬هم‭ ‬علائم‭ ‬فلج‭ ‬اسپاستیک‭ ‬و‭ ‬هم‭ ‬علائم‭ ‬فلج‭ ‬آتتوئید‭ ‬وجود‭ ‬دارد‭. ‬بعضی‭ ‬عضلات‭ ‬شل‭ ‬و‭ ‬بعضی‭ ‬دیگر‭ ‬سفت‭ ‬هستند‭. ‬اندام‭ ‬هم‭ ‬سفت‭ ‬است‭ ‬و‭ ‬هم‭ ‬حرکات‭ ‬غیر‭ ‬ارادی‭ ‬انجام‭ ‬میدهد‭.‬</p><p dir="rtl">‭ ‬دکتر‭ ‬مرادی‭ ‬توضیح‭ ‬داد‭ : ‬نوزادان‭ ‬زودرس‭ ‬برای‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬خطر‭ ‬بیشتری‭ ‬قرار‭ ‬دارند‭. ‬فلج‭ ‬مغزی‭ ‬در‭ ‬بعضی‭ ‬از‭ ‬کودکان‭ ‬درنتیجه‭  ‬تولد‭ ‬با‭ ‬وزن‭ ‬کمتر‭ ‬از‭ ‬1500‭ ‬گرم‭ ‬،‭ ‬عوارض‭ ‬حاملگی‭ ‬،‭ ‬تشنج‭ ‬یا‭ ‬اختلالات‭ ‬تشنجی‭ ‬در‭ ‬مادر‭ ‬،‭ ‬درمان‭ ‬مادر‭ ‬با‭ ‬هورمون‭ ‬،‭ ‬آنسفالوپاتی‭ ‬هیپوکسیک‭ ‬،‭ ‬خونریزی‭ ‬و‭ ‬عفونت‌های‭ ‬مغزی‭ ‬،‭ ‬ضربه‭ ‬مغزی‭ ‬،‭ ‬عفونت‭ ‬در‭ ‬مادر‭ ‬طی‭ ‬دوران‭ ‬بارداری‭ ‬و‭  ‬برخی‭ ‬علل‭ ‬ناشناخته‭  ‬دیگر‭  ‬صورت‭ ‬می‭ ‬گیرد‭ .‬</p><p dir="rtl">این‭  ‬فوق‭ ‬تخصص‭ ‬درد‭  ‬توضیح‭  ‬داد‭ : ‬کودکان‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬به‭ ‬همانند‭ ‬بچه‭ ‬های‭ ‬دیگر‭ ‬نیاز‭ ‬به‭ ‬تغذیه‭ ‬مناسب‭ ‬و‭ ‬غذاهای‭ ‬سالم‭ ‬دارند‭  ‬اما‭ ‬بعضی‭ ‬اوقات‭ ‬،‭ ‬بسته‭ ‬به‭ ‬سطح‭ ‬فعالیت‭ ‬و‭ ‬تون‭ ‬عضلانی‭ ‬ممکن‭ ‬است‭ ‬نیاز‭ ‬به‭ ‬کالری‭ ‬کمتری‭ ‬داشته‭ ‬باشند‭. ‬به‭ ‬عنوان‭ ‬مثال‭ ‬،‭ ‬کودکی‭ ‬که‭ ‬دارای‭ ‬قدرت‭ ‬عضلانی‭ ‬بالایی‭ ‬باشد‭ ‬و‭ ‬از‭ ‬فعالیت‭ ‬بدنی‭ ‬بالاتری‭ ‬نیز‭ ‬برخوردار‭ ‬باشد‭ ‬نسبت‭ ‬به‭ ‬کودکی‭ ‬با‭ ‬فشار‭ ‬عضلانی‭ ‬کم‭ ‬و‭ ‬سطح‭ ‬فعالیت‭ ‬پایین‭ ‬تر‭ ‬،‭ ‬از‭ ‬انرژی‭ ‬بیشتری‭ ‬استفاده‭ ‬کرده‭ ‬و‭ ‬نیاز‭ ‬به‭ ‬تغذیه‭ ‬بیشتری‭ ‬دارد‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬افزود‭:  ‬برای‭ ‬کمک‭ ‬به‭ ‬قوی‭ ‬نگه‭ ‬داشتن<br>‭ ‬استخوان‭ ‬ها‭ ‬،در‭ ‬بچه‭ ‬هایی‭ ‬که‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬هستند‭ ‬باید‭ ‬از‭ ‬سه‭ ‬ماده‭ ‬مغذی‭ ‬به‭ ‬اندازه‭ ‬کافی‭ ‬استفاده‭ ‬کنند‭ ‬که‭ ‬عبارتند‭ ‬از‭ ‬کلسیم‭ ‬،‭ ‬ویتامین‭ ‬D‭ ‬و‭ ‬فسفر‭ ‬وسایر‭ ‬ویتامین‭ ‬ها‭ ‬و‭ ‬مواد‭ ‬معدنی‭ ‬مهم‭ ‬برای‭ ‬سلامتی‭ ‬استخوان‭ ‬ها‭  ‬نیزشامل‭ ‬ویتامین‭ ‬C‭ ‬،‭ ‬ویتامین‭ ‬K‭ ‬،‭ ‬منیزیم‭ ‬،‭ ‬مس‭ ‬،‭ ‬روی‭ ‬و‭ ‬منگنز‭ ‬است‭ ‬نیز‭ ‬برای‭  ‬این‭  ‬بیماران‭  ‬مفید‭  ‬است‭.‬</p><p dir="rtl">وی‭ ‬می‭ ‬گوید‭  ‬که‭ ‬در‭ ‬بسیاری‭ ‬از‭ ‬موارد‭ ‬علل‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬مادرزادی‭ ‬کودکان‭ ‬شناخته‭ ‬شده‭ ‬نیست‭ ‬و‭ ‬بنابراین‭ ‬برای‭ ‬پیشگیری‭ ‬از‭ ‬آن‭ ‬کار‭ ‬زیادی‭ ‬نمی‭ ‬توانیم‭ ‬انجام‭ ‬دهیم‭.‬</p><p dir="rtl"><br></p><p dir="rtl">&gt;فلج‭ ‬مغزی‭ ‬مرتبط‭ ‬با‭ ‬ژنتیک‭ ‬در‭ ‬کودکان‭ ‬قابل‭ ‬پیشگیری‭ ‬نیست</p><p dir="rtl">دکتر‭ ‬مرادی‭  ‬ادامه‭ ‬داد‭ : ‬فلج‭ ‬مغزی‭ ‬مرتبط‭ ‬با‭ ‬ژنتیک‭ ‬در‭ ‬کودکان‭ ‬قابل‭ ‬پیشگیری‭ ‬نیست‭ ‬ولی‭ ‬کارهایی‭ ‬هستند‭ ‬که‭ ‬افراد‭ ‬می‌توانند‭ ‬قبل‭ ‬و‭ ‬در‭ ‬طول‭ ‬بارداری‭ ‬انجام‭ ‬دهند‭ ‬تا‭ ‬ریسک‭ ‬بروز‭ ‬این‭ ‬مشکلات‭ ‬کاهش‭ ‬پیدا‭ ‬کنند‭ ‬بنابراین‭ ‬برداشتن‭ ‬قدم‭ ‬هایی‭ ‬جهت‭ ‬کمک‭ ‬به‭ ‬باردار‭ ‬ای‭ ‬سالم‭ ‬سبب‭ ‬جلوگیری‭ ‬از‭ ‬مشکلات‭ ‬رشدی‭ ‬و‭ ‬حرکتی‭ ‬فلج‭ ‬مغزی‭ ‬می‭ ‬شوند‭.‬</p><p dir="rtl">این‭  ‬فوق‭ ‬تخصص‭ ‬درد‭  ‬ادامه‭  ‬داد‭ : ‬فلج‭ ‬مغزی‭ ‬غیر‭ ‬مادرزادی‭ ‬در‭ ‬کودکان‭ ‬اغلب‭ ‬به‭ ‬علت‭ ‬عفونت‭ ‬یا‭ ‬آسیب‭ ‬و‭ ‬برخی‭ ‬عوامل‭ ‬دیگر‭ ‬است‭ ‬که‭ ‬بعضی‭ ‬از‭ ‬آن‭ ‬ها‭ ‬قابل‭ ‬پیشگیری‭ ‬هستند‭.‬</p><p dir="rtl">وی‭ ‬بیان‭ ‬کرد‭ : ‬جهت‭  ‬پیشگیری‭ ‬از‭  ‬ابتلا‭  ‬به‭  ‬فلج‭ ‬مغزی‭ ‬نوزاد‭ ‬قبل‭ ‬از‭ ‬بارداری‭ ‬تا‭ ‬می‌توانید‭ ‬سالم‭ ‬بمانید‭. ‬مطمئن‭ ‬شوید‭ ‬که‭ ‬هر‭ ‬عفونت‭ ‬در‭ ‬مادر‭ ‬حتما‭ ‬درمان‭ ‬شود‭ ‬و‭ ‬بیماری‭ ‬های‭ ‬قبل‭ ‬از‭ ‬بارداری‭ ‬کنترل‭ ‬شوند‭. ‬برای‭ ‬بیماری‭ ‬های‭ ‬خاص‭ ‬قبل‭ ‬از‭ ‬بارداری‭ ‬واکسینه‭ ‬شوید‭ (‬مثل‭ ‬واکسن‭ ‬آبله‭ ‬مرغان‭ ‬و‭ ‬سرخچه‭) ‬این‭ ‬بیماری‭ ‬ها‭ ‬سبب‭ ‬آسیب‭ ‬به‭ ‬جنین‭ ‬می‭ ‬شوند‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭  ‬ادامه‭  ‬داد‭ : ‬اگر‭ ‬از‭ ‬فناوری‭ ‬های‭ ‬باروری‭ ‬و<br>‭ ‬درمان‭ ‬های‭ ‬نازایی‭ ‬استفاده‭ ‬می‭ ‬کنید‭ ‬راه‭ ‬هایی‭ ‬را‭ ‬در‭ ‬نظر‭ ‬بگیرید‭ ‬که‭ ‬شانس‭ ‬دوقلو‭ ‬یا‭ ‬چندقلویی‭ ‬زایی‭ ‬را‭ ‬کم‭ ‬کند‭ ‬چرا‭ ‬که‭ ‬چند<br>‭ ‬قلو‭ ‬زایی‭ ‬ریسک‭ ‬تولد‭ ‬نوزاد‭ ‬با‭ ‬وزن‭ ‬کم‭ ‬را‭ ‬بسیار‭ ‬بالا‭ ‬می‭ ‬برد‭.‬</p><p dir="rtl">این‭  ‬فوق‭ ‬تخصص‭ ‬درد‭  ‬خاطرنشان‭  ‬کرد‭  : ‬در‭ ‬طول‭ ‬بارداری‭ ‬نیز‭ ‬راههای‭ ‬داشتن‭ ‬بارداری‭ ‬سالم‭ ‬را‭ ‬بیاموزید‭ ‬،‭ ‬مراقبت‭ ‬های‭ ‬مداوم‭ ‬و‭ ‬منظم‭ ‬برای‭ ‬خود‭ ‬و‭ ‬جنین‭ ‬داشته‭ ‬باشید‭ ‬،‭ ‬مدام‭ ‬دستانتان‭ ‬را‭ ‬با‭ ‬آب‭ ‬و‭ ‬صابون‭ ‬بشویید‭ ‬چون‭ ‬ریسک‭ ‬بروز‭ ‬عفونت‭ ‬ها‭ ‬کم‭ ‬<br>می‭ ‬شود‭ ‬،‭ ‬اگر‭ ‬بیمار‭ ‬شدید،‭ ‬تب‭ ‬یا‭ ‬سایر‭ ‬نشانه‭ ‬های‭ ‬عفونت‭ ‬را‭ ‬دارید‭ ‬به‭ ‬پزشک‭ ‬مراجعه‭ ‬کنید‭ ‬،‭ ‬واکسن‭ ‬آنفلوآنزا‭ ‬دریافت‭ ‬کنید‭  ‬تا‭ ‬از‭  ‬ابتلا‭  ‬نوزاد‭ ‬به‭  ‬فلج‭ ‬مغزی‭ ‬پیشگیری‭ ‬گردد‭ . ‬</p><p dir="rtl">وی‭  ‬ادامه‭  ‬داد‭  : ‬اگر‭ ‬تفاوتی‭ ‬در‭ ‬گروه‭ ‬خونی‭ ‬یا‭ ‬عدم‭ ‬تطابق‭ ‬Rh‭ ‬بین‭ ‬مادر‭ ‬و‭ ‬نوزاد‭ ‬وجود‭ ‬داشته‭ ‬باشد‭ ‬احتمالا‭ ‬زردی‭ ‬و‭ ‬کرن‭ ‬ایکتروس‭ ‬به‭ ‬وجود‭ ‬می‌آید‭. ‬مادران‭ ‬باید‭ ‬گروه‭ ‬خونی‭ ‬خود‭ ‬را‭ ‬بدانند‭ ‬و‭ ‬دکترها‭ ‬در‭ ‬صورت‭ ‬وجود‭ ‬Rh‭ ‬منفی‭ ‬در‭ ‬مادر،‭ ‬در‭ ‬هفته‭ ‬28‭ ‬بارداری‭ ‬آمپول‭ ‬روگام‭ ‬به‭ ‬او‭ ‬تزریق‭ ‬می‌کنند‭ ‬تا‭ ‬از‭ ‬زردی‭ ‬جلوگیری‭ ‬شود‭. ‬دکتر‭  ‬مرادی‭  ‬متذکر‭ ‬شد‭  : ‬اگر‭ ‬دارای‭ ‬ریسک‭ ‬زایمان‭ ‬پیش‭ ‬از‭ ‬موعد‭ ‬هستید‭ ‬با‭ ‬پزشک‭ ‬مشورت‭ ‬کنید‭. ‬تحقیقات‭ ‬نشان‭ ‬داده‌اند‭ ‬استفاده‭ ‬از‭ ‬سولفات‭ ‬منیزیوم‭ ‬قبل‭ ‬از‭ ‬زایمان‭ ‬ریسک‭ ‬فلج‭ ‬مغزی‭ ‬را‭ ‬در‭ ‬نوزاد‭ ‬کاهش‭ ‬می‭ ‬دهد‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭  ‬توصیه‭  ‬کرد‭  : ‬هر‭ ‬بچه‭ ‬ای‭ ‬ممکن‭ ‬است‭ ‬زردی‭ ‬بگیرد‭. ‬زردی‭ ‬شدیدی‭ ‬که‭ ‬قابل‭ ‬درمان‭ ‬نباشد‭ ‬سبب‭ ‬آسیب‭ ‬مغزی‭ ‬شده‭ ‬و‭ ‬کرن‭ ‬ایکتروس‭ ‬نامیده‭ ‬می‭ ‬شود‭. ‬کرن‭ ‬ایکتروس‭ ‬یکی‭ ‬از‭ ‬دلایل‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬کودکان‭ ‬است‭ ‬و‭ ‬قابل‭ ‬پیشگیری‭ ‬می‭ ‬باشد‭. ‬نوزاد‭ ‬باید‭ ‬جهت‭ ‬وجود‭ ‬زردی‭ ‬در‭ ‬بیمارستان‭ ‬معاینه‭ ‬شده‭ ‬و‭ ‬<br>48‭ ‬ساعت‭ ‬بعد‭ ‬از‭ ‬ترخیص‭ ‬باز‭ ‬هم‭ ‬چک‭ ‬شود‭. ‬کارهایی‭ ‬هم‭ ‬برای‭ ‬پیشگیری‭ ‬از‭ ‬کرن‭ ‬ایکتروس‭ ‬ایجاد‭ ‬شده‭ ‬توسط‭ ‬عدم‭ ‬تطابق‭ ‬Rh‭ ‬خون‭ ‬مادر‭ ‬و‭ ‬نوزاد‭ ‬قابل‭ ‬انجام‭ ‬است‭.‬</p><p dir="rtl">وی‭  ‬افزود‭  : ‬جهت‭ ‬پیشگیری‭ ‬از‭  ‬ابتلا‭  ‬نوزاد‭ ‬به‭  ‬فلج‭ ‬مغزی‭  ‬مطمئن‭ ‬شوید‭ ‬نوزاد‭ ‬بر‭ ‬علیه‭ ‬عفونت‭ ‬هایی‭ ‬که‭ ‬سبب‭ ‬مننژیت‭ ‬و‭ ‬ورم‭ ‬مغز‭ ‬می‭ ‬شود‭ ‬واکسینه‭ ‬شده‭ ‬است‭ ‬مثل‭ ‬واکسن‭ ‬HIB‭ ‬و‭ ‬پنومونی‭ ‬استرپتوکوک‭ ( ‬واکسن‭ ‬ذات‭ ‬الریه‭ )‬</p><p dir="rtl">‭ ‬دکتر‭  ‬مرادی‭  ‬توضیح‭  ‬داد‭  : ‬در‭ ‬موارد‭ ‬شدید‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬کودکان‭ ‬مبتلا‭ ‬بیشتر‭ ‬در‭ ‬دو‭ ‬سال‭ ‬اول‭ ‬تولد‭ ‬تشخیص‭ ‬داده‭ ‬می‭ ‬شوند‭. ‬تشخیص‭ ‬در‭ ‬بیماران‭ ‬با‭ ‬علائم‭ ‬خفیف‭ ‬ممکن‭ ‬است‭ ‬طولانی‭ ‬تر‭ ‬شود‭. ‬برای‭ ‬تشخیص‭ ‬از‭ ‬معاینه‭ ‬و‭ ‬آزمایشات‭ ‬استفاده‭ ‬می‭ ‬شود‭ .‬</p><p dir="rtl"><br></p><p dir="rtl">&gt;‭ ‬فلج‭ ‬مغزی‭ ‬ابتدا‭ ‬توسط‭ ‬والدین‭ ‬شناسایی‭ ‬می‭ ‬شود</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭  ‬عنوان‭ ‬کرد‭  : ‬فلج‭ ‬مغزی‭ ‬ابتدا‭ ‬توسط‭ ‬والدین‭ ‬با‭ ‬مشاهده‭ ‬تاخیر‭ ‬در‭ ‬معیار‭ ‬های‭ ‬رشدی‭ ‬کودک‭ ‬شناسایی‭ ‬می‭ ‬شود‭. ‬از‭ ‬بچه‭ ‬ها‭ ‬انتظار‭ ‬می‭ ‬رود‭ ‬که‭ ‬با‭ ‬بزرگ‭ ‬شدن،‭ ‬مراحل‭ ‬رشدی‭ ‬از‭ ‬جمله‭ ‬بالا‭ ‬گرفتن‭ ‬گردن،‭ ‬چرخیدن،‭ ‬خزیدن‭ ‬و‭ ‬راه‭ ‬رفتن‭ ‬را‭ ‬به‭ ‬دست‭ ‬بیاورند‭ ‬و‭ ‬عدم‭ ‬دستیابی‭ ‬به‭ ‬این‭ ‬مراحل‭ ‬رشدی‭ ‬و‭ ‬یا‭ ‬نمایش‭ ‬رفتار‭ ‬غیرمعمول‭ ‬در‭ ‬هنگام‭ ‬تلاش‭ ‬برای‭ ‬این‭ ‬حرکات،‭ ‬اغلب‭ ‬اولین‭ ‬علامت‭ ‬تشخیص‭ ‬می‭ ‬باشد‭.‬</p><p dir="rtl">وی‭  ‬اضافه‭ ‬کرد‭  : ‬با‭ ‬توجه‭ ‬به‭ ‬علائم‭ ‬اولیه‭ ‬تاخیر‭ ‬در‭ ‬رشد،‭ ‬پزشک‭ ‬تعدادی‭ ‬از‭ ‬آزمایشات‭ ‬تشخیصی‭ ‬از‭ ‬جمله‭ ‬تصویربرداری‭ ‬از‭ ‬مغز‭ ‬را‭ ‬برای‭ ‬شناسایی‭ ‬مناطق‭ ‬آسیب‭ ‬دیده‭ ‬مغز‭ ‬انجام‭ ‬می‭ ‬دهد‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬ادامه‭ ‬داد‭ : ‬انواع‭ ‬تصویربرداری‭ ‬جهت‭  ‬تشخیص‭ ‬فلج‭ ‬مغزی‭  ‬عبارتند‭ ‬از‭ ‬MRI‭ ‬،‭ ‬سی‭ ‬تی‭ ‬اسکن،‭  ‬EEG‭ (‬الکتروانسفالوگرام‭) ‬و‭  ‬سونوگرافی‭ ‬است‭  ‬و‭ ‬علاوه‭ ‬بر‭ ‬تصویربرداری‭ ‬از‭ ‬مغز،‭ ‬ممکن‭ ‬است‭ ‬آزمایشاتی‭ ‬برای‭ ‬شناسایی‭ ‬موارد‭ ‬اختلال‭ ‬شنوایی‭ ‬،‭  ‬اختلال‭ ‬در‭ ‬بینایی‭ ‬،‭ ‬اختلال‭ ‬در‭ ‬عملکرد‭ ‬شناختی‭ ‬انجام‭  ‬شود‭ .‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬ابراز‭ ‬کرد‭ :  ‬در‭ ‬صورت‭ ‬وجود‭ ‬علائم‭ ‬و‭ ‬تشخیص‭ ‬صدمه‭ ‬مغزی‭ ‬می‭ ‬توان‭ ‬تشخیص‭ ‬فلج‭ ‬مغزی‭ ‬را‭ ‬مطرح‭ ‬کرد‭. ‬این‭ ‬بیماری‭ ‬در‭ ‬70‭ ‬درصد‭ ‬موارد،‭ ‬در‭ ‬اولین‭ ‬روز‭ ‬تولد‭ ‬کودک‭ ‬تشخیص‭ ‬داده‭ ‬می‭ ‬شوند‭ ‬و‭ ‬هر‭ ‬چه‭ ‬علائم‭ ‬شدیدتر‭ ‬باشد،‭ ‬تشخیص‭ ‬هم‭ ‬زودتر‭ ‬صورت‭ ‬می‭ ‬گیرد‭.‬</p><p dir="rtl">وی‭ ‬خاطرنشان‭ ‬کرد‭ : ‬در‭ ‬اغلب‭ ‬موارد‭ ‬عارضه‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬طی‭ ‬یک‭ ‬تا‭ ‬دو‭ ‬سال‭ ‬اول‭ ‬زندگی‭ ‬کودک‭ ‬تشخیص‭ ‬داده‭ ‬شود‭ ‬که‭ ‬هرچه‭ ‬زمان‭ ‬تشخیص‭ ‬و‭ ‬شروع‭ ‬درمان‭ ‬و‭ ‬از‭ ‬همه‭ ‬مهم‭ ‬تر‭ ‬اقدامات‭ ‬توانبخشی‭ ‬کمتر‭ ‬باشد‭ ‬احتمال‭ ‬موفقیت‭ ‬بیشتر‭ ‬خواهد‭ ‬بود‭. ‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬اضافه‭ ‬کرد‭ : ‬وسایل‭ ‬کمکی‭ ‬مانند‭ ‬انواع‭ ‬بریس‭ ‬،‭ ‬آتل‭ ‬،‭ ‬ولیچر‭ ‬،‭ ‬عصا‭ ‬و‭ ‬واکر‭ ‬می‭ ‬تواند‭ ‬به‭ ‬بیماران‭ ‬مبتلا‭ ‬به‭ ‬این‭ ‬عارضه‭ ‬برای‭ ‬افزایش‭ ‬استقلال‭ ‬و‭ ‬بهبود‭ ‬توانایی‭ ‬های‭ ‬حرکتی‭ ‬کمک‭ ‬کند‭ ‬و‭ ‬وسایل‭ ‬کمکی‭ ‬در‭ ‬حفظ‭ ‬و‭ ‬بهبود‭ ‬ثبات‭ ‬مفاصل‭ ‬و‭ ‬قرار‭ ‬دادن‭ ‬مفصل‭ ‬در‭ ‬وضعیت‭ ‬صحیح‭ ‬و‭ ‬جلوگیری‭ ‬از‭ ‬کشش‭ ‬بیش‭ ‬از‭ ‬حد‭ ‬عضلات‭ ‬بسیار‭ ‬موثر‭ ‬هستند‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬عنوان‭ ‬کرد‭  : ‬فیزیوتراپی‭ ‬موثرترین‭ ‬راهکار‭ ‬توانبخشی‭ ‬و‭ ‬افزایش‭ ‬توانمندی‭ ‬در‭ ‬کودکان‭ ‬مبتلا‭ ‬به‭   ‬عارضه‭  ‬فلج‭ ‬مغزی‭ ‬است‭. ‬برنامه‭ ‬فیزیوتراپی‭ ‬شامل‭ ‬تمرینات‭ ‬مقاومتی‭ ‬،‭ ‬تقویتی‭ ‬و‭ ‬کششی‭ ‬برای‭ ‬بهبود‭ ‬قدرت‭ ‬و‭ ‬توان‭ ‬عضلانی‭ ‬و‭ ‬کاهش‭ ‬خشکی‭ ‬و‭ ‬انقباض‭ ‬آنها‭ ‬است‭. ‬متخصص‭ ‬فیزیوتراپی‭ ‬با‭ ‬توجه‭ ‬به‭ ‬میزان‭ ‬مشکلات‭ ‬فرد‭ ‬مبتلا‭ ‬و‭ ‬سطح‭ ‬ناتوانی‭ ‬ایجاد‭ ‬شده‭ ‬در‭ ‬وی‭ ‬برنامه‭ ‬توانبخشی‭ ‬مخصوص‭ ‬هر‭ ‬فرد‭ ‬را‭ ‬تنظیم‭ ‬می‭ ‬کند‭.‬</p><p dir="rtl">وی‭ ‬افزود‭: ‬فیزیوتراپی‭ ‬در‭ ‬منزل‭ ‬برای‭ ‬کودکان‭ ‬فلج‭ ‬مغزی‭ ‬بسیار‭ ‬مناسب‭ ‬است‭ ‬و‭ ‬این‭ ‬کودکان‭ ‬می‭ ‬توانند‭ ‬در‭ ‬منزل‭ ‬و‭ ‬در‭ ‬کنار‭ ‬والدین‭ ‬خود‭ ‬خدمات‭ ‬فیزیوتراپی‭ ‬را‭ ‬دریافت‭ ‬کنند‭ ‬بدون‭ ‬آن‭ ‬که‭ ‬نیازی‭ ‬به‭ ‬مراجعه‭ ‬به‭ ‬کلینیک‭ ‬فیزیوتراپی‭ ‬داشته‭ ‬باشند‭.‬</p><p dir="rtl">دکتر‭ ‬مرادی‭ ‬مطرح‭ ‬کرد‭ : ‬کاردرمانی‭ ‬نیز‭ ‬یکی‭ ‬از‭ ‬بخش‭ ‬های‭ ‬مهم‭ ‬توانبخشی‭ ‬کودکان‭ ‬مبتلا‭  ‬به‭  ‬فلج‭ ‬مغزی‭ ‬است‭ ‬که‭ ‬بهبود‭ ‬عملکرد‭ ‬اندام‭ ‬های‭ ‬بدن‭ ‬و‭ ‬افزایش‭ ‬استقلال‭ ‬در‭ ‬انجام‭ ‬فعالیت‭ ‬های‭ ‬روزمره‭ ‬کمک‭ ‬می‭ ‬کند‭.‬</p><p dir="rtl">این‭ ‬فوق‭ ‬تخصص‭ ‬درد‭ ‬گفت‭ : ‬همانطور‭ ‬که‭ ‬گفته‭  ‬شده‭ ‬مشکلات‭ ‬بلع‭ ‬و‭ ‬گفتار‭ ‬از‭ ‬جمله‭ ‬مشکلات‭ ‬شایع‭ ‬در‭ ‬کودکان‭ ‬مبتلا‭ ‬به‭ ‬عارضه‭ ‬فلج‭ ‬مغزی‭ ‬است‭ ‬که‭ ‬با‭ ‬روش‭ ‬های‭ ‬گفتار‭ ‬درمانی‭ ‬فلج‭ ‬مغزی‭ ‬قابل‭ ‬کنترل‭ ‬و‭ ‬بهبود‭ ‬هستند‭. ‬متخصص‭ ‬گفتاردرمانی‭ ‬در‭ ‬مورد‭ ‬نحوه‭ ‬صحیح‭ ‬تغذیه‭ ‬و‭ ‬غذا‭ ‬دادن‭ ‬به‭ ‬کودکان‭ ‬مبتلا‭  ‬به‭ ‬‭ ‬این‭  ‬بیماری‭ ‬آموزش‭ ‬هایی‭ ‬به‭ ‬والدین‭ ‬کودکان‭ ‬مبتلا‭ ‬می‭ ‬دهد‭.‬</p><p dir="rtl">‭ ‬وی‭ ‬توضیح‭ ‬داد‭ : ‬بسیاری‭ ‬از‭ ‬بیماران‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬طول‭ ‬زندگی‭ ‬خود‭ ‬در‭ ‬حال‭ ‬معالجه‭ ‬مداوم‭ ‬هستند‭ ‬و‭ ‬برای‭ ‬کمک‭ ‬به‭ ‬معالجه‭ ‬خود‭ ‬از‭ ‬دستگاه‭ ‬های‭ ‬تثبیت‭ ‬کننده‭ ‬بدن‭ ‬مانند‭ ‬آتل،‭ ‬بریس،‭ ‬صندلی‭ ‬های‭ ‬مخصوص،‭ ‬واکر‭ ‬و‭ ‬اسکوتر‭ ‬برقی‭ ‬استفاده‭ ‬می‌کنند‭ ‬و‭ ‬همچنین‭ ‬دستگاه‭ ‬های‭ ‬کمکی‭ ‬بسیاری‭ ‬مانند‭ ‬رایانه،‭ ‬نرم‭ ‬افزار،‭ ‬صدا‭ ‬ساز‭ ‬و‭ ‬کتاب‭ ‬های‭ ‬عکس‭ (‬جهت‭ ‬کمک‭ ‬به‭ ‬ارتباطات‭)‬،‭ ‬برای‭ ‬کمک‭ ‬به‭ ‬افراد‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬و‭ ‬سایر‭ ‬بیماری‭ ‬های‭ ‬ناتوان‭ ‬کننده‭ ‬تولید‭ ‬شده‭ ‬اند‭.‬</p><p dir="rtl"><br></p><p dir="rtl">&gt;‭ ‬فلج‭ ‬مغزی‭ ‬شامل‭ ‬طیفی‭ ‬از‭ ‬سندرم‭ ‬های‭ ‬نقص‭ ‬حرکتی‭ ‬است</p><p dir="rtl">در‭ ‬ادامه‭ ‬نیز‭ ‬دکتر‭ ‬مهرپور‭ ‬در‭  ‬این‌باره‭  ‬خاطرنشان‭ ‬کرد‭  : ‬فلج‭ ‬مغزی‭ ‬شامل‭ ‬طیفی‭ ‬از‭ ‬سندرم‭ ‬های‭ ‬نقص‭ ‬حرکتی‭ ‬است‭ ‬که‭ ‬<br>غیر‭ ‬پیشرونده‭ ‬هستند‭. ‬اغلب‭ ‬موارد‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬اثر‭ ‬ضایعات‭ ‬و‭ ‬ناهنجاری‭ ‬های‭ ‬مغزی‭ ‬به‭ ‬وجود‭ ‬می‭ ‬آید‭. ‬</p><p dir="rtl">وی‭ ‬بیان‭ ‬کرد‭ : ‬گاهی‭ ‬در‭ ‬اوایل‭ ‬شیرخوارگی‭ ‬بعضی‭ ‬از‭ ‬بیماری‭ ‬های‭ ‬متابولیک‭ ‬یا‭ ‬بیماریهای‭ ‬ژنتیک‭ ‬مغزی‭ ‬علائمی‭ ‬مانند‭ ‬فلج‭ ‬مغزی‭ ‬دارند‭ ‬که‭ ‬اشتباه‭ ‬تشخیصی‭ ‬اتفاق‭ ‬می‭ ‬افتد‭. ‬البته‭ ‬تفاوت‭ ‬اصلی‭ ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬با‭ ‬بیماری‭ ‬های‭ ‬متابولیک‭ ‬یا‭ ‬بیماری‭ ‬های‭ ‬ژنتیک‭ ‬مغزی‭ ‬ماهیت‭ ‬غیر‭ ‬پیشرونده‭ ‬آن‭ ‬است‭ ‬به‭ ‬این‭ ‬معنی‭ ‬که‭ ‬در‭ ‬بیماری‭ ‬های‭ ‬متابولیک‭ ‬یا‭ ‬بیماری‭ ‬های‭ ‬ژنتیک‭ ‬مغزی‭ ‬بعد‭ ‬از‭ ‬مدتی‭ ‬بیماری‭ ‬پیشرفت‭ ‬کرده‭ ‬و‭ ‬کودک‭ ‬دچار‭ ‬از‭ ‬دست‭ ‬دادن‭ ‬توانایی‭ ‬های‭ ‬حرکتی‭ ‬قبلی‭ ‬می‭ ‬شود‭ ‬و‭ ‬پسرفت‭ ‬تکاملی‭ ‬اتفاق‭ ‬می‭ ‬افتد‭.‬</p><p dir="rtl">این‭ ‬متخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬در‭  ‬پاسخ‭  ‬به‭  ‬این‭  ‬پرسش‭ ‬که‭ ‬"‭  ‬میزان‭ ‬شیوع‭ ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬چه‭ ‬میزان‭ ‬است‭ ‬"،‭ ‬گفت‭ : ‬به‭ ‬ازاء‭ ‬هر‭ ‬هزار‭ ‬تولد‭ ‬نوزاد‭ ‬زنده،‭ ‬دو‭ ‬نفر‭ ‬به‭ ‬بیماری‭ ‬فلج‭ ‬مغزی‭ ‬مبتلا‭ ‬می‭ ‬شوند‭. ‬البته‭ ‬در‭ ‬نوزادان‭ ‬با‭ ‬وزن‭ ‬پایین‭ ‬حین‭ ‬تولد‭ ‬میزان‭ ‬شیوع‭ ‬فلج‭ ‬مغزی‭ ‬بیشتر‭ ‬و‭ ‬حدود‭ ‬4‭ ‬تا‭ ‬10‭ ‬درصد‭ ‬گزارش‭ ‬شده‭ ‬است‭. ‬امروزه‭ ‬با‭ ‬پیشرفت‭ ‬های‭ ‬شگرفی‭ ‬که‭ ‬در‭ ‬بخش‭ ‬های‭ ‬ویژه‭ ‬نوزادان‭ ‬اتفاق‭ ‬افتاده‭ ‬است‭ ‬و‭ ‬نوزادان‭ ‬نارس‭ ‬و‭ ‬کم‭ ‬وزن‭ ‬بیشتری‭ ‬نجات‭ ‬پیدا‭ ‬می‭ ‬کنند،‭ ‬میزان‭ ‬ابتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬حال‭ ‬افزایش‭ ‬می‭ ‬باشد‭.‬</p><p dir="rtl">وی‭ ‬توضیح‭  ‬داد‭ : ‬فاکتورهای‭ ‬خطر‭ ‬عمده‭ ‬برای‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬شامل‭ ‬ضایعات‭ ‬مغزی‭ ‬حین‭ ‬تولد‭ ‬به‭ ‬علت‭ ‬آسفیکسی‭ ‬یا‭ ‬اشکال‭ ‬اکسیژن‭ ‬رسانی‭ ‬مغزی،‭ ‬اختلالات‭ ‬و‭ ‬آسیب‭ ‬های‭ ‬مغزی‭ ‬به‭ ‬علت‭ ‬نارسی‭ ‬نوزاد،‭ ‬ناهنجاری‭ ‬های‭ ‬ساختمانی‭ ‬مغزی‭ ‬و‭ ‬سابقه‭ ‬تشنج‭ ‬نوزادی‭ ‬می‭ ‬باشد‭.‬</p><p dir="rtl">وی‭ ‬ابراز‭ ‬کرد‭ : ‬بر‭ ‬اساس‭ ‬گزارشات‭ ‬و‭ ‬بررسی‭ ‬های‭ ‬مختلف‭ ‬تا<br>‭ ‬16‭ ‬درصد‭ ‬مبتلایان‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬سابقه‭ ‬قبلی‭ ‬آسفیکسی‭ ‬نوزادی‭ ‬داشته‭ ‬اند‭. ‬چند‭ ‬علامت‭ ‬مهم‭ ‬نشان‭ ‬دهنده‭ ‬وجود‭ ‬آسفیکسی‭ ‬نوزادی‭ ‬هستند‭ ‬که‭ ‬شامل‭ ‬پایین‭ ‬بودن‭ ‬عدد‭ ‬آپگار‭ ‬نوزاد‭ ‬حین‭ ‬تولد،‭ ‬تاخیر‭ ‬در‭ ‬شروع‭ ‬تنفس‭ ‬بعد‭ ‬از‭ ‬تولد،‭ ‬اختلال‭ ‬هوشیاری،‭ ‬شلی‭ ‬اندام‭ ‬ها،‭ ‬کاهش‭ ‬رفلکس‭ ‬های‭ ‬اندامها‭ ‬و‭ ‬کاهش‭ ‬رفلکس‭ ‬های‭ ‬نوزادی‭ ‬و‭ ‬بروز‭ ‬تشنج‭ ‬نوزادی‭ ‬در‭ ‬48‭ ‬ساعت‭ ‬اول‭ ‬بعد‭ ‬از‭ ‬تولد‭.‬</p><p dir="rtl">دکتر‭ ‬مهرپور‭ ‬ادامه‭ ‬داد‭ : ‬نوزادان‭ ‬نارس‭ ‬به‭ ‬دلیل‭ ‬عدم‭ ‬فعالیت‭ ‬مناسب‭ ‬کیسه‭ ‬های‭ ‬هوایی‭ ‬ریه‭ ‬ها‭ ‬و‭ ‬عدم‭ ‬اکسیژن‭ ‬رسانی‭ ‬مناسب‭ ‬به‭ ‬بافت‭ ‬مغزی‭ ‬و‭ ‬همچنین‭ ‬به‭ ‬علت‭ ‬بروز‭ ‬خونریزی‭ ‬های‭ ‬داخل‭ ‬بطنی‭ ‬و‭ ‬داخل‭ ‬بافت‭ ‬مغزی‭ ‬در‭ ‬معرض‭ ‬ابتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬هستند‭. ‬حدود‭ ‬2‭/‬8‭ ‬درصد‭ ‬نوزادانی‭ ‬که‭ ‬سن‭ ‬بارداری‭ ‬22‭ ‬تا‭ ‬32‭ ‬هفته‭ ‬دارند،‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬مبتلا‭ ‬می‭ ‬شوند‭. ‬وقتی‭ ‬در‭ ‬نوزاد‭ ‬نارس‭ ‬ضایعات‭ ‬اطراف‭ ‬بطنی‭ ‬یا‭ ‬PVL‭ ‬بروز‭ ‬کند،‭ ‬تا‭ ‬75‭ ‬درصد‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬مبتلا‭ ‬می‭ ‬شوند‭.‬</p><p dir="rtl">این‭ ‬متخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬عنوان‭ ‬کرد‭ : ‬در‭ ‬حدود‭ ‬12‭ ‬درصد‭ ‬موارد‭ ‬فلج‭ ‬مغزی‭ ‬به‭ ‬علت‭ ‬اشکالات‭ ‬ساختمانی‭ ‬مغزی‭ ‬اتفاق‭ ‬می‭ ‬افتد‭. ‬شایعترین‭ ‬علت‭ ‬ناهنجاری‭ ‬ساختمانی‭ ‬مغزی‭ ‬نیز‭ ‬اشکال‭ ‬در‭ ‬شکل‭ ‬گیری‭ ‬لایه‭ ‬های‭ ‬سلول‭ ‬های‭ ‬خاکستری‭ ‬مغزی‭ ‬و‭ ‬ناهنجاری‭ ‬مهاجرت‭ ‬سلول‭ ‬های‭ ‬خاکستری‭ ‬مغزی‭ ‬در‭ ‬دوره‭ ‬جنینی‭ ‬است‭.‬‭ ‬علت‭ ‬بیش‭ ‬از‭ ‬نیمی‭ ‬از‭ ‬موارد‭ ‬اشکالات‭ ‬ساختمانی‭ ‬مغزی‭ ‬وجود‭ ‬زمینه‭ ‬اشکالات‭ ‬ژنتیک‭ ‬و‭ ‬بیماری‭ ‬متابولیک<br>‭ ‬می‭ ‬باشند‭.‬</p><p dir="rtl">وی‭ ‬تشریح‭ ‬کرد‭ : ‬تشنج‭ ‬نوزادی‭ ‬معمولا‭ ‬در‭ ‬زمینه‭ ‬آسفیکسی،‭ ‬خونریزی‭ ‬داخل‭ ‬مغزی،‭ ‬عفونتهای‭ ‬داخل‭ ‬رحمی،‭ ‬اختلال‭ ‬در‭ ‬ساختمان‭ ‬مغزی‭ ‬نوزاد،‭ ‬کمبود‭ ‬قند‭ ‬و‭ ‬یا‭ ‬کلسیم‭ ‬به‭ ‬علت‭ ‬عدم‭ ‬تغذیه‭ ‬مناسب‭ ‬و‭ ‬یا‭ ‬در‭ ‬زمینه‭ ‬بروز‭ ‬سکته‭ ‬مغزی‭ ‬اتفاق‭ ‬می‭ ‬افتد‭. ‬البته‭ ‬از‭ ‬میان‭ ‬همه‭ ‬علت‭ ‬ها‭ ‬شایعترین‭ ‬دلیل‭ ‬برای‭ ‬تشنج‭ ‬نوزادی‭ ‬اشکال‭ ‬در‭ ‬اکسیژن‭ ‬رسانی‭ ‬به‭ ‬مغز‭ ‬نوزاد‭ ‬یا‭ ‬همان‭ ‬آسفیکسی<br>‭ ‬می‭ ‬باشد‭. ‬نوزادانی‭ ‬که‭ ‬به‭ ‬سکته‭ ‬مغزی‭ ‬مبتلا‭ ‬می‭ ‬شوند،‭ ‬اغلب‭ ‬تشنج‭ ‬دارند‭ ‬و‭ ‬گاه‭ ‬علامتی‭ ‬نداشته‭ ‬و‭ ‬بعد‭ ‬از‭ ‬یکسالگی‭ ‬با‭ ‬فلج‭ ‬نیمه‭ ‬بدن‭ ‬یا‭ ‬همی‭ ‬پارزی‭ ‬مراجعه‭ ‬می‭ ‬نمایند‭.‬</p><p dir="rtl">دکتر‭ ‬مهرپور‭ ‬متذکر‭ ‬شد‭ : ‬بررسی‭ ‬های‭ ‬متعدد‭ ‬نشان‭ ‬می‭ ‬دهد‭ ‬وجود‭ ‬علایمی‭ ‬مانند‭ ‬تب‭ ‬در‭ ‬مادر‭ ‬باردار‭ ‬نشان‭ ‬دهنده‭ ‬التهاب‭ ‬و‭ ‬عفونت‭ ‬رحمی‭ ‬بوده‭ ‬که‭ ‬فاکتور‭ ‬خطر‭ ‬بروز‭ ‬فلج‭ ‬مغزی‭ ‬است‭. ‬همچنین‭ ‬اختلالات‭ ‬انعقادی‭ ‬خونی‭ ‬در‭ ‬مادر‭ ‬باردار،‭ ‬سابقه‭ ‬نازائی‭ ‬قبلی،‭ ‬عفونت‭ ‬ادراری‭ ‬و‭ ‬انواع‭ ‬عفونت‭ ‬های‭ ‬ویروسی‭ ‬مانند‭ ‬ویروس‭ ‬هرپس‭ ‬یا‭ ‬تبخال‭ ‬موجب‭ ‬افزایش‭ ‬ابتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬نوزاد‭ ‬می‭ ‬شود‭.‬</p><p dir="rtl">این‭ ‬متخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬گفت‭ : ‬شایع‭ ‬ترین‭ ‬علامت‭ ‬فلج‭ ‬مغزی‭ ‬در‭ ‬دوران‭ ‬کودکی،‭ ‬تاخیر‭ ‬تکاملی‭ ‬ذهنی‭ ‬و‭ ‬حرکتی‭ ‬است‭. ‬البته‭ ‬بر‭ ‬خلاف‭ ‬انواع‭ ‬بیماری‭ ‬متابولیک‭ ‬و‭ ‬ژنتیک،‭ ‬در‭ ‬فلج‭ ‬مغزی‭ ‬سیر‭ ‬تاخیر‭ ‬تکاملی‭ ‬پیشرونده‭ ‬نمی‭ ‬باشد‭. ‬همواره‭ ‬اگر‭ ‬کودکی‭ ‬مبتلا‭ ‬به‭ ‬تاخیر‭ ‬تکاملی‭ ‬است‭ ‬و‭ ‬بعد‭ ‬از‭ ‬مدتی‭ ‬مشکلات‭ ‬تکاملی‭ ‬بیمار‭ ‬در‭ ‬حال‭ ‬بدتر‭ ‬شدن‭ ‬است،‭ ‬تشخیص‭ ‬فلج‭ ‬مغزی‭ ‬مطرح‭ ‬نمی‭ ‬باشد‭.‬</p><p dir="rtl">وی‭ ‬اذعان‭  ‬کرد‭ : ‬فلج‭ ‬مغزی‭ ‬به‭ ‬دو‭ ‬گروه‭ ‬عمده‭ ‬اسپاستیک‭ ‬و‭ ‬دیس‭ ‬کینتیک‭ ‬تقسیم‭ ‬می‭ ‬شود‭. ‬فلج‭ ‬مغزی‭ ‬اسپاستیک‭ ‬<br>شایع‭ ‬ترین‭ ‬نوع‭ ‬فلج‭ ‬مغزی‭ ‬بوده‭ ‬و‭ ‬بیش‭ ‬از‭ ‬75‭ ‬درصد‭ ‬موارد‭ ‬مبتلایان‭ ‬از‭ ‬این‭ ‬نوع‭ ‬هستند‭. ‬در‭ ‬فلج‭ ‬مغزی‭ ‬اسپاستیک‭ ‬تون‭ ‬عضلات‭ ‬افزای‭ ‬یافته‭ ‬بوده‭ ‬و‭ ‬رفلکس‭ ‬های‭ ‬وتری‭ ‬به‭ ‬شدت‭ ‬برجسته‭ ‬تر‭ ‬هستند‭. ‬در‭ ‬فلج‭ ‬مغزی‭ ‬دیس‭ ‬کینتیک‭ ‬یا‭ ‬آتاکسیک‭ ‬سفتی‭ ‬اندامها‭ ‬کمتر‭ ‬بوده‭ ‬و‭ ‬تون‭ ‬عضلات‭ ‬کاهش‭ ‬یافته‭ ‬اند‭.‬</p><p dir="rtl">دکتر‭ ‬مهرپور‭ ‬در‭ ‬پاسخ‭  ‬به‭  ‬این‭  ‬پرسش‭ ‬که‭ ‬"بررسی‭ ‬های‭ ‬تشخیصی‭ ‬لازم‭ ‬برای‭ ‬بیمار‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬چیست"‭ ‬،‭ ‬بیان‭ ‬کرد‭ : ‬سونوگرافی‭ ‬مغزی‭ ‬نقش‭ ‬تعیین‭ ‬کننده‭ ‬ای‭ ‬در‭ ‬تشخیص‭ ‬ضایعات‭ ‬مغزی‭ ‬نوزادان‭ ‬ندارد‭. ‬گزارش‭ ‬های‭ ‬متعددی‭ ‬نشان‭ ‬<br>می‭ ‬دهد‭ ‬که‭ ‬حدود‭ ‬35‭ ‬درصد‭ ‬مبتلایان‭ ‬فلج‭ ‬مغزی‭ ‬سونوگرافی‭ ‬مغزی‭ ‬سالم‭ ‬و‭ ‬نرمال‭ ‬داشته‭ ‬اند‭. ‬اولین‭ ‬و‭ ‬مهمترین‭ ‬اقدام‭ ‬تشخیصی‭ ‬در‭ ‬بیمار‭ ‬مبتلا‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬انجام‭ ‬MRI‭ ‬مغزی‭ ‬است‭. ‬بررسی‭ ‬ها‭ ‬نشان‭ ‬می‭ ‬دهد‭ ‬که‭  ‬در‭ ‬MRI‭ ‬مغزی‭ ‬بیش‭ ‬از‭ ‬89‭ ‬درصد‭ ‬مبتلایان‭ ‬به‭ ‬فلج‭ ‬مغزی‭ ‬انواع‭ ‬ناهنجاری‭ ‬ها‭ ‬و‭ ‬ضایعات‭ ‬یافت‭ ‬می‭ ‬شود‭.‬این‭ ‬متخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬در‭  ‬پایان‭  ‬گفت‭  ‬اقدامات‭ ‬درمانی‭ ‬برای‭ ‬بیماران‭  ‬مبتلا‭  ‬به‭ ‬فلج‭ ‬مغزی‭   ‬بدین‭  ‬صورت‭  ‬است‭ ‬که‭ ‬کودکی‭ ‬که‭ ‬دچار‭ ‬مشکلات‭ ‬حرکتی‭ ‬بوده‭ ‬و‭ ‬پزشک‭ ‬فوق‭ ‬تخصص‭ ‬مغز‭ ‬و‭ ‬اعصاب‭ ‬کودکان‭ ‬بر‭ ‬اساس‭ ‬معاینه‭ ‬بالینی‭ ‬و‭ ‬تصویربرداری‭ ‬مغزی‭ ‬تشخیص‭ ‬فلج‭ ‬مغزی‭ ‬را‭ ‬برای‭ ‬او‭ ‬مطرح‭ ‬نموده‭ ‬است‭ ‬و‭ ‬نیازمند‭ ‬روش‭ ‬های‭ ‬تغذیه‭ ‬ای‭ ‬مناسب،‭ ‬کاردرمانی،‭ ‬فیزیوتراپی‭ ‬و‭ ‬گفتاردرمانی‭ ‬می‭ ‬باشد‭.‬</p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=2211</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/1791-بیش-از-150-نوع-سردرد-داریم.html" title="بیش از 150 نوع سردرد داریم">بیش از 150 نوع سردرد داریم</a>
<span>25 اردیبهشت 1401 ساعت 00:03</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2005-سرطان-غدد-فوق-کلیوی-قابل-درمان-است؟.html" title="سرطان غدد فوق کلیوی قابل درمان است؟">سرطان غدد فوق کلیوی قابل درمان است؟</a>
<span>29 اردیبهشت 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/622-اگرکف-دستتان-درد-می-کند-این-گزارش-را-بخوانید.html" title="اگرکف دستتان درد می‌کند این گزارش را بخوانید">اگرکف دستتان درد می‌کند این گزارش را بخوانید</a>
<span>30 فروردین 1401 ساعت 01:31</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/1532-کاربرد-بلوک-گانگلیون-ستاره-ای-چیست؟.html" title="کاربرد بلوک گانگلیون ستاره‌ای چیست؟">کاربرد بلوک گانگلیون ستاره‌ای چیست؟</a>
<span>19 اردیبهشت 1401 ساعت 00:28</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/1978-هر-آنچه-درباره-سرخوردگی-مهره-باید-بدانیم.html" title="هر آنچه درباره سرخوردگی مهره باید بدانیم">هر آنچه درباره سرخوردگی مهره باید بدانیم</a>
<span>28 اردیبهشت 1401 ساعت 10:00</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="2211"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/2173-رئیس--جمهور--دستگاه-های-مسوول-نظارت-بر-بازار-را-دنبال-کنند.html"><img src="/uploads/posts/2022-05/169700811.jpg" alt="رئیس‌ جمهور: دستگاه‌های مسوول نظارت بر بازار را دنبال کنند"></a>
</div>
<div class="det">
<h2>رئیس‌ جمهور: دستگاه‌های مسوول نظارت بر بازار را دنبال کنند</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/2173-رئیس--جمهور--دستگاه-های-مسوول-نظارت-بر-بازار-را-دنبال-کنند.html" title="رئیس‌ جمهور: دستگاه‌های مسوول نظارت بر بازار را دنبال کنند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/2163-محسنی-اژه-ای--«آزادی»-نباید-حقوق-افراد-جامعه-را-مخدوش-کند.html"><img src="/uploads/posts/2022-05/62270714.jpg" alt="محسنی اژه‌ای: «آزادی» نباید حقوق افراد جامعه را مخدوش کند"></a>
</div>
<div class="det">
<h2>محسنی اژه‌ای: «آزادی» نباید حقوق افراد جامعه را مخدوش کند</h2>
<div class="au_name">در بازدید از دادسرای فرهنگ و رسانه؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/2163-محسنی-اژه-ای--«آزادی»-نباید-حقوق-افراد-جامعه-را-مخدوش-کند.html" title="محسنی اژه‌ای: «آزادی» نباید حقوق افراد جامعه را مخدوش کند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/2136-باید-بایسته-های-شرعی-و-قانونی-مصوبات-دولت-و-مجلس-قبل-از-تصویب-رعایت-شود.html"><img src="https://img9.irna.ir/d/r2/2022/05/22/4/169698389.jpg?ts=1653194611548" alt="باید بایسته‌های شرعی و قانونی مصوبات دولت و مجلس قبل از تصویب رعایت شود"></a>
</div>
<div class="det">
<h2>باید بایسته‌های شرعی و قانونی مصوبات دولت و مجلس قبل از تصویب رعایت شود</h2>
<div class="au_name">سخنگوی شورای نگهبان:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/2136-باید-بایسته-های-شرعی-و-قانونی-مصوبات-دولت-و-مجلس-قبل-از-تصویب-رعایت-شود.html" title="باید بایسته‌های شرعی و قانونی مصوبات دولت و مجلس قبل از تصویب رعایت شود"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار علمی</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/2214-با-وجود-محدودیت-دارویی،--نمی-توانیم-بیمار-را-با-کیفیت-بالا-بیهوش-کنیم.html" class="wpp-post-title" target="_blank">با وجود محدودیت دارویی،  نمی‌توانیم بیمار را با کیفیت بالا بیهوش کنیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">39 views</span></span></li><li><a href="https://aftabyazdonline.ir/2211-نحوه-تشخیص-فلج-مغزی.html" class="wpp-post-title" target="_blank">نحوه تشخیص فلج مغزی</a> <span class="wpp-meta post-stats"><span class="wpp-views">40 views</span></span></li><li><a href="https://aftabyazdonline.ir/2187-ناهنجاری-های-اسکلتی-قابل-درمان-است؟.html" class="wpp-post-title" target="_blank">ناهنجاری‌های اسکلتی قابل درمان است؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li><li><a href="https://aftabyazdonline.ir/2142-کشف-مکانیسمی-که-عامل-از-دست-دادن-حافظه-در-افراد-مسن-است.html" class="wpp-post-title" target="_blank">کشف مکانیسمی که عامل از دست دادن حافظه در افراد مسن است</a> <span class="wpp-meta post-stats"><span class="wpp-views">75 views</span></span></li><li><a href="https://aftabyazdonline.ir/2143-آغاز-توزیع-کارت-آزمون-ارشد-علوم-پزشکی-از-امروز.html" class="wpp-post-title" target="_blank">آغاز توزیع کارت آزمون ارشد علوم پزشکی از امروز</a> <span class="wpp-meta post-stats"><span class="wpp-views">26 views</span></span></li><li><a href="https://aftabyazdonline.ir/2114-اهمیت-مصرف-اسید-فولیک-قبل-و-حین-بارداری.html" class="wpp-post-title" target="_blank">اهمیت مصرف اسید فولیک قبل و حین بارداری</a> <span class="wpp-meta post-stats"><span class="wpp-views">65 views</span></span></li><li><a href="https://aftabyazdonline.ir/2111-باید-نگران-آبله-میمون-باشیم؟.html" class="wpp-post-title" target="_blank">باید نگران آبله میمون باشیم؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">153 views</span></span></li><li><a href="https://aftabyazdonline.ir/2073-نشانه-وجود-انگل-در-روده-چیست؟.html" class="wpp-post-title" target="_blank">نشانه وجود انگل در روده چیست؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">42 views</span></span></li><li><a href="https://aftabyazdonline.ir/2017-سیستم-های-ضد-سرقت-خودرو-با-قابلیت-ردیابی-از-هر-نقطه-از-ایران-تجهیز-دوچرخه-ها-به-سیستم-ضدسرقت.html" class="wpp-post-title" target="_blank">سیستم‌های ضد سرقت خودرو با قابلیت ردیابی از هر نقطه از ایران/تجهیز دوچرخه‌ها به سیستم ضدسرقت</a> <span class="wpp-meta post-stats"><span class="wpp-views">44 views</span></span></li><li><a href="https://aftabyazdonline.ir/2005-سرطان-غدد-فوق-کلیوی-قابل-درمان-است؟.html" class="wpp-post-title" target="_blank">سرطان غدد فوق کلیوی قابل درمان است؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">31 views</span></span></li><li><a href="https://aftabyazdonline.ir/1989-باز-هم-بی-کفایتی-در-نگهداری-از-گونه-های-حساس-جانوری؛-مرگ-آرام-در-انتظار-شیر-ارم.html" class="wpp-post-title" target="_blank">باز هم بی‌کفایتی در نگهداری از گونه‌های حساس جانوری؛ مرگ آرام در انتظار شیر ارم</a> <span class="wpp-meta post-stats"><span class="wpp-views">68 views</span></span></li><li><a href="https://aftabyazdonline.ir/1988-خطای-دید-است-هیجان-زده-نشوید-.html" class="wpp-post-title" target="_blank">خطای دید است هیجان زده نشوید!</a> <span class="wpp-meta post-stats"><span class="wpp-views">101 views</span></span></li><li><a href="https://aftabyazdonline.ir/1982-شیمی-درمانی-خوراکی-یا-تزریقی،-کدامیک-موثر-تر-است؟.html" class="wpp-post-title" target="_blank">شیمی درمانی خوراکی یا تزریقی، کدامیک موثر‌تر است؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">68 views</span></span></li><li><a href="https://aftabyazdonline.ir/1978-هر-آنچه-درباره-سرخوردگی-مهره-باید-بدانیم.html" class="wpp-post-title" target="_blank">هر آنچه درباره سرخوردگی مهره باید بدانیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">50 views</span></span></li><li><a href="https://aftabyazdonline.ir/1958-تشخیص-آزمایشگاهی-غده-تیروئید-و-بیماریهای-آن-در-کودکان.html" class="wpp-post-title" target="_blank">تشخیص آزمایشگاهی غده تیروئید و بیماریهای آن در کودکان</a> <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span></li><li><a href="https://aftabyazdonline.ir/1904-امروز-آخرین-مهلت-دریافت-کارت-آزمون-ارشد-آغاز-رقابت-داوطلبان-از-فردا.html" class="wpp-post-title" target="_blank">امروز آخرین مهلت دریافت کارت آزمون ارشد/آغاز رقابت داوطلبان از فردا</a> <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span></li><li><a href="https://aftabyazdonline.ir/1897-چگونه-عفونت-کلیه-را-درمان-کنیم؟.html" class="wpp-post-title" target="_blank">چگونه عفونت کلیه را درمان کنیم؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">176 views</span></span></li><li><a href="https://aftabyazdonline.ir/1863-علائم-سرطان-پروستات-را-جدی-بگیرید.html" class="wpp-post-title" target="_blank">علائم سرطان پروستات را جدی بگیرید</a> <span class="wpp-meta post-stats"><span class="wpp-views">123 views</span></span></li><li><a href="https://aftabyazdonline.ir/1842-توزیع-کارت-کنکور-کارشناسی-ارشد-۱۴۰۱-آغاز-شد.html" class="wpp-post-title" target="_blank">توزیع کارت کنکور کارشناسی‌ارشد ۱۴۰۱ آغاز شد</a> <span class="wpp-meta post-stats"><span class="wpp-views">83 views</span></span></li><li><a href="https://aftabyazdonline.ir/1791-بیش-از-150-نوع-سردرد-داریم.html" class="wpp-post-title" target="_blank">بیش از 150 نوع سردرد داریم</a> <span class="wpp-meta post-stats"><span class="wpp-views">65 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
