<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>تبعات رفتار غیرحرفه‌ای  با نوجوانان » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="تبعات رفتار غیرحرفه‌ای  با نوجوانان » آفتاب یزد آنلاین">
<meta name="description" content="اهمیت‭ ‬احترام‭ ‬به‭ ‬همه‭ ‬شهروندان‭ ‬را‭ ‬نمی‌توان‭ ‬نادیده‭ ‬گرفت‭. ‬امروز‭ ‬علاقه‭ ‬و‭ ‬آگاهی‭ ‬ملت‭ ‬از‭ ‬حق‭ ‬و‭ ‬حقوق‭ ‬خویش‭ ‬که‭ ‬مبتنی‭ ‬بر‭ ‬کرامت‭ ‬انسانی‭ ‬می‌باشد؛‭ ‬افزایش‭ ‬یافته‭ ‬است‭. ‬التزام‭ ‬به‭ ‬این‭ ‬امر‭ ‬مهم‭ ‬ضروری‭ ‬است‭.‬ اعتقاد‭ ‬به‭ ‬کرامت‭ ‬انسانی،‭ ‬این‭ ‬امکان‭">
<meta name="keywords" content="‬جامعه‭, ‬کرامت‭, ‬این‭, ‬است‭, ‬انسانی‭, ‬کرد‭, ‬مهم‭, ‬اگر‭, ‬تحقیر‭, ‬رفتارهای‭, ‬باید‭, ‬حقوق‭, ‬جوانان‭, ‬شهروندان‭, ‬نوجوانان‭, ‬باری‭, ‬جهانی‭, ‬آنان‭, ‬برخورد‭, ‬داشته‭">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="تبعات رفتار غیرحرفه‌ای  با نوجوانان » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html">
<meta property="twitter:description" content="اعتقاد‭ ‬به‭ ‬کرامت‭ ‬انسانی،‭ ‬این‭ ‬امکان‭ ‬را‭ ‬می‌د‭ ‬هد‭ ‬تا‭ ‬افراد‭ ‬در‭ ‬جامعه‭ ‬رشد‭ ‬و‭ ‬شکوفا‭ ‬شوند‭. ‬ما‭ ‬در‭ ‬جهانی‭ ‬زندگی‭ ‬می‌کنیم‭ ‬که‭ ‬تعهد‭ ‬به‭ ‬کرامت‭ ‬انسانی‭ ‬از‭ ‬اهمیت‭ ‬بسزایی‭ ‬برخوردار‭ ‬است‭. ‬شهروندان،‭ ‬به‌خصوص‭ ‬نوجوانانی‭ ‬که‭ ‬مرتکب‭ ‬کاری‭ ‬می‌شوند،‭ ‬نباید‭">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="تبعات رفتار غیرحرفه‌ای  با نوجوانان » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html">
<meta property="og:description" content="اعتقاد‭ ‬به‭ ‬کرامت‭ ‬انسانی،‭ ‬این‭ ‬امکان‭ ‬را‭ ‬می‌د‭ ‬هد‭ ‬تا‭ ‬افراد‭ ‬در‭ ‬جامعه‭ ‬رشد‭ ‬و‭ ‬شکوفا‭ ‬شوند‭. ‬ما‭ ‬در‭ ‬جهانی‭ ‬زندگی‭ ‬می‌کنیم‭ ‬که‭ ‬تعهد‭ ‬به‭ ‬کرامت‭ ‬انسانی‭ ‬از‭ ‬اهمیت‭ ‬بسزایی‭ ‬برخوردار‭ ‬است‭. ‬شهروندان،‭ ‬به‌خصوص‭ ‬نوجوانانی‭ ‬که‭ ‬مرتکب‭ ‬کاری‭ ‬می‌شوند،‭ ‬نباید‭">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/note/","name":"یادداشت ها"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html","name":"تبعات رفتار غیرحرفه‌ای  با نوجوانان"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;5 تیر 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Sunday, 26 June , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 3483</span></b><b> امروز <span> 8</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3489-در-سال--«تولید،-دانش-بنیان-و-اشتغال-آفرین»؛-پارک-علم-و-فن-آوری-یزد-40-روز-نه-رئیس-دارد-نه-معاون.html" title="در سال: «تولید، دانش‌بنیان و اشتغال‌آفرین»؛ پارک علم و فن‌آوری یزد 40 روز نه رئیس دارد نه معاون">در سال: «تولید، دانش‌بنیان و اشتغال‌آفرین»؛ پارک علم و فن‌آوری یزد 40 روز نه رئیس دارد نه معاون</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3472-علائم-التهاب-کیسه-صفرا-و-راه-های-درمان.html" title="علائم التهاب کیسه صفرا و راه‌های درمان">علائم التهاب کیسه صفرا و راه‌های درمان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3470-حال-تئاتر-خوب-نیست.html" title="حال تئاتر خوب نیست">حال تئاتر خوب نیست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3469-در-ستایش-انسان.html" title="در ستایش انسان">در ستایش انسان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3468-تبعیدی-ها.html" title="تبعیدی ها">تبعیدی ها</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3467-بدهی-بیشتر-از-دارایی-.html" title="بدهی بیشتر از دارایی!">بدهی بیشتر از دارایی!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3465-طالبان-هنوز-نتوانسته-کاری-برای-تشکیل--و-تضمین-حکومت-فراگیر-انجام-دهد.html" title="طالبان هنوز نتوانسته کاری برای تشکیل  و تضمین حکومت فراگیر انجام دهد">طالبان هنوز نتوانسته کاری برای تشکیل  و تضمین حکومت فراگیر انجام دهد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3476-در-انتظار-تکرار-این-برد-مقابل-تیم-فوتبال-آمریکا-هستیم.html" title="در انتظار تکرار این برد مقابل تیم فوتبال آمریکا هستیم">در انتظار تکرار این برد مقابل تیم فوتبال آمریکا هستیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3477-تلویزیون-خصوصی-استقلال؛-رویا-یا-واقعیت؟-.html" title="تلویزیون خصوصی استقلال؛ رویا یا واقعیت؟!">تلویزیون خصوصی استقلال؛ رویا یا واقعیت؟!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3478-بازی-سیاسی-با-هیرمند-معنی-ندارد.html" title="بازی سیاسی با هیرمند معنی ندارد">بازی سیاسی با هیرمند معنی ندارد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3481-جای-خالی-عکسِ-عکاسان-ایرانی-در-روزنامه-ها-و-خبرگزاری-های-داخلی-و-بین-المللی.html" title="جای خالی عکسِ عکاسان ایرانی در روزنامه‌ها و خبرگزاری‌های داخلی و بین‌المللی">جای خالی عکسِ عکاسان ایرانی در روزنامه‌ها و خبرگزاری‌های داخلی و بین‌المللی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3458-تهدید-زنان-سینماگر-برای-حضور-در-جلسه-معاونت-امور-زنان--شکایتی-از---آزار-جنسی---به-دست-ما-نرسید.html" title="تهدید زنان سینماگر برای حضور در جلسه معاونت امور زنان/ شکایتی از &quot;آزار جنسی&quot; به دست ما نرسید">تهدید زنان سینماگر برای حضور در جلسه معاونت امور زنان/ شکایتی از &quot;آزار جنسی&quot; به دست ما نرسید</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3457-رئیسی--نهادهای-چند-جانبه-مستقل-برای-دست-یابی-به-توسعه-همگون-و-صلح-جهانی-تقویت-شوند.html" title="رئیسی: ایران می‌تواند شریکی پایدار جهت اتصال بریکس به گلوگاه‌های انرژی و بازارهای بزرگ باشد">رئیسی: ایران می‌تواند شریکی پایدار جهت اتصال بریکس به گلوگاه‌های انرژی و بازارهای بزرگ باشد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3456-انعقاد-پیمان-های-پولی-با-برخی-کشورها-در-آینده-نزدیک.html" title="انعقاد پیمان‌های پولی با برخی کشورها در آینده نزدیک">انعقاد پیمان‌های پولی با برخی کشورها در آینده نزدیک</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3460-هک-گوشی-های-اندرویدی-و-آیفون-با-جاسوس-افزار-ایتالیایی.html" title="هک گوشی‌های اندرویدی و آیفون با جاسوس افزار ایتالیایی">هک گوشی‌های اندرویدی و آیفون با جاسوس افزار ایتالیایی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3454-واریز-مرحله-سوم-سود-سهام-عدالت-در-اواخر-تیر-ماه-انجام-می-شود.html" title="واریز مرحله سوم سود سهام عدالت در اواخر تیر ماه انجام می‌شود">واریز مرحله سوم سود سهام عدالت در اواخر تیر ماه انجام می‌شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3453-تغییرات-حداقلی-در-بازار-سکه-و-طلا.html" title="تغییرات حداقلی در بازار سکه و طلا">تغییرات حداقلی در بازار سکه و طلا</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3452-اسامی-چندبرابر-ظرفیت-نهمین-آزمون-استخدامی-کشوری-اعلام-شد.html" title="اسامی چندبرابر ظرفیت نهمین آزمون استخدامی کشوری اعلام شد">اسامی چندبرابر ظرفیت نهمین آزمون استخدامی کشوری اعلام شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3448-صدیقی--قوه-قضائیه-بدون-هیچ-اغماضی-با-افراد-خلافکار-برخورد-می-کند.html" title="صدیقی: قوه قضائیه بدون هیچ اغماضی با افراد خلافکار برخورد می‌کند">صدیقی: قوه قضائیه بدون هیچ اغماضی با افراد خلافکار برخورد می‌کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3443-خداحافظی-با-امضاهای-طلایی-از-آخر-تیرماه.html" title="خداحافظی با امضاهای طلایی از آخر تیرماه">خداحافظی با امضاهای طلایی از آخر تیرماه</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="تبعات رفتار غیرحرفه‌ای  با نوجوانان">
<meta property="og:url" content="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html">
<meta property="og:image" content="/templates/aftabeyazd/images/nophoto.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/note/">یادداشت ها / اخبار روزنامه</a></div>
<div class="rotitr"></div>
<h1><a href="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html">تبعات رفتار غیرحرفه‌ای  با نوجوانان</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 3486</span></li><li><i class="fa fa-calendar"></i><span> 05 تیر 1401 ساعت 00:00</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=تبعات رفتار غیرحرفه‌ای  با نوجوانان" title="تبعات رفتار غیرحرفه‌ای  با نوجوانان"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"><img src="/templates/aftabeyazd/images/nophoto.jpg" alt="تبعات رفتار غیرحرفه‌ای  با نوجوانان"></a>


</div>
<div class="lead">اهمیت‭ ‬احترام‭ ‬به‭ ‬همه‭ ‬شهروندان‭ ‬را‭ ‬نمی‌توان‭ ‬نادیده‭ ‬گرفت‭. ‬امروز‭ ‬علاقه‭ ‬و‭ ‬آگاهی‭ ‬ملت‭ ‬از‭ ‬حق‭ ‬و‭ ‬حقوق‭ ‬خویش‭ ‬که‭ ‬مبتنی‭ ‬بر‭ ‬کرامت‭ ‬انسانی‭ ‬می‌باشد؛‭ ‬افزایش‭ ‬یافته‭ ‬است‭. ‬التزام‭ ‬به‭ ‬این‭ ‬امر‭ ‬مهم‭ ‬ضروری‭ ‬است‭.‬</div>

</header>




<div class="entry">
<p class="rtejustify"><p dir="rtl">اعتقاد‭ ‬به‭ ‬کرامت‭ ‬انسانی،‭ ‬این‭ ‬امکان‭ ‬را‭ ‬می‌د‭ ‬هد‭ ‬تا‭ ‬افراد‭ ‬در‭ ‬جامعه‭ ‬رشد‭ ‬و‭ ‬شکوفا‭ ‬شوند‭. ‬ما‭ ‬در‭ ‬جهانی‭ ‬زندگی‭ ‬می‌کنیم‭ ‬که‭ ‬تعهد‭ ‬به‭ ‬کرامت‭ ‬انسانی‭ ‬از‭ ‬اهمیت‭ ‬بسزایی‭ ‬برخوردار‭ ‬است‭. ‬شهروندان،‭ ‬به‌خصوص‭ ‬نوجوانانی‭ ‬که‭ ‬مرتکب‭ ‬کاری‭ ‬می‌شوند،‭ ‬نباید‭ ‬با‭ ‬آنان‭ ‬برخورد‭ ‬غلطی‭ ‬کرد‭. ‬باید‭ ‬متوجه‭ ‬این‭ ‬امر‭ ‬مهم‭ ‬بود‭ ‬که‭ ‬هر‭ ‬فردی‭ ‬اگر‭ ‬اندک‭ ‬کرامتی‭ ‬داشته‭ ‬باشد‭ ‬که‭ ‬بتوان‭ ‬اصلاحش‭ ‬کرد‭ ‬با‭ ‬تحقیر‭ ‬و‭ ‬رفتارهای‭ ‬غیر‭ ‬متعارف‭ ‬و‭ ‬غیرحرفه‌ای،‭ ‬رویش‭ ‬دوباره‭ ‬فرد‭ ‬بطور‭ ‬کامل‭ ‬از‭ ‬بین‭ ‬می‌رود‭ ‬و‭ ‬در‭ ‬این‭ ‬میان‭ ‬اگر‭ ‬امیدی‭ ‬به‭ ‬تربیت‭ ‬فرد‭ ‬وجود‭ ‬داشته‭ ‬باشد،‭ ‬با‭ ‬تحقیر‭ ‬گسترده‭ ‬و‭ ‬ویران‌کننده‭ ‬او‭ ‬در‭ ‬جامعه‭ ‬و‭ ‬درهم‭ ‬شکستن‭ ‬کرامت‭ ‬انسانی،‭ ‬از‭ ‬او‭ ‬یک‭ ‬مخالف‭ ‬فوق‭ ‬حرفه‌ای‭ ‬ساخته‭ ‬<br>می‌شود‭. ‬رفتارهای‭ ‬این‭ ‬چنینی‭ ‬موجبات‭ ‬افزایش‭ ‬دهن‌کجی‭ ‬به‭ ‬قانون‭ ‬می‌شود‭ ‬و‭ ‬غالبا‭ ‬اثرات‭ ‬زیان‭ ‬باری‭ ‬بر‭ ‬روح‭ ‬و‭ ‬روان‭ ‬کودکان‭ ‬و‭ ‬نوجوانان‭ ‬و‭ ‬جوانان‭ ‬و‭ ‬دیگر‭ ‬اقشار‭ ‬جامعه‭ ‬بر‭ ‬جای‭ ‬می‌گذارد‭. ‬باید‭ ‬پذیرفت‭ ‬که‭ ‬همه‭ ‬شهروندان‭ ‬جامعه‭ ‬از‭ ‬حق‭ ‬و‭ ‬حقوقی‭ ‬برخوردارند‭ ‬و‭ ‬نقض‭ ‬گسترده‭ ‬آن،‭ ‬هیچ‭ ‬اثر‭ ‬<br>مثبتی‭ ‬ندارد‭. ‬</p><p dir="rtl">بی‌عدالتی‭ ‬نسبت‭ ‬به‭ ‬هر‭ ‬یک‭ ‬از‭ ‬افراد‭ ‬باعث‭ ‬می‌گردد‭ ‬به‭ ‬جامعه‭ ‬یک‭ ‬شوک‭ ‬بزرگ‭ ‬و‭ ‬منفی‭ ‬وارد‭ ‬شود‭ ‬و‭ ‬رفتار‭ ‬شهروندان‭ ‬به‭ ‬خصوص‭ ‬نوجوانان‭ ‬و‭ ‬جوانان‭ ‬تحقیر‭ ‬شده‭ ‬در‭ ‬آینده‭ ‬خطرناک‌تر‭ ‬و‭ ‬گستاخانه‌تر‭ ‬شود‭. ‬بنابر‭ ‬این‭ ‬منطقی‭ ‬است‭ ‬رفتار‭ ‬و‭ ‬کردار‭ ‬نادرست‭ ‬با‭ ‬نسل‭ ‬امروزین‭ ‬جامعه‭ ‬اگر‭ ‬متکی‭ ‬بر‭ ‬کرامت‭ ‬انسانی‭ ‬و‭ ‬حق‭ ‬و‭ ‬حقوق‭ ‬آنان‭ ‬نباشد،‭ ‬فرد،‭ ‬خانواده،‭ ‬مدرسه‭ ‬و‭ ‬جامعه‭ ‬را‭ ‬در‭ ‬معرض‭ ‬خطر‭ ‬به‭ ‬بزرگی‭ ‬اقیانوس‭ ‬قرار‭ ‬می‌دهد‭ ‬که‭ ‬در‭ ‬آن‭ ‬یک‭ ‬نوع‭ ‬آنارشی‭ ‬و‭ ‬نابودی‭ ‬شرم‭ ‬و‭ ‬حیا‭ ‬و‭ ‬سردرگمی‭ ‬و‭ ‬آشفتگی‭ ‬و‭ ‬تناقض‭ ‬و‭ ‬افسردگی‭ ‬و‭ ‬ناامیدی‭ ‬و‭ ‬در‭ ‬نهایت‭ ‬به‭ ‬خشم‭ ‬و‭ ‬نفرت‭ ‬در‭ ‬جامعه‭ ‬دامن‭ ‬می‌زند‭. ‬برای‭ ‬جوامعی‭ ‬که‭ ‬فقر‭ ‬در‭ ‬آن‌ها‭ ‬رایج‭ ‬می‌باشد؛‭ ‬بسیار‭ ‬مهم‭ ‬است‭ ‬برای‭ ‬جلوگیری‭ ‬از‭ ‬تبعات‭ ‬ویرانگر‭ ‬فقر‭ ‬بر‭ ‬جامعه،‭ ‬بر‭ ‬اساس‭ ‬حق‭ ‬و‭ ‬حقوق‭ ‬و‭ ‬کرامت‭ ‬انسانی‭ ‬برخورد‭ ‬کرد‭. ‬باید‭ ‬فهمید‭ ‬ما‭ ‬جزیی‭ ‬از‭ ‬جامعه‭ ‬جهانی‭ ‬هستیم‭ ‬و‭ ‬رفتارهای‭ ‬غیر‭ ‬حرفه‌ای‭ ‬با‭ ‬نوجوانان‭ ‬و‭ ‬جوانان‭ ‬چه‭ ‬اثرات‭ ‬زیان‭ ‬باری‭ ‬در‭ ‬داخل‭ ‬و‭ ‬خارج‭ ‬کشور‭ ‬بر‭ ‬جای‭ ‬می‌گذارد‭.‬</p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=3486</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/2705-دیات-در-قانون-مجازات-اسلامی.html" title="دیات در قانون مجازات اسلامی">دیات در قانون مجازات اسلامی</a>
<span>17 خرداد 1401 ساعت 09:09</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2422-محاکمه-بانیان-وضع-موجود.html" title="محاکمه بانیان وضع موجود">محاکمه بانیان وضع موجود</a>
<span>09 خرداد 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2326-هر-آنچه-که-باید-از-«بلوغ-زودرس-دختران-و-پسران»-بدانید.html" title="هر آنچه که باید از «بلوغ زودرس دختران و پسران» بدانید">هر آنچه که باید از «بلوغ زودرس دختران و پسران» بدانید</a>
<span>07 خرداد 1401 ساعت 00:29</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2945-سکوت-در-برابر-«حق-الکشفِ»-اشیاء-تاریخی-ایران-.html" title="سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!">سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!</a>
<span>22 خرداد 1401 ساعت 14:01</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2972-سکوت-در-برابر-«حق-الکشفِ»-اشیاء-تاریخی-ایران-.html" title="سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!">سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!</a>
<span>23 خرداد 1401 ساعت 00:00</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="3486"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/3458-تهدید-زنان-سینماگر-برای-حضور-در-جلسه-معاونت-امور-زنان--شکایتی-از---آزار-جنسی---به-دست-ما-نرسید.html"><img src="/uploads/posts/2022-06/1400061813555293023557424.jpg" alt="تهدید زنان سینماگر برای حضور در جلسه معاونت امور زنان/ شکایتی از &quot;آزار جنسی&quot; به دست ما نرسید"></a>
</div>
<div class="det">
<h2>تهدید زنان سینماگر برای حضور در جلسه معاونت امور زنان/ شکایتی از &quot;آزار جنسی&quot; به دست ما نرسید</h2>
<div class="au_name">خزعلی اعلام کرد؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/3458-تهدید-زنان-سینماگر-برای-حضور-در-جلسه-معاونت-امور-زنان--شکایتی-از---آزار-جنسی---به-دست-ما-نرسید.html" title="تهدید زنان سینماگر برای حضور در جلسه معاونت امور زنان/ شکایتی از &quot;آزار جنسی&quot; به دست ما نرسید"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/3457-رئیسی--نهادهای-چند-جانبه-مستقل-برای-دست-یابی-به-توسعه-همگون-و-صلح-جهانی-تقویت-شوند.html"><img src="https://cdn.isna.ir/d/2022/06/24/3/62300452.jpg?ts=1656079202584" alt="رئیسی: ایران می‌تواند شریکی پایدار جهت اتصال بریکس به گلوگاه‌های انرژی و بازارهای بزرگ باشد"></a>
</div>
<div class="det">
<h2>رئیسی: ایران می‌تواند شریکی پایدار جهت اتصال بریکس به گلوگاه‌های انرژی و بازارهای بزرگ باشد</h2>
<div class="au_name">در نشست غیرحضوری سران بریکس پلاس؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/3457-رئیسی--نهادهای-چند-جانبه-مستقل-برای-دست-یابی-به-توسعه-همگون-و-صلح-جهانی-تقویت-شوند.html" title="رئیسی: ایران می‌تواند شریکی پایدار جهت اتصال بریکس به گلوگاه‌های انرژی و بازارهای بزرگ باشد"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/3443-خداحافظی-با-امضاهای-طلایی-از-آخر-تیرماه.html"><img src="/uploads/posts/2022-06/169764764.jpg" alt="خداحافظی با امضاهای طلایی از آخر تیرماه"></a>
</div>
<div class="det">
<h2>خداحافظی با امضاهای طلایی از آخر تیرماه</h2>
<div class="au_name">رئیس مرکز ملی بهبود فضای کسب‌وکار وزارت اقتصاد خبر داد:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/3443-خداحافظی-با-امضاهای-طلایی-از-آخر-تیرماه.html" title="خداحافظی با امضاهای طلایی از آخر تیرماه"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار یادداشت ها / اخبار روزنامه</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/3485-پیشگیری-از-جرائم--و-نقش-قوه-قضائیه-در-آن.html" class="wpp-post-title" target="_blank">پیشگیری از جرائم  و نقش قوه قضائیه در آن</a> <span class="wpp-meta post-stats"><span class="wpp-views">35 views</span></span></li><li><a href="https://aftabyazdonline.ir/3486-تبعات-رفتار-غیرحرفه-ای--با-نوجوانان.html" class="wpp-post-title" target="_blank">تبعات رفتار غیرحرفه‌ای  با نوجوانان</a> <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span></li><li><a href="https://aftabyazdonline.ir/3484-توافق--نزدیک-است؟.html" class="wpp-post-title" target="_blank">توافق  نزدیک است؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">42 views</span></span></li><li><a href="https://aftabyazdonline.ir/3473-عوارض-کرونایی.html" class="wpp-post-title" target="_blank">عوارض کرونایی</a> <span class="wpp-meta post-stats"><span class="wpp-views">64 views</span></span></li><li><a href="https://aftabyazdonline.ir/3464-دگردیسی.html" class="wpp-post-title" target="_blank">دگردیسی</a> <span class="wpp-meta post-stats"><span class="wpp-views">114 views</span></span></li><li><a href="https://aftabyazdonline.ir/3463-تحریم-اقتصادی--به-مثابه-سلاح-جنگی.html" class="wpp-post-title" target="_blank">تحریم اقتصادی  به مثابه سلاح جنگی</a> <span class="wpp-meta post-stats"><span class="wpp-views">57 views</span></span></li><li><a href="https://aftabyazdonline.ir/3475-خودروسازی--صنعت-وارفته.html" class="wpp-post-title" target="_blank">خودروسازی  صنعت وارفته</a> <span class="wpp-meta post-stats"><span class="wpp-views">34 views</span></span></li><li><a href="https://aftabyazdonline.ir/3403-آقایان--به-فکر-مردم-باشید.html" class="wpp-post-title" target="_blank">آقایان! به فکر مردم باشید</a> <span class="wpp-meta post-stats"><span class="wpp-views">124 views</span></span></li><li><a href="https://aftabyazdonline.ir/3397-وضع-ما-توپه.html" class="wpp-post-title" target="_blank">وضع ما توپه</a> <span class="wpp-meta post-stats"><span class="wpp-views">99 views</span></span></li><li><a href="https://aftabyazdonline.ir/3392-چرا-تبلیغ--محیطی-ندارند؟.html" class="wpp-post-title" target="_blank">چرا تبلیغ  محیطی ندارند؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">76 views</span></span></li><li><a href="https://aftabyazdonline.ir/3390-چه-باید-کرد؟.html" class="wpp-post-title" target="_blank">چه باید کرد؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">72 views</span></span></li><li><a href="https://aftabyazdonline.ir/3389-درباره-مصوبه-جدید-اجاره-بها.html" class="wpp-post-title" target="_blank">درباره مصوبه جدید اجاره بها</a> <span class="wpp-meta post-stats"><span class="wpp-views">82 views</span></span></li><li><a href="https://aftabyazdonline.ir/3316-رویاهای--واقعی.html" class="wpp-post-title" target="_blank">رویاهای  واقعی</a> <span class="wpp-meta post-stats"><span class="wpp-views">117 views</span></span></li><li><a href="https://aftabyazdonline.ir/3315-جوانان--حاملان-آگاهی-های-جدید.html" class="wpp-post-title" target="_blank">جوانان  حاملان آگاهی‌های جدید</a> <span class="wpp-meta post-stats"><span class="wpp-views">71 views</span></span></li><li><a href="https://aftabyazdonline.ir/3314-فراگیری-مجدد--مفاهیم-اساسی.html" class="wpp-post-title" target="_blank">فراگیری مجدد  مفاهیم اساسی</a> <span class="wpp-meta post-stats"><span class="wpp-views">81 views</span></span></li><li><a href="https://aftabyazdonline.ir/3305-برزویه-حکیم-و-پزشکی-دوران-ساسانی.html" class="wpp-post-title" target="_blank">برزویه حکیم و پزشکی دوران ساسانی</a> <span class="wpp-meta post-stats"><span class="wpp-views">93 views</span></span></li><li><a href="https://aftabyazdonline.ir/3290-همه-روزهای-هفته-فردند-.html" class="wpp-post-title" target="_blank">همه روزهای هفته فردند!</a> <span class="wpp-meta post-stats"><span class="wpp-views">79 views</span></span></li><li><a href="https://aftabyazdonline.ir/3298-سلبریتیسم--اقتصادی.html" class="wpp-post-title" target="_blank">سلبریتیسم  اقتصادی</a> <span class="wpp-meta post-stats"><span class="wpp-views">62 views</span></span></li><li><a href="https://aftabyazdonline.ir/3295-ما-همه-گریان-هستیم.html" class="wpp-post-title" target="_blank">ما همه گریان هستیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">56 views</span></span></li><li><a href="https://aftabyazdonline.ir/3282-مدیریت--دانش.html" class="wpp-post-title" target="_blank">مدیریت  دانش</a> <span class="wpp-meta post-stats"><span class="wpp-views">93 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
