<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند » آفتاب یزد آنلاین">
<meta name="description" content="معاون سیاسی وزیر امور خارجه گفت: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند . علی باقری در گفت‌وگو با شبکه خبری المسیره یمن، در پاسخ به سوالی در ارتباط با برخی از تهدیدات مقامات رژیم صهیونسیتی علیه ایران تصریح کرد :صهیونیست ها ،حتی خواب حمله به ایران را نمی توانند ببینند و اگر یک موقع">
<meta name="keywords" content="ایران, ببینند, معاون, تهدیدات, بیدار, بدانند, توانند, صهیونیست, تصریح, صهیونسیتی, مقامات, سوالی, ارتباط, سیاسی, المسیره, گفت‌وگو, باقری, نمی‌توانند, صهیونیست‌ها, خارجه">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html">
<meta property="twitter:description" content="علی باقری در گفت‌وگو با شبکه خبری المسیره یمن، در پاسخ به سوالی در ارتباط با برخی از تهدیدات مقامات رژیم صهیونسیتی علیه ایران تصریح کرد :صهیونیست ها ،حتی خواب حمله به ایران را نمی توانند ببینند و اگر یک موقع هم خواب حمله به ایران را ببینند ، یقین بدانند که از آن خواب بیدار نخواهند شد . معاون سیاسی">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html">
<meta property="og:description" content="علی باقری در گفت‌وگو با شبکه خبری المسیره یمن، در پاسخ به سوالی در ارتباط با برخی از تهدیدات مقامات رژیم صهیونسیتی علیه ایران تصریح کرد :صهیونیست ها ،حتی خواب حمله به ایران را نمی توانند ببینند و اگر یک موقع هم خواب حمله به ایران را ببینند ، یقین بدانند که از آن خواب بیدار نخواهند شد . معاون سیاسی">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/foreign-policy/","name":"سیاست خارجی"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html","name":"باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;14 تیر 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Tuesday, 5 July , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 4000</span></b><b> امروز <span> 83</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4007-قیمت-و-واردات-میلیاردی-روغن-در-بود-و-نبود-ارز-۴۲۰۰.html" title="قیمت و واردات میلیاردی روغن در بود و نبود ارز ۴۲۰۰">قیمت و واردات میلیاردی روغن در بود و نبود ارز ۴۲۰۰</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4006-۳۳۰-هزار-متقاضی-مسکن-در-شهرهای-جدید-پذیرش-قطعی-شدند.html" title="۳۳۰ هزار متقاضی مسکن در شهرهای جدید پذیرش قطعی شدند">۳۳۰ هزار متقاضی مسکن در شهرهای جدید پذیرش قطعی شدند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4005-وزیر-ارشاد--نقض-قانون،-خط-قرمز-ما---هنرمندان-از-مجوزها-تخطی-نکنند.html" title="وزیر ارشاد: نقض قانون، خط قرمز ما / هنرمندان از مجوزها تخطی نکنند">وزیر ارشاد: نقض قانون، خط قرمز ما / هنرمندان از مجوزها تخطی نکنند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4004-سخنگوی-صنعت-برق--جلو-تکرار-خاموشی-های-پارسال-را-گرفتیم.html" title="سخنگوی صنعت برق: جلو تکرار خاموشی‌های پارسال را گرفتیم">سخنگوی صنعت برق: جلو تکرار خاموشی‌های پارسال را گرفتیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4002-حسن-یزدانی-و-کامران-قاسمپور-در-سالن-12-هزار-نفری-به-روی-تشک-می-روند.html" title="حسن یزدانی و کامران قاسمپور در سالن 12 هزار نفری به روی تشک می‌روند">حسن یزدانی و کامران قاسمپور در سالن 12 هزار نفری به روی تشک می‌روند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4003-۲۰درصد-سرقت-کشور-در-پایتخت--پلیس-۳روز-بعد-از-وقوع-سرقت-بانک-ملی-با-خبر-شد.html" title="۲۰درصد سرقت کشور در پایتخت/ پلیس ۳روز بعد از وقوع سرقت بانک ملی با خبر شد">۲۰درصد سرقت کشور در پایتخت/ پلیس ۳روز بعد از وقوع سرقت بانک ملی با خبر شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4000-ترمز-نقدینگی-۴۳-هزار-برابری-۵۰-ساله-کشیده-شد.html" title="ترمز نقدینگی ۴۳ هزار برابری ۵۰ ساله کشیده شد">ترمز نقدینگی ۴۳ هزار برابری ۵۰ ساله کشیده شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3995-لاوروف--ناتو-به-بهانه-بحران-غلات،-به-دنبال-نفوذ-به-دریای-سیاه-است.html" title="لاوروف: ناتو به بهانه بحران غلات، به دنبال نفوذ به دریای سیاه است">لاوروف: ناتو به بهانه بحران غلات، به دنبال نفوذ به دریای سیاه است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3996-قاچاق-۱-۷-میلیارد-دلار-لوازم-خانگی-در-سال-به-کشور.html" title="قاچاق ۱.۷ میلیارد دلار لوازم خانگی در سال به کشور">قاچاق ۱.۷ میلیارد دلار لوازم خانگی در سال به کشور</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html" title="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند">باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3993-۱۱-زائر-ایرانی-حج-تمتع-در-بیمارستان-بستری-هستند.html" title="۱۱ زائر ایرانی حج تمتع در بیمارستان بستری هستند">۱۱ زائر ایرانی حج تمتع در بیمارستان بستری هستند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3992-گروه-های-مشمول-رتبه-بندی-معلمان-اعلام-شد.html" title="گروه‌های مشمول رتبه‌بندی معلمان اعلام شد">گروه‌های مشمول رتبه‌بندی معلمان اعلام شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3991-پایان-کار-کلاهبردار-۲۷۹-میلیارد-تومانی-فریب-۶۰۰-نفر-با-تبلیغ-انواع-گوشی-تلفن-همراه.html" title="پایان کار کلاهبردار ۲۷۹ میلیارد تومانی/فریب ۶۰۰ نفر با تبلیغ انواع گوشی تلفن همراه">پایان کار کلاهبردار ۲۷۹ میلیارد تومانی/فریب ۶۰۰ نفر با تبلیغ انواع گوشی تلفن همراه</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3989-وزیر-صمت--۲۸-درصد-معادن-کشور-غیرفعال-است.html" title="وزیر صمت: ۲۸ درصد معادن کشور غیرفعال است">وزیر صمت: ۲۸ درصد معادن کشور غیرفعال است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3990-رونمایی-از-تاکسی-های-جدید-دوگانه-سوز-در-کشور.html" title="رونمایی از تاکسی‌های جدید دوگانه‌سوز در کشور">رونمایی از تاکسی‌های جدید دوگانه‌سوز در کشور</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3988-ابتلای-۳۷-نفر-در-کشور-به-وبا--راهنمای-کشوری-مراقبت-و-درمان-وبا-ابلاغ-شد.html" title="ابتلای ۳۷ نفر در کشور به وبا/ راهنمای کشوری مراقبت و درمان وبا ابلاغ شد">ابتلای ۳۷ نفر در کشور به وبا/ راهنمای کشوری مراقبت و درمان وبا ابلاغ شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3986-کیفیت-هوای-تهران-«قابل-قبول»-شد.html" title="کیفیت هوای تهران «قابل قبول» شد">کیفیت هوای تهران «قابل قبول» شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3985-مذاکرات-فشرده-برای-امضای-موافقت-نامه-تجارت-آزاد-با-اوراسیا.html" title="مذاکرات فشرده برای امضای موافقت‌نامه تجارت آزاد با اوراسیا">مذاکرات فشرده برای امضای موافقت‌نامه تجارت آزاد با اوراسیا</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3984-چمران--اسناد-فروش-ملک-شرکت-واحد-شهرداری-تهران-ارائه-شود.html" title="چمران: اسناد فروش ملک شرکت واحد شهرداری تهران ارائه شود">چمران: اسناد فروش ملک شرکت واحد شهرداری تهران ارائه شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/3983-قطر-آماده-میزبانی-یک-جام-جهانی---شگفت-انگیز--.html" title="قطر آماده میزبانی یک جام جهانی &quot;شگفت انگیز&quot;">قطر آماده میزبانی یک جام جهانی &quot;شگفت انگیز&quot;</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند">
<meta property="og:url" content="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html">
<meta property="og:image" content="https://cdn.isna.ir/d/2022/07/05/3/62310101.jpg?ts=1657005414052">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/foreign-policy/">سیاست خارجی / تیتر ۱</a></div>
<div class="rotitr"></div>
<h1><a href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html">باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 4001</span></li><li><i class="fa fa-calendar"></i><span> 14 تیر 1401 ساعت 11:47</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند" title="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"><img src="https://cdn.isna.ir/d/2022/07/05/3/62310101.jpg?ts=1657005414052" alt="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند"></a>


</div>
<div class="lead">معاون سیاسی وزیر امور خارجه گفت: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند .</div>

</header>




<div class="entry">
<p class="rtejustify"><p>علی باقری در گفت‌وگو با شبکه خبری المسیره یمن، در پاسخ به سوالی در ارتباط با برخی از تهدیدات مقامات رژیم صهیونسیتی علیه ایران  تصریح کرد :صهیونیست ها ،حتی خواب حمله به ایران را نمی توانند ببینند و اگر یک موقع هم خواب حمله به ایران را ببینند ، یقین بدانند که از آن خواب بیدار نخواهند شد .</p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=4001</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/1397-آپنه-خواب-در-بارداری-چگونه-درمان-می-شود-؟.html" title="آپنه خواب در بارداری چگونه درمان می شود ؟">آپنه خواب در بارداری چگونه درمان می شود ؟</a>
<span>17 اردیبهشت 1401 ساعت 09:05</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2493-سفر-فوق-العاده-موفق-رییس-جمهور-تاجیکستان-به-ایران--برگزاری-جلسه-ای-مهم-در-ارتباط-با-حج.html" title="مکث در مذاکرات وین به خاطر بی پاسخی آمریکاست/ گزارش آژانس منصفانه نیست/ توصیه ایران به یونان">مکث در مذاکرات وین به خاطر بی پاسخی آمریکاست/ گزارش آژانس منصفانه نیست/ توصیه ایران به یونان</a>
<span>10 خرداد 1401 ساعت 11:03</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/1186-فلسطین-زنده-است.html" title="فلسطین زنده است">فلسطین زنده است</a>
<span>10 اردیبهشت 1401 ساعت 06:58</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/531-ایران-و-عراق-برادر-هستند،-اما----.html" title="ایران و عراق برادر هستند، اما ...">ایران و عراق برادر هستند، اما ...</a>
<span>28 فروردین 1401 ساعت 08:35</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/54-سازمان-ملل--جنگ،-اقتصاد-یمن-را-نابود-کرده-درگیری-نظامی-راه-حل-نیست.html" title="سازمان ملل: جنگ، اقتصاد یمن را نابود کرده/درگیری نظامی راه حل نیست">سازمان ملل: جنگ، اقتصاد یمن را نابود کرده/درگیری نظامی راه حل نیست</a>
<span>25 اسفند 1400 ساعت 14:58</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="4001"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/3993-۱۱-زائر-ایرانی-حج-تمتع-در-بیمارستان-بستری-هستند.html"><img src="https://img9.irna.ir/d/r2/2019/07/29/4/156510945.jpg" alt="۱۱ زائر ایرانی حج تمتع در بیمارستان بستری هستند"></a>
</div>
<div class="det">
<h2>۱۱ زائر ایرانی حج تمتع در بیمارستان بستری هستند</h2>
<div class="au_name">رئیس مرکز پزشکی حج و زیارت جمعیت هلال‌احمر:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/3993-۱۱-زائر-ایرانی-حج-تمتع-در-بیمارستان-بستری-هستند.html" title="۱۱ زائر ایرانی حج تمتع در بیمارستان بستری هستند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html"><img src="https://cdn.isna.ir/d/2022/07/05/3/62310101.jpg?ts=1657005414052" alt="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند"></a>
</div>
<div class="det">
<h2>باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html" title="باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/3981-قالیباف--اولویت-در-طرح-سد-مخزنی-تنگ-سرخ-بشار،-رفع-مشکل-تملک-اراضی-مردم-است.html"><img src="https://cdn.isna.ir/d/2020/09/02/3/61721395.jpg" alt="قالیباف: اولویت در طرح سد مخزنی تنگ سرخ بشار، رفع مشکل تملک اراضی مردم است"></a>
</div>
<div class="det">
<h2>قالیباف: اولویت در طرح سد مخزنی تنگ سرخ بشار، رفع مشکل تملک اراضی مردم است</h2>
<div class="au_name">در جریان نظارت ستادی از سد مخزنی تنگ سرخ بشار؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/3981-قالیباف--اولویت-در-طرح-سد-مخزنی-تنگ-سرخ-بشار،-رفع-مشکل-تملک-اراضی-مردم-است.html" title="قالیباف: اولویت در طرح سد مخزنی تنگ سرخ بشار، رفع مشکل تملک اراضی مردم است"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار سیاست خارجی / تیتر ۱</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/4001-باقری--صهیونیست-ها-حتی-نمی-توانند-خواب-حمله-به-ایران-را-ببینند.html" class="wpp-post-title" target="_blank">باقری: صهیونیست‌ها حتی نمی‌توانند خواب حمله به ایران را ببینند</a> <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span></li><li><a href="https://aftabyazdonline.ir/3969-شولتس--روسیه-قادر-است-جنگ-را-طولانی-کند.html" class="wpp-post-title" target="_blank">شولتس: روسیه قادر است جنگ را طولانی کند</a> <span class="wpp-meta post-stats"><span class="wpp-views">50 views</span></span></li><li><a href="https://aftabyazdonline.ir/3946-سفر-الهام-علی-اف-به-تهران-دستور-کار-مشترک-ایران-و-جمهوری-آذربایجان.html" class="wpp-post-title" target="_blank">سفر الهام علی‌اف به تهران دستور کار مشترک ایران و جمهوری آذربایجان</a> <span class="wpp-meta post-stats"><span class="wpp-views">57 views</span></span></li><li><a href="https://aftabyazdonline.ir/3930-رئیسی--پیشنهاد-صدور-قطعنامه-علیه-ایران-در-حین-مذاکره،-غیرمسئولانه-است.html" class="wpp-post-title" target="_blank">رئیسی: پیشنهاد صدور قطعنامه علیه ایران در حین مذاکره، غیرمسئولانه است</a> <span class="wpp-meta post-stats"><span class="wpp-views">58 views</span></span></li><li><a href="https://aftabyazdonline.ir/3942-نشست-وزیران-خارجه-ایران،-آذربایجان-و-ترکیه-در-تهران-برگزار-می-شود.html" class="wpp-post-title" target="_blank">نشست وزیران خارجه ایران، آذربایجان و ترکیه در تهران برگزار می‌شود</a> <span class="wpp-meta post-stats"><span class="wpp-views">33 views</span></span></li><li><a href="https://aftabyazdonline.ir/3918-چگونه-موهای-ضعیف-را--تقویت-کنیم؟.html" class="wpp-post-title" target="_blank">چگونه موهای ضعیف را  تقویت کنیم؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">92 views</span></span></li><li><a href="https://aftabyazdonline.ir/3909-رویترز--غرب-هنوز-ده-ها-غول-تسلیحاتی-روسیه-را-تحریم-نکرده-است.html" class="wpp-post-title" target="_blank">رویترز: غرب هنوز ده‌ها غول تسلیحاتی روسیه را تحریم نکرده است</a> <span class="wpp-meta post-stats"><span class="wpp-views">78 views</span></span></li><li><a href="https://aftabyazdonline.ir/3906-نگرانی-های-امنیتی-اردوغان-را-به-بشار-اسد-منتقل-کردم.html" class="wpp-post-title" target="_blank">نگرانی‌های امنیتی اردوغان را به بشار اسد منتقل کردم</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li><li><a href="https://aftabyazdonline.ir/3910-لوکاشنکو--از-پوتین-سلاح-هسته-ای-خواستم.html" class="wpp-post-title" target="_blank">لوکاشنکو: از پوتین سلاح هسته‌ای خواستم</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li><li><a href="https://aftabyazdonline.ir/3894-رایزنی-وزیران-امور-خارجه-ایران-و-آذربایجان-فردا-در-تهران.html" class="wpp-post-title" target="_blank">رایزنی وزیران امور خارجه ایران و آذربایجان فردا در تهران</a> <span class="wpp-meta post-stats"><span class="wpp-views">75 views</span></span></li><li><a href="https://aftabyazdonline.ir/3889-وزیر-خارجه--هنوز-مذاکره-مستقیمی-با-مصر-نداشته-ایم--تلاش-هایی-برای-عادی-شدن-روابط-در-جریان-است.html" class="wpp-post-title" target="_blank">وزیر خارجه: هنوز مذاکره مستقیمی با مصر نداشته‌ایم/ تلاش‌هایی برای عادی شدن روابط در جریان است</a> <span class="wpp-meta post-stats"><span class="wpp-views">75 views</span></span></li><li><a href="https://aftabyazdonline.ir/3887-جزئیات-ورود-نفتکش-های-ایرانی-به-سوریه.html" class="wpp-post-title" target="_blank">جزئیات ورود نفتکش‌های ایرانی به سوریه</a> <span class="wpp-meta post-stats"><span class="wpp-views">73 views</span></span></li><li><a href="https://aftabyazdonline.ir/3870-توسعه-روابط-تهران-و-قاهره-به-نفع-دو-ملت-است.html" class="wpp-post-title" target="_blank">توسعه روابط تهران و قاهره به نفع دو ملت است</a> <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span></li><li><a href="https://aftabyazdonline.ir/3859-پیام-مقامات-امارات-به-رئیسی.html" class="wpp-post-title" target="_blank">پیام مقامات امارات به رئیسی</a> <span class="wpp-meta post-stats"><span class="wpp-views">62 views</span></span></li><li><a href="https://aftabyazdonline.ir/3853-مذاکرات-شکست-نخورده-و-ادامه-دارد--بهترین-گزینه-برای-غرب-توافق-با-ایران-است.html" class="wpp-post-title" target="_blank">مذاکرات شکست نخورده و ادامه دارد/ بهترین گزینه برای غرب توافق با ایران است</a> <span class="wpp-meta post-stats"><span class="wpp-views">61 views</span></span></li><li><a href="https://aftabyazdonline.ir/3842-وزیر-دفاع-سابق-آمریکا--به-عملکرد-نظامی-«رقت-انگیز»-پوتین-تاخت.html" class="wpp-post-title" target="_blank">وزیر دفاع سابق آمریکا  به عملکرد نظامی «رقت‌انگیز» پوتین تاخت</a> <span class="wpp-meta post-stats"><span class="wpp-views">70 views</span></span></li><li><a href="https://aftabyazdonline.ir/3841-اشتباهات-بنت-و-چالش-های-پیش-روی-لاپید--از-دید-رسانه-های-عبری.html" class="wpp-post-title" target="_blank">اشتباهات بنت و چالش‌های پیش روی لاپید  از دید رسانه‌های عبری</a> <span class="wpp-meta post-stats"><span class="wpp-views">43 views</span></span></li><li><a href="https://aftabyazdonline.ir/3840-آمریکا-نگران-مداخله-«بیش-از-حد»-طالبان-در-ارسال-کمک-های-بشردوستانه.html" class="wpp-post-title" target="_blank">آمریکا نگران مداخله «بیش از حد» طالبان در ارسال کمک‌های بشردوستانه</a> <span class="wpp-meta post-stats"><span class="wpp-views">49 views</span></span></li><li><a href="https://aftabyazdonline.ir/3839-ارتش-ترکیه-را-به-«شماره-یک»-جهان-تبدیل-می-کنیم.html" class="wpp-post-title" target="_blank">ارتش ترکیه را به «شماره یک» جهان تبدیل می‌کنیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">48 views</span></span></li><li><a href="https://aftabyazdonline.ir/3835-تاریخی-و-تاثیرگذار؟-.html" class="wpp-post-title" target="_blank">تاریخی و تاثیرگذار؟!</a> <span class="wpp-meta post-stats"><span class="wpp-views">73 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
