<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی » آفتاب یزد آنلاین">
<meta name="description" content="با توجه به جرائم سنگینی که در ابتدای اجرای قانون ارزش افزوده در نظر گرفته شده بود ممکن است برخی مودیان تا ۴۰۰ درصد مشمول جریمه شده باشند که این موضوع در کنار درصد پایین‌تر بخشودگی و تغییر شیوه تعیین اقساط مالیات سبب فرار از پرداخت مالیات شده است. در بخشنامه سازمان امور مالیاتی که در اوایل سال 1401">
<meta name="keywords" content="مالیات, افزوده, پرداخت, مالیاتی, جرایم, مربوط, بخشودگی, جریمه, پرونده‌های, سازمان, سال‌های, گرفته, رسیدگی, موضوع, خواهد, قانون, بخشنامه, نتیجه, می‌رسد, تقسیط">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html">
<meta property="twitter:description" content="در بخشنامه سازمان امور مالیاتی که در اوایل سال 1401 صادر شده، ذکر شده است که اگر کسی در خصوص عملکرد سال 1394 به قبل مشمول جرایم مربوط به مالیات بر ارزش افزوده شده باشد، در صورتی که ظرف یک ماه بعد از قطعی شدن مالیات اقدام به پرداخت آن کند مشمول 70 درصد بخشودگی جرایم مالیاتی خواهد شد. به نظر می‌رسد">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html">
<meta property="og:description" content="در بخشنامه سازمان امور مالیاتی که در اوایل سال 1401 صادر شده، ذکر شده است که اگر کسی در خصوص عملکرد سال 1394 به قبل مشمول جرایم مربوط به مالیات بر ارزش افزوده شده باشد، در صورتی که ظرف یک ماه بعد از قطعی شدن مالیات اقدام به پرداخت آن کند مشمول 70 درصد بخشودگی جرایم مالیاتی خواهد شد. به نظر می‌رسد">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/news/","name":"اخبار روزنامه"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html","name":"دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;12 مرداد 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Wednesday, 3 August , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 5048</span></b><b> امروز <span> 60</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5057-زنان؛-عمده-قربانیان-«قاچاق-انسان».html" title="زنان؛ عمده قربانیان «قاچاق انسان»">زنان؛ عمده قربانیان «قاچاق انسان»</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5055-تکلیف-ساختمان-های-ناایمن-پایتخت-چه-می-شود؟.html" title="تکلیف ساختمان‌های ناایمن پایتخت چه می‌شود؟">تکلیف ساختمان‌های ناایمن پایتخت چه می‌شود؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5054-استانداردها-در-تولیدات-صنعتی-موجب-کاهش-هزینه-و-افزایش-بهره-وری-می-شود.html" title="استانداردها در تولیدات صنعتی موجب کاهش هزینه و افزایش بهره‌وری می‌شود">استانداردها در تولیدات صنعتی موجب کاهش هزینه و افزایش بهره‌وری می‌شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5053-اجرای-کالابرگ-الکترونیک-در-مرحله-آزمایشی-است.html" title="اجرای کالابرگ الکترونیک در مرحله آزمایشی است">اجرای کالابرگ الکترونیک در مرحله آزمایشی است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5052-دولت-سیزدهم-چاره-ای-جز-جراحی-اقتصادی-نداشت.html" title="دولت سیزدهم چاره ای جز جراحی اقتصادی نداشت">دولت سیزدهم چاره ای جز جراحی اقتصادی نداشت</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5051-با-لغو-تحریم-ها-تجارت-با-چین-دو-برابر-می-شود.html" title="با لغو تحریم‌ها تجارت با چین دو برابر می‌شود">با لغو تحریم‌ها تجارت با چین دو برابر می‌شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html" title="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی">دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5049-بهبود-اشتغال-روستایی-و-امنیت-غذایی--با-اجرای-تامین-مالی-زنجیره-ای-کشاورزی.html" title="بهبود اشتغال روستایی و امنیت غذایی  با اجرای تامین مالی زنجیره‌ای کشاورزی">بهبود اشتغال روستایی و امنیت غذایی  با اجرای تامین مالی زنجیره‌ای کشاورزی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5048-پرداخت-مستمری-ویژه-به-مددجویان--مناطق-سیل-زده-کشور.html" title="پرداخت مستمری ویژه به مددجویان  مناطق سیل‌زده کشور">پرداخت مستمری ویژه به مددجویان  مناطق سیل‌زده کشور</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5047-راه-اندازی-صدها-سانتریفیوژ-نسل-جدید،-پاسخ-قاطع-ایران-به-قطعنامه-اخیر-امریکا.html" title="راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا">راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5046-ارز-ترجیحی-انگیزه-ها-را-برای-تولید-ملی-از-بین-برد.html" title="ارز ترجیحی انگیزه‌ها را برای تولید ملی از بین برد">ارز ترجیحی انگیزه‌ها را برای تولید ملی از بین برد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5045-باز-هم-ترکیدگی-لاستیک-هواپیما-و-ادعاهای-متناقض.html" title="باز هم ترکیدگی لاستیک هواپیما و ادعاهای متناقض">باز هم ترکیدگی لاستیک هواپیما و ادعاهای متناقض</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5044-کاهش-2-میلیونی-واردات-گوشی-همراه.html" title="کاهش 2 میلیونی واردات گوشی همراه">کاهش 2 میلیونی واردات گوشی همراه</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5043-از-کاهش-مالیات-ارزش-افزوده-تا-تعدیل-قیمت-های-جهانی.html" title="از کاهش مالیات ارزش افزوده تا تعدیل قیمت‌های جهانی">از کاهش مالیات ارزش افزوده تا تعدیل قیمت‌های جهانی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5042-سود-بازرگانی-واردات-روغن-خام-و-دانه-روغنی-صفر-شد.html" title="سود بازرگانی واردات روغن خام و دانه روغنی صفر شد">سود بازرگانی واردات روغن خام و دانه روغنی صفر شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5041-فعلا-کالا-نفرستید؛--در-غیر-این-صورت-مسئولیت-با-ما-نیست.html" title="فعلا کالا نفرستید؛‌ در غیر این صورت مسئولیت با ما نیست">فعلا کالا نفرستید؛‌ در غیر این صورت مسئولیت با ما نیست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5040-وزارت-نفت-خارج-از-سازوکار-بورس-انرژی-بنزین-صادر-نکرده-است.html" title="وزارت نفت خارج از سازوکار بورس انرژی بنزین صادر نکرده است">وزارت نفت خارج از سازوکار بورس انرژی بنزین صادر نکرده است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5039-سامانه--ای-که-فعلا-کار-نمی-کند.html" title="سامانه‌‌ای که فعلا کار نمی‌کند">سامانه‌‌ای که فعلا کار نمی‌کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5038-پیش-بینی-افزایش-خرید-تضمینی-گندم-به-۹-میلیون-تن.html" title="پیش‌بینی افزایش خرید تضمینی گندم به ۹ میلیون تن">پیش‌بینی افزایش خرید تضمینی گندم به ۹ میلیون تن</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/5037-جزئیات-واردات-نهاده-های-دامی-از-بندرامام-به-کشور.html" title="جزئیات واردات نهاده‌های دامی از بندرامام به کشور">جزئیات واردات نهاده‌های دامی از بندرامام به کشور</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی">
<meta property="og:url" content="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html">
<meta property="og:image" content="https://agahhesab.com/wp-content/uploads/2020/12/The-latest-tax-laws-for-individuals-1-1170x700.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/news/">اخبار روزنامه / اقتصادی</a></div>
<div class="rotitr"></div>
<h1><a href="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html">دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 5050</span></li><li><i class="fa fa-calendar"></i><span> 12 مرداد 1401 ساعت 13:01</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی" title="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"><img src="https://agahhesab.com/wp-content/uploads/2020/12/The-latest-tax-laws-for-individuals-1-1170x700.jpg" alt="دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی"></a>


</div>
<div class="lead">با توجه به جرائم سنگینی که در ابتدای اجرای قانون ارزش افزوده در نظر گرفته شده بود ممکن است برخی مودیان تا ۴۰۰ درصد مشمول جریمه شده باشند که این موضوع در کنار درصد پایین‌تر بخشودگی و تغییر شیوه تعیین اقساط مالیات سبب فرار از پرداخت مالیات شده است.</div>

</header>




<div class="entry">
<p class="rtejustify"><p>در بخشنامه سازمان امور مالیاتی که در اوایل سال 1401 صادر شده، ذکر شده است که اگر کسی در خصوص عملکرد سال 1394 به قبل مشمول جرایم مربوط به مالیات بر ارزش افزوده شده باشد، در صورتی که ظرف یک ماه بعد از قطعی شدن مالیات اقدام به پرداخت آن کند مشمول 70 درصد بخشودگی جرایم مالیاتی خواهد شد.</p><p>به نظر می‌رسد که در این بخشنامه، بخشودگی جرایم مربوط به پرونده‌های ارزش افزوده باقی‌مانده از بازه زمانی سال 1387 تا 1394 مورد توجه قرار نگرفته است. ارقام مربوط به جرایم این پرونده‌ها به سبب زمان سپری شده بسیار بالا است. به نحوی که اگر 70 درصد بخشودگی را نیز در نظر بگیریم باز هم مودی توان پرداخت آن را نخواهد داشت.مشکل بزرگی که در حال حاضر به وجود آمده این است که مودی می‌گوید چرا باید بیایم و این مالیات را پرداخت کنم.</p><p>بخشنامه سازمان امور مالیاتی در خصوص تفویض اختیار تقسیط بدهی و بخشودگی جرائم قابل بخشش موضوع قانون مالیات‌های مستقیم و قانون مالیات ارزش افزوده در سال 1401 به شرح زیر است:</p><p>مورد دیگر در خصوص چالش حل و فصل پرونده‌های مالیات ارزش افزوده مربوط به پیش از سال 1395 موضوع تقسیط است. در تقسیط گفته می‌شد که مودی 20 درصد اصل مالیات را پرداخت کند و مابقی را ظرف پنج ماه به سازمان امور مالیاتی بدهد. در بخشنامه جدید سازمان امور مالیاتی گفته شده که جریمه نیز باید در تقسیط در نظر گرفته شود.</p><p>این بدین معنا است که اگر یک مودی 100 واحد مالیات و 100 واحد جریمه داشته باشد، باید 140 واحد(با احتساب 60 واحد بخشودگی جرایم) را در پنج قسط پرداخت کند.</p><p>در گذشته اصل مالیات را در پنج قسط دریافت و در نهایت یک چک 100 میلیون تومانی برای جریمه به تاریخ ماه ششم از مودی دریافت می‌شده است. پس از اینکه پنج قسط اصل مالیات به اتمام رسید، سازمان امور مالیاتی بخشودگی مربوط به جرایم مودی را محاسبه و در نهایت به مودی اعلام می‌کرد که مابقی را پرداخت کند.</p><p>اما هم‌اکنون براساس بخشنامه باید جریمه اقساط نیز به صورت ماهانه پرداخت شود که در نتیجه آن مودی زیر بار اقساط نمی‌رود. با توجه به این موضوع می‌توان گفت که در بخشنامه‌های سازمان امور مالیاتی پرونده‌های مربوط به مالیات ارزش افزوده باقی مانده از بازه زمانی 1387 تا 1394 مورد توجه قرار نگرفته است.</p><p>لازم به ذکر است، در بخشنامه دیگری که اخیرا در مورد مالیات بر عملکرد ماده 169 مکرر و جریمه تراکنش‌های بانکی صادر شده است، اختیارات مربوط به جرایم سال 1395 به بعد 100 درصد به مدیران تفویض شده است. در حال حاضر اما سازمان امور مالیاتی به تراکنش‌های بانکی مربوط به سال‌های 1387 یا 1393 رسیدگی می‌کند در نتیجه این بخشنامه کمکی به رسیدگی به پرونده‌های مربوط به سال‌های پیش از 1395 نمی‌کند.</p><p>بحث جرایم مالیات ارزش افزوده زمانی اهمیت پیدا می‌کند بدانیم در قانون ارزش افزوده مصوب سال 1387 جرایم بسیار سنگینی برای مودیان در نظر گرفته شده بود. به طور مثال در صورتی که مودی ثبت نام نکرده باشد 75 درصد، در صورت عدم ارائه اظهارنامه 50 درصد و عدم ارائه فاکتور به امور رسیدگی 100 درصد جریمه خواهد شد.</p><p>با در نظر گرفتن این مسئله ممکن است وقتی پرونده‌های مربوط به سال‌های 1387 تا 1390 رسیدگی می‌شود، در برخی موارد تا 400 درصد اصل مالیات ارزش افزوده جریمه در نظر گرفته شود. اصلاحیه قانون مالیات بر ارزش افزوده نیز از دی ماه 1400 اجرا شده است که مشمول پرونده‌های پیش از آن نمی‌شود.</p><p>در حقیقت اگر یک مودی مکلف بوده که یک میلیارد تومان مالیات ارزش افزوده پرداخت کند، با توجه به جرایم تعیین شده ممکن است تا چهار میلیارد تومان برای او جریمه در نظر گرفته شود. در نتیجه مودیان برای پرداخت مالیات اقدام نمی‌کنند که این موضوع سبب عدم حل و فصل پرونده‌های مالیاتی باقی مانده از سال‌های قبل شده است.</p><p><b>اتصال بیش از 97.5 درصد از ابزار‌های پرداخت بانکی به سامانه مالیاتی</b></p><p>با توجه به مواردی که ذکر شد، ابزار بخشودگی برای اداره کل مالیات ارزش افزوده از اهمیت ویژه‌ای برخوردار است تا بتوان حداکثر مالیات ممکن را از مودیان وصول کرد. در شرایط فعلی وصول معوقات مالیات بر ارزش افزوده سخت خواهد بود. بحث جریمه در مورد پرونده‌های ارزش افزوده مربوط به پیش از سال 1395 نقش مهمی ایفا می‌کند چرا که هم به سبب جرایم سنگین قانونی رقم آنها بسیار بالا است و هم اینکه بخشودگی سال‌های قبل کمتر است.</p><p>به نظر می‌رسد دیدگاه سازمان امور مالیاتی این است که به این ترتیب از فرارهای مالیاتی در آینده جلوگیری خواهد شد که در بلند مدت نیز رویکرد درستی به نظر می‌رسد اما فرهنگ مالیاتی به راحتی تصحیح نخواهد شد. در نتیجه احتمال افزایش مقاومت در برابر پرداخت مالیات وجود خواهد داشت.</p><p>به گزارش تسنیم؛ بنابراین به نظر می‌رسد که به منظور مختومه شدن هر چه سریعتر پرونده‌های مالیاتی قدیمی که بخش اعظم آنها در سال‌های اخیر مورد رسیدگی قرار گرفته است، لازم است در خصوص درصد بخشودگی و همچنین شیوه پرداخت این مالیات‌ها تجدید نظر صورت بگیرد.</p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=5050</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/2422-محاکمه-بانیان-وضع-موجود.html" title="محاکمه بانیان وضع موجود">محاکمه بانیان وضع موجود</a>
<span>09 خرداد 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2972-سکوت-در-برابر-«حق-الکشفِ»-اشیاء-تاریخی-ایران-.html" title="سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!">سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!</a>
<span>23 خرداد 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2705-دیات-در-قانون-مجازات-اسلامی.html" title="دیات در قانون مجازات اسلامی">دیات در قانون مجازات اسلامی</a>
<span>17 خرداد 1401 ساعت 09:09</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2945-سکوت-در-برابر-«حق-الکشفِ»-اشیاء-تاریخی-ایران-.html" title="سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!">سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!</a>
<span>22 خرداد 1401 ساعت 14:01</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/944-غلط-های-املایی-و-معضلات-بی-شمار-آن.html" title="غلط‌های املایی و معضلات بی‌شمار آن">غلط‌های املایی و معضلات بی‌شمار آن</a>
<span>06 اردیبهشت 1401 ساعت 00:01</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="5050"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/5047-راه-اندازی-صدها-سانتریفیوژ-نسل-جدید،-پاسخ-قاطع-ایران-به-قطعنامه-اخیر-امریکا.html"><img src="https://static2.fardanews.com/thumbnail/wsosO6Hbj5Sj/SdsQBt-jClZCRtEQ6qJ8IqNiwSCRBiLIftSP-TMZ7o4ZT78svNJ5SgQl20OWx_4qrfCL3rCyNgo,/%D8%A7%D9%85%DB%8C%D8%B1%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%DB%8C%D8%A7%D9%86.jpg" alt="راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا"></a>
</div>
<div class="det">
<h2>راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/5047-راه-اندازی-صدها-سانتریفیوژ-نسل-جدید،-پاسخ-قاطع-ایران-به-قطعنامه-اخیر-امریکا.html" title="راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/5032-دولت-تماشاگر-مشکلات-مردم-نیست.html"><img src="/uploads/posts/2022-08/169479765.jpg" alt="دولت تماشاگر مشکلات مردم نیست"></a>
</div>
<div class="det">
<h2>دولت تماشاگر مشکلات مردم نیست</h2>
<div class="au_name">سخنگوی دولت:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/5032-دولت-تماشاگر-مشکلات-مردم-نیست.html" title="دولت تماشاگر مشکلات مردم نیست"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/5024-تغییر-محل-تامین-منابع-قیر-برای-ایجاد-«تحول-عظیم-در-عمران-و-آبادانی-کشور».html"><img src="https://img9.irna.ir/d/r2/2022/05/31/4/169722041.jpg?ts=1653993912809" alt="تغییر محل تامین منابع قیر برای ایجاد «تحول عظیم در عمران و آبادانی کشور»"></a>
</div>
<div class="det">
<h2>تغییر محل تامین منابع قیر برای ایجاد «تحول عظیم در عمران و آبادانی کشور»</h2>
<div class="au_name">با دستور رئیس جمهور صورت گرفت؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/5024-تغییر-محل-تامین-منابع-قیر-برای-ایجاد-«تحول-عظیم-در-عمران-و-آبادانی-کشور».html" title="تغییر محل تامین منابع قیر برای ایجاد «تحول عظیم در عمران و آبادانی کشور»"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار اخبار روزنامه / اقتصادی</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/5057-زنان؛-عمده-قربانیان-«قاچاق-انسان».html" class="wpp-post-title" target="_blank">زنان؛ عمده قربانیان «قاچاق انسان»</a> <span class="wpp-meta post-stats"><span class="wpp-views">32 views</span></span></li><li><a href="https://aftabyazdonline.ir/5056-به-داد-دریاچه-ارومیه-برسید.html" class="wpp-post-title" target="_blank">به داد دریاچه ارومیه برسید</a> <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span></li><li><a href="https://aftabyazdonline.ir/5055-تکلیف-ساختمان-های-ناایمن-پایتخت-چه-می-شود؟.html" class="wpp-post-title" target="_blank">تکلیف ساختمان‌های ناایمن پایتخت چه می‌شود؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">32 views</span></span></li><li><a href="https://aftabyazdonline.ir/5054-استانداردها-در-تولیدات-صنعتی-موجب-کاهش-هزینه-و-افزایش-بهره-وری-می-شود.html" class="wpp-post-title" target="_blank">استانداردها در تولیدات صنعتی موجب کاهش هزینه و افزایش بهره‌وری می‌شود</a> <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span></li><li><a href="https://aftabyazdonline.ir/5053-اجرای-کالابرگ-الکترونیک-در-مرحله-آزمایشی-است.html" class="wpp-post-title" target="_blank">اجرای کالابرگ الکترونیک در مرحله آزمایشی است</a> <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span></li><li><a href="https://aftabyazdonline.ir/5052-دولت-سیزدهم-چاره-ای-جز-جراحی-اقتصادی-نداشت.html" class="wpp-post-title" target="_blank">دولت سیزدهم چاره ای جز جراحی اقتصادی نداشت</a> <span class="wpp-meta post-stats"><span class="wpp-views">34 views</span></span></li><li><a href="https://aftabyazdonline.ir/5051-با-لغو-تحریم-ها-تجارت-با-چین-دو-برابر-می-شود.html" class="wpp-post-title" target="_blank">با لغو تحریم‌ها تجارت با چین دو برابر می‌شود</a> <span class="wpp-meta post-stats"><span class="wpp-views">33 views</span></span></li><li><a href="https://aftabyazdonline.ir/5050-دست-بسته-اداره-کل-ارزش-افزوده-برای-مختومه-کردن-پرونده-های-مالیاتی.html" class="wpp-post-title" target="_blank">دست بسته اداره کل ارزش افزوده برای مختومه کردن پرونده‌های مالیاتی</a> <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span></li><li><a href="https://aftabyazdonline.ir/5049-بهبود-اشتغال-روستایی-و-امنیت-غذایی--با-اجرای-تامین-مالی-زنجیره-ای-کشاورزی.html" class="wpp-post-title" target="_blank">بهبود اشتغال روستایی و امنیت غذایی  با اجرای تامین مالی زنجیره‌ای کشاورزی</a> <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span></li><li><a href="https://aftabyazdonline.ir/5048-پرداخت-مستمری-ویژه-به-مددجویان--مناطق-سیل-زده-کشور.html" class="wpp-post-title" target="_blank">پرداخت مستمری ویژه به مددجویان  مناطق سیل‌زده کشور</a> <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span></li><li><a href="https://aftabyazdonline.ir/5047-راه-اندازی-صدها-سانتریفیوژ-نسل-جدید،-پاسخ-قاطع-ایران-به-قطعنامه-اخیر-امریکا.html" class="wpp-post-title" target="_blank">راه‌اندازی صدها سانتریفیوژ نسل جدید، پاسخ قاطع ایران به قطعنامه اخیر امریکا</a> <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span></li><li><a href="https://aftabyazdonline.ir/5046-ارز-ترجیحی-انگیزه-ها-را-برای-تولید-ملی-از-بین-برد.html" class="wpp-post-title" target="_blank">ارز ترجیحی انگیزه‌ها را برای تولید ملی از بین برد</a> <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span></li><li><a href="https://aftabyazdonline.ir/5045-باز-هم-ترکیدگی-لاستیک-هواپیما-و-ادعاهای-متناقض.html" class="wpp-post-title" target="_blank">باز هم ترکیدگی لاستیک هواپیما و ادعاهای متناقض</a> <span class="wpp-meta post-stats"><span class="wpp-views">28 views</span></span></li><li><a href="https://aftabyazdonline.ir/5044-کاهش-2-میلیونی-واردات-گوشی-همراه.html" class="wpp-post-title" target="_blank">کاهش 2 میلیونی واردات گوشی همراه</a> <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span></li><li><a href="https://aftabyazdonline.ir/5043-از-کاهش-مالیات-ارزش-افزوده-تا-تعدیل-قیمت-های-جهانی.html" class="wpp-post-title" target="_blank">از کاهش مالیات ارزش افزوده تا تعدیل قیمت‌های جهانی</a> <span class="wpp-meta post-stats"><span class="wpp-views">26 views</span></span></li><li><a href="https://aftabyazdonline.ir/5042-سود-بازرگانی-واردات-روغن-خام-و-دانه-روغنی-صفر-شد.html" class="wpp-post-title" target="_blank">سود بازرگانی واردات روغن خام و دانه روغنی صفر شد</a> <span class="wpp-meta post-stats"><span class="wpp-views">25 views</span></span></li><li><a href="https://aftabyazdonline.ir/5041-فعلا-کالا-نفرستید؛--در-غیر-این-صورت-مسئولیت-با-ما-نیست.html" class="wpp-post-title" target="_blank">فعلا کالا نفرستید؛‌ در غیر این صورت مسئولیت با ما نیست</a> <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span></li><li><a href="https://aftabyazdonline.ir/5040-وزارت-نفت-خارج-از-سازوکار-بورس-انرژی-بنزین-صادر-نکرده-است.html" class="wpp-post-title" target="_blank">وزارت نفت خارج از سازوکار بورس انرژی بنزین صادر نکرده است</a> <span class="wpp-meta post-stats"><span class="wpp-views">29 views</span></span></li><li><a href="https://aftabyazdonline.ir/5039-سامانه--ای-که-فعلا-کار-نمی-کند.html" class="wpp-post-title" target="_blank">سامانه‌‌ای که فعلا کار نمی‌کند</a> <span class="wpp-meta post-stats"><span class="wpp-views">30 views</span></span></li><li><a href="https://aftabyazdonline.ir/5038-پیش-بینی-افزایش-خرید-تضمینی-گندم-به-۹-میلیون-تن.html" class="wpp-post-title" target="_blank">پیش‌بینی افزایش خرید تضمینی گندم به ۹ میلیون تن</a> <span class="wpp-meta post-stats"><span class="wpp-views">31 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
