<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری» » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری» » آفتاب یزد آنلاین">
<meta name="description" content="لیلاجعفری‭:‬حقوق‭ ‬رقابت‭ ‬در‭ ‬عرصه‭ ‬مالکیت‌های‭ ‬فکری‭ ‬در‭ ‬دو‭ ‬جلد‭ ‬چاپ‭ ‬و‭ ‬منتشر‭ ‬شده‭ ‬است‭. ‬سوءاستفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلط،‭ ‬تمرکزات‭ ‬و‭ ‬ضمانت‭ ‬اجراهای‭ ‬رقابتی،‭ ‬عنوانی‭ ‬بر‭ ‬جلد‭ ‬دوم‭ ‬این‭ ‬اثر‭ ‬است‭ ‬که‭ ‬سازمان‭ ‬مطالعه‭ ‬و‭ ‬تدوین‭ ‬کتب‭ ‬علوم‭ ‬انسانی‭">
<meta name="keywords" content="‬است‭, ‬این‭, ‬سوء‭, ‬حقوق‭, ‬رقابت‭, ‬استفاده‭, ‬بنگاه‭, ‬شده‭, ‬بازار‭, ‬کتاب‭, ‬مسلّط‭, ‬ترتیبات‭, ‬پیوندی‭, ‬دوم‭, ‬صفحه‭, ‬فروش‭, ‬برای‭, ‬محصولات‭, ‬رقبا‭, ‬خرید‭">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:title" content="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری» » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://aftabyazdonline.ir/uploads/posts/2022-09/1663780676_9.jpg">
<meta property="twitter:description" content="‮«‬کتاب‭ ‬حاضر‭ ‬برای‭ ‬دانشجویان‭ ‬رشته‭ ‬حقوق‭ ‬در‭ ‬مقطع‭ ‬کارشناسی‭ ‬ارشد‭ ‬به‭ ‬عنوان‭ ‬منبع‭ ‬اصلی‭ ‬درس‭ ‬‮«‬حقوق‭ ‬رقابت‭ ‬فکری‮»‬به‭ ‬ارزش‭ ‬4‭ ‬واحد‭ ‬تدوین‭ ‬شده‭ ‬است‭. ‬امید‭ ‬است‭ ‬علاوه‭ ‬بر‭ ‬جامعه‭ ‬دانشگاهی،‭ ‬سایر‭ ‬علاقه‌مندان‭ ‬نیز‭ ‬از‭ ‬آن‭ ‬بهره‌مند‭ ‬شوند‭.‬‮»‬؛‭ ‬این‭">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری» » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-09/1663780676_9.jpg">
<meta property="og:description" content="‮«‬کتاب‭ ‬حاضر‭ ‬برای‭ ‬دانشجویان‭ ‬رشته‭ ‬حقوق‭ ‬در‭ ‬مقطع‭ ‬کارشناسی‭ ‬ارشد‭ ‬به‭ ‬عنوان‭ ‬منبع‭ ‬اصلی‭ ‬درس‭ ‬‮«‬حقوق‭ ‬رقابت‭ ‬فکری‮»‬به‭ ‬ارزش‭ ‬4‭ ‬واحد‭ ‬تدوین‭ ‬شده‭ ‬است‭. ‬امید‭ ‬است‭ ‬علاوه‭ ‬بر‭ ‬جامعه‭ ‬دانشگاهی،‭ ‬سایر‭ ‬علاقه‌مندان‭ ‬نیز‭ ‬از‭ ‬آن‭ ‬بهره‌مند‭ ‬شوند‭.‬‮»‬؛‭ ‬این‭">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/legal-and-judicial/","name":"حقوقی و قضایی"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html","name":"نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;31 شهریور 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Thursday, 22 September , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 6655</span></b><b> امروز <span> 51</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6662-آلزایمر،-بلای-قرن.html" title="آلزایمر، بلای قرن">آلزایمر، بلای قرن</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6656-«توهم-توانایی»-به-«دور-دوم»-کشانیدن-انتخابات-ریاست-جمهوری.html" title="«توهم توانایی» به «دور دوم» کشانیدن انتخابات ریاست جمهوری">«توهم توانایی» به «دور دوم» کشانیدن انتخابات ریاست جمهوری</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6661-گران-های-ارزان-.html" title="گران‌های ارزان!">گران‌های ارزان!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6657-حقایق-دفاع-مقدس-باید-به-گوش-جوان-ها-برسد.html" title="حقایق دفاع مقدس باید به گوش جوان‌ها برسد">حقایق دفاع مقدس باید به گوش جوان‌ها برسد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6660-فرونشست-در-ایران-۱۴۰-برابر-شرایط-بحرانی-است.html" title="فرونشست در ایران ۱۴۰ برابر شرایط بحرانی است">فرونشست در ایران ۱۴۰ برابر شرایط بحرانی است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6658-سکوت-و-انفعال-زنان-پارلمان-در-ماجرای-مرگ-دختر-جوان.html" title="سکوت و انفعال زنان پارلمان در ماجرای مرگ دختر جوان">سکوت و انفعال زنان پارلمان در ماجرای مرگ دختر جوان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6659-ایران-چقدر-به-اینترنت-ماهواره-ای-نزدیک-شده-است؟.html" title="ایران چقدر به اینترنت ماهواره‌ای نزدیک شده است؟">ایران چقدر به اینترنت ماهواره‌ای نزدیک شده است؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6664-دوربین-های-شهری-بازبینی-می-شود.html" title="دوربین‌های شهری بازبینی می‌شود">دوربین‌های شهری بازبینی می‌شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6655-به-دنبال-سلاح-اتمی-نیستیم.html" title="به دنبال سلاح اتمی نیستیم">به دنبال سلاح اتمی نیستیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6663-نفس-تازه-به-صدا-و-سیما.html" title="نفس تازه به صدا و سیما">نفس تازه به صدا و سیما</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6632-تهرانی-ها-روزانه-چقدر-زباله-تولید-می-کنند؟.html" title="تهرانی‌ها روزانه چقدر زباله تولید می‌کنند؟">تهرانی‌ها روزانه چقدر زباله تولید می‌کنند؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6631-ورود-قوه-قضاییه-به-شرایط-بحرانی-دریاچه-ارومیه.html" title="ورود قوه قضاییه به شرایط بحرانی دریاچه ارومیه">ورود قوه قضاییه به شرایط بحرانی دریاچه ارومیه</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6630-چرا-تفکیک-حسابها-و-رسیدگی-به-وضعیت-اشخاص-حقیقی-اولویت-شد؟.html" title="چرا تفکیک حسابها و رسیدگی به وضعیت اشخاص حقیقی اولویت شد؟">چرا تفکیک حسابها و رسیدگی به وضعیت اشخاص حقیقی اولویت شد؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6629-تشریح-آخرین-وضعیت-بازار-لوازم-التحریر.html" title="تشریح آخرین وضعیت بازار لوازم التحریر">تشریح آخرین وضعیت بازار لوازم التحریر</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6628-واردات-منطقی-لوازم-خانگی-مسئله--ساز-نیست.html" title="واردات منطقی لوازم خانگی مسئله‌ ساز نیست">واردات منطقی لوازم خانگی مسئله‌ ساز نیست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6627-شرایط-ترانزیت-با-قوانین-ضد-ونقیض-بهبود-نمی-یابد.html" title="شرایط ترانزیت با قوانین ضد ونقیض بهبود نمی‌یابد">شرایط ترانزیت با قوانین ضد ونقیض بهبود نمی‌یابد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6625-جاده-ها-علیه-حیات-وحش.html" title="جاده‌ها علیه حیات وحش">جاده‌ها علیه حیات وحش</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6624-جراحی-اقتصادی-مهم-ترین-گام-دولت-سیزدهم-است.html" title="جراحی اقتصادی مهم ترین گام دولت سیزدهم است">جراحی اقتصادی مهم ترین گام دولت سیزدهم است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6623-52-درصد-ظرفیات-خالی-در-صنعت-آذربایجان-شرقی.html" title="52 درصد ظرفیات خالی در صنعت آذربایجان شرقی">52 درصد ظرفیات خالی در صنعت آذربایجان شرقی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/6622-ایران؛-بهشت-صنایع-دخانی.html" title="ایران؛ بهشت صنایع دخانی">ایران؛ بهشت صنایع دخانی</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»">
<meta property="og:url" content="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-09/1663780676_9.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/legal-and-judicial/">حقوقی و قضایی / اخبار روزنامه</a></div>
<div class="rotitr"></div>
<h1><a href="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html">نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 6640</span></li><li><i class="fa fa-calendar"></i><span> 31 شهریور 1401 ساعت 00:00</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»" title="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"><img src="/uploads/posts/2022-09/1663780676_9.jpg" alt="نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»"></a>


</div>
<div class="lead">لیلاجعفری‭:‬حقوق‭ ‬رقابت‭ ‬در‭ ‬عرصه‭ ‬مالکیت‌های‭ ‬فکری‭ ‬در‭ ‬دو‭ ‬جلد‭ ‬چاپ‭ ‬و‭ ‬منتشر‭ ‬شده‭ ‬است‭. ‬سوءاستفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلط،‭ ‬تمرکزات‭ ‬و‭ ‬ضمانت‭ ‬اجراهای‭ ‬رقابتی،‭ ‬عنوانی‭ ‬بر‭ ‬جلد‭ ‬دوم‭ ‬این‭ ‬اثر‭ ‬است‭ ‬که‭ ‬سازمان‭ ‬مطالعه‭ ‬و‭ ‬تدوین‭ ‬کتب‭ ‬علوم‭ ‬انسانی‭ ‬دانشگاه‌ها‭(‬سمت‭)‬،‭ ‬پژوهشکده‭ ‬تحقیق‭ ‬و‭ ‬توسعه‭ ‬علوم‭ ‬انسانی‭ ‬در‭ ‬سال‭ ‬1399‭ ‬چاپ‭ ‬و‭ ‬انتشار‭ ‬آن‭ ‬را‭ ‬به‭ ‬عهده‭ ‬گرفته‭.‬‭ ‬ابراهیم‭ ‬رهبری‭ ‬و‭ ‬وحید‭ ‬حسنی‭ ‬سنگانی،‭ ‬مولفان‭ ‬این‭ ‬اثر‭ ‬حقوقی‭ ‬محسوب‭ ‬می‌شوند‭. ‬این‭ ‬کتاب‭ ‬در‭ ‬جلد‭ ‬دوم،‭ ‬476‭ ‬صفحه‭ ‬به‭ ‬انضمام‭ ‬دوازده‭ ‬صفحه‭ ‬نخست‭ ‬دارد‭. ‬مبلغ54000‭ ‬تومان‭ ‬قیمت‭ ‬پشت‭ ‬جلد‭ ‬این‭ ‬کتاب‭ ‬در‭ ‬نظر‭ ‬گرفته‭ ‬شده‭ ‬و‭ ‬در‭ ‬قطع‭ ‬وزیری‭ ‬با‭ ‬جلد‭ ‬شومیز‭ ‬به‭ ‬بازار‭ ‬کتاب‭ ‬راه‭ ‬پیدا‭ ‬کرده‭ ‬است‭.‬در‭ ‬این‭ ‬شماره‭ ‬با‭ ‬هم‭ ‬به‭ ‬بررسی‭ ‬بخشی‭ ‬از‭ ‬این‭ ‬کتاب‭ ‬می‌پردازیم‭.‬</div>

</header>




<div class="entry">
<p class="rtejustify"><p dir="rtl">‮«‬کتاب‭ ‬حاضر‭ ‬برای‭ ‬دانشجویان‭ ‬رشته‭ ‬حقوق‭ ‬در‭ ‬مقطع‭ ‬کارشناسی‭ ‬ارشد‭ ‬به‭ ‬عنوان‭ ‬منبع‭ ‬اصلی‭ ‬درس‭ ‬‮«‬حقوق‭ ‬رقابت‭ ‬فکری‮»‬به‭ ‬ارزش‭ ‬4‭ ‬واحد‭ ‬تدوین‭ ‬شده‭ ‬است‭. ‬امید‭ ‬است‭ ‬علاوه‭ ‬بر‭ ‬جامعه‭ ‬دانشگاهی،‭ ‬سایر‭ ‬علاقه‌مندان‭ ‬نیز‭ ‬از‭ ‬آن‭ ‬بهره‌مند‭ ‬شوند‭.‬‮»‬؛‭ ‬این‭ ‬نوشته‭ ‬در‭ ‬صفحه‭ ‬چهارم‭ ‬ابتدای‭ ‬جلد‭ ‬دوم‭ ‬کتاب‭ ‬حقوق‭ ‬رقابت‭ ‬در‭ ‬عرصه‭ ‬مالکیت‌های‭ ‬فکری‭(‬سوءاستفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلط،‭ ‬تمرکزات‭ ‬و‭ ‬ضمانت‭ ‬اجراهای‭ ‬رقابتی‭)‬،‭ ‬تحت‭ ‬عنوان‭ ‬‮«‬سخن‭ ‬سمت‮»‬‭ ‬منتشر‭ ‬شده‭ ‬است‭. ‬این‭ ‬توضیح‭ ‬خود‭ ‬گویای‭ ‬اساس‭ ‬تالیف‭ ‬این‭ ‬کتاب‭ ‬به‭ ‬شمار‭ ‬می‌رود‭. ‬</p><p dir="rtl"><br></p><p dir="rtl">تعریف‭ ‬سوء‭ ‬استفاده</p><p dir="rtl">در‭ ‬صفحه‭ ‬18‭ ‬که‭ ‬اختصاص‭ ‬دارد‭ ‬به‭ ‬بند‭ ‬اول‭ ‬از‭ ‬گفتار‭ ‬دوم‭ ‬از‭ ‬فصل‭ ‬اول‭ ‬کتاب،‭ ‬به‭ ‬تعریف‭ ‬سوء‭ ‬استفاده‭ ‬پرداخته‭ ‬شده‭ ‬است‭. ‬در‭ ‬این‭ ‬توضیح‭ ‬آمده‭ ‬است‭: ‬</p><p dir="rtl">‮«‬تفسیر‭ ‬قضایی‭ ‬ماده‭ ‬102‭ ‬م‭.‬ک‭.‬ا‭.‬ا،‭ ‬این‭ ‬اصل‭ ‬را‭ ‬پذیرفته‭ ‬است‭ ‬که‭ ‬قدرت‭ ‬انحصاری‭ ‬در‭ ‬صورتی‭ ‬که‭ ‬به‭ ‬طور‭ ‬قانونی‭ ‬کسب‭ ‬شده‭ ‬باشد،‭ ‬سوء‭ ‬استفاده‌آمیز‭ ‬و‭ ‬غیر‭ ‬مشروع‭ ‬انگاشته‭ ‬نمی‌شود؛‭ ‬حتّی‭ ‬اگر‭ ‬یک‭ ‬بنگاه‭ ‬نسبت‭ ‬به‭ ‬یک‭ ‬محصول‭ ‬انحصار‭ ‬اقتصادی‭ ‬به‭ ‬دست‭ ‬آورده‭ ‬یا‭ ‬گروهی‭ ‬از‭ ‬شرکت‌ها‭ ‬به‭ ‬مدد‭ ‬دارایی‌های‭ ‬فکری‭ ‬خود،‭ ‬یک‭ ‬استاندارد‭ ‬صنعتی‭ ‬فراگیر‭ ‬ارائه‭ ‬نمایند‭. ‬مفهوم‭ ‬سوء‭ ‬استفاده‭ ‬به‭ ‬صراحت‭ ‬در‭ ‬معاهده‭ ‬اروپا‭ ‬تعریف‭ ‬نشده‭ ‬است‭ ‬و‭ ‬موازین‭ ‬موجود‭ ‬تعریف‭ ‬دقیقی‭ ‬از‭ ‬سوء‭ ‬استفاده‭ ‬به‭ ‬دست‭ ‬نداده‭ ‬است‭ ‬بلکه‭ ‬بیشتر‭ ‬به‭ ‬ذکر‭ ‬نمونه‌هایی‭ ‬برای‭ ‬تبیین‭ ‬مفهوم‭ ‬آن‭ ‬متوسّل‭ ‬شده‌اند‭.  ‬در‭ ‬عوض،‭ ‬تفسیر‭ ‬ماده‭ ‬102‭ ‬در‭ ‬مراجع‭ ‬رقابتی‭ ‬و‭ ‬قضایی‭ ‬به‭ ‬نحوی‭ ‬پویا‭ ‬صورت‭ ‬گرفته‭ ‬است‭ ‬تا‭ ‬خود‭ ‬را‭ ‬متناسب‭ ‬و‭ ‬هم‌ساز‭ ‬با‭ ‬تحوّلات‭ ‬اقتصادی‭ ‬نماید‭.  ‬در‭ ‬یک‭ ‬تعبیر‭ ‬کلّی،‭ ‬سوء‭ ‬استفاده‭ ‬یک‭ ‬مفهوم‭ ‬خارجی‭ ‬و‭ ‬عینی‭ ‬است‭ ‬که‭ ‬به‭ ‬رفتارهایی‭ ‬اشاره‭ ‬دارد‭ ‬که‭ ‬با‭ ‬تمسّک‭ ‬به‭ ‬روش‌هایی‭ ‬متفاوت‭ ‬از‭ ‬شرایط‭ ‬عادی‭ ‬رقابت،‭ ‬ساختار‭ ‬بازار‭ ‬را‭ ‬تحت‭ ‬تاثیر‭ ‬قرار‭ ‬می‌دهد‭ ‬و‭ ‬در‭ ‬اثر‭ ‬انجام‭ ‬این‭ ‬اقدامات‭ ‬از‭ ‬جانب‭ ‬بنگاه‭ ‬قدرتمند،‭ ‬از‭ ‬شدّت‭ ‬و‭ ‬حدّت‭ ‬رقابت‭ ‬در‭ ‬بازار‭ ‬کاسته‭ ‬می‌شود‭.‬‮»‬</p><p dir="rtl"><br></p><p dir="rtl">ملاک‌های‭ ‬تشخیص‭ ‬رفتارهای‭ ‬سوء‭ ‬استفاده‌‌آمیز</p><p dir="rtl">در‭ ‬بند‭ ‬دوم‭ ‬از‭ ‬گفتار‭ ‬دوم‭ ‬که‭ ‬ذکر‭ ‬شد،‭ ‬به‭ ‬ملاک‌های‭ ‬تشخیص‭ ‬رفتارهای‭ ‬سوء‭ ‬استفاده‌‌آمیز‭ ‬پرداخته‭ ‬شده‭ ‬است‭. ‬در‭ ‬این‭ ‬تعریف‭ ‬در‭ ‬صفحه‭ ‬20‭ ‬و‭ ‬21‭ ‬کتاب‭ ‬ذکر‭ ‬می‌شود‭: ‬</p><p dir="rtl">‮«‬تمام‭ ‬اقداماتی‭ ‬که‭ ‬به‭ ‬موقعیت‌ها‭ ‬و‭ ‬فرصت‌های‭ ‬رقبا‭ ‬صدمه‌ای‭ ‬وارد‭ ‬می‌آورد،‭ ‬انحصارگرایی‭ ‬محسوب‭ ‬نمی‌شود‭. ‬برای‭ ‬مثال‭ ‬ممکن‭ ‬است‭ ‬یک‭ ‬فنّاوری‭ ‬جدید‭ ‬و‭ ‬بی‌همتا،‭ ‬به‭ ‬گونه‌ای‭ ‬بر‭ ‬سطح‭ ‬منافع‭ ‬رقبا‭ ‬اثر‭ ‬بگذارد‭ ‬که‭ ‬‌آن‌ها‭ ‬را‭ ‬مجبور‭ ‬به‭ ‬خروج‭ ‬از‭ ‬بازار‭ ‬نماید،‭ ‬امّا‭ ‬سیاست‭ ‬رقابتی،‭ ‬نوآوری‭ ‬را‭ ‬در‭ ‬زمره‭ ‬رویه‌های‭ ‬انحصارگرا‭ ‬نمی‌داند‭. ‬در‭ ‬حقوق‭ ‬امریکا‭ ‬اگر‭ ‬نوآوری‌های‭ ‬موفّقی‭ ‬که‭ ‬از‭ ‬سوی‭ ‬بنگاه‭ ‬مسلّط‭ ‬به‭ ‬بازار‭ ‬عرضه‭ ‬شده‭ ‬است،‭ ‬به‭ ‬رقبا‭ ‬آسیب‭ ‬زده‭ ‬و‭ ‬یا‭ ‬سبب‭ ‬ایجاد‭ ‬یا‭ ‬افزایش‭ ‬قدرت‭ ‬انحصاری‭ ‬گردد،‭ ‬به‭ ‬ندرت‭ ‬مشمول‭ ‬ماده‭ ‬2‭ ‬قانون‭ ‬شرمن‭ ‬قرار‭ ‬می‌گیرد‭..‬</p><p dir="rtl">همانند‭ ‬دیوان‭ ‬عالی‭ ‬امریکا،‭ ‬دیوان‭ ‬دادگستری‭ ‬اروپا‭ ‬نیز‭ ‬بین‭ ‬رقابت‭ ‬معمول‭ ‬و‭ ‬رفتار‭ ‬سوء‭ ‬استفاده‌آمیز‭ ‬تمایز‭ ‬قائل‭ ‬شده‭ ‬است‭: ‬در‭ ‬صورتی‭ ‬که‭ ‬حذف‭ ‬رقبا‭ ‬از‭ ‬طرق‭ ‬معمول‭ ‬رقابت‭ ‬صورت‭ ‬پذیرد،‭ ‬شرکت‭ ‬هرچند‭ ‬از‭ ‬موقعیت‭ ‬مسلّط‭ ‬برخوردار‭ ‬باشد،‭ ‬از‭ ‬جایگاه‭ ‬خویش‭ ‬سوء‭ ‬استفاده‭ ‬نکرده‭ ‬است‭. ‬موضوع‭ ‬اساسی‭ ‬و‭ ‬پیچیده،‭ ‬تشخیص‭ ‬بین‭ ‬رفتارهای‭ ‬حذف‌گرایانه‭ ‬یا‭ ‬انحصارگرا‭ ‬و‭ ‬اقدامات‭ ‬مبتنی‭ ‬بر‭ ‬رقابت‭ ‬شایسته‭ ‬بنگاه‌های‭ ‬برخوردار‭ ‬از‭ ‬قدرت‭ ‬بازاری‭ ‬است‭. ‬به‭ ‬طور‭ ‬کلّی‭ ‬تمیز‭ ‬این‭ ‬ترتیبات‭ ‬به‭ ‬دلیل‭ ‬شباهت‌های‭ ‬موجود‭ ‬میان‭ ‬‌آن‌ها،‭ ‬مقوله‭ ‬دشواری‭ ‬می‌باشد‭. ‬در‭ ‬نظر‭ ‬برخی،‭ ‬دکترین‭ ‬انحصارگرایی‭ ‬در‭ ‬امریکا،‭ ‬فاقد‭ ‬استانداردهای‭ ‬روشن‭ ‬در‭ ‬خصوص‭ ‬تشخیص‭ ‬رفتار‭ ‬انحصارگونه‭ ‬و‭ ‬حذف‌گرایانه‭ ‬بوده‭ ‬و‭ ‬اگرچه‭ ‬رویه‭ ‬قضایی،‭ ‬معیارهایی‭ ‬جزئی‭ ‬ارائه‭ ‬داده،‭ ‬امّا‭ ‬در‭ ‬تدوین‭ ‬رهنمودهای‭ ‬اصولی‭ ‬و‭ ‬بنیادین‭ ‬موفّق‭ ‬نبوده‭ ‬است‭. ‬خطر‭ ‬چنین‭ ‬رهیافتی‭ ‬آن‭ ‬است‭ ‬که‭ ‬قواعد‭ ‬حقوق‭ ‬رقابتی‭ ‬ناظر‭ ‬به‭ ‬سوء‭ ‬استفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلّط‭ ‬را‭ ‬به‭ ‬مجموعه‌ای‭ ‬فاقد‭ ‬عمومیت‭ ‬و‭ ‬غیر‭ ‬قابل‭ ‬پیش‌بینی‭ ‬بدل‭ ‬می‌سازد‭...‬‮»‬</p><p dir="rtl"><br></p><p dir="rtl">معیار‭ ‬اامّا‭ ‬برایب</p><p dir="rtl">در‭ ‬ادامه‭ ‬از‭ ‬همین‭ ‬تعریف‭ ‬در‭ ‬صفحه‭ ‬22‭ ‬به‭ ‬معیار‭ ‬‮«‬امّا‭ ‬برای‮»‬‭ ‬اشاره‭ ‬می‌شود‭ ‬و‭ ‬تشریح‭ ‬می‌کند‭:‬</p><p dir="rtl">‮«‬یکی‭ ‬از‭ ‬شاخص‌های‭ ‬کلّی‭ ‬برای‭ ‬بازشناسی‭ ‬رفتارهای‭ ‬قانونی‭ ‬و‭ ‬غیر‭ ‬قانونی‭ ‬بنگاه‌های‭ ‬مسلّط،‭ ‬معیار‭ ‬‮«‬امّا‭ ‬برای‮»‬‭  ‬است‭ ‬که‭ ‬بر‭ ‬مبنای‭ ‬آن‭ ‬باید‭ ‬سنجید‭ ‬که‭ ‬آیا‭ ‬رفتار‭ ‬کنش‌گر‭ ‬اقتصادی‭ ‬مسلّط،‭ ‬از‭ ‬نظر‭ ‬تجاری‭ ‬معقول‭ ‬می‌نماید‭ ‬یا‭ ‬اینکه‭ ‬غایت‭ ‬آن،‭ ‬حذف‭ ‬یا‭ ‬کاهش‭ ‬رقابت‭ ‬بوده‭ ‬است؟‭ ‬شاخص‭ ‬دیگر،‭ ‬معیار‭ ‬‮«‬رقیب‭ ‬کارآمد‮»‬‭  ‬است‭ ‬که‭ ‬بر‭ ‬اساس‭ ‬آن،‭ ‬باید‭ ‬پرسید‭ ‬که‭ ‬حذف‭ ‬چه‭ ‬بنگاه‌هایی‭ ‬در‭ ‬اثر‭ ‬رفتارهای‭ ‬انحصارگرایانه‭ ‬بنگاه‌های‭ ‬مسلّط،‭ ‬ممنوع‭ ‬می‌باشد؟‭ ‬پاسخ‭ ‬این‭ ‬سئوال‭ ‬همه‭ ‬رقبا‭ ‬نیست‭ ‬بلکه‭ ‬به‭ ‬عاملانی‭ ‬محدود‭ ‬می‌شود‭ ‬که‭ ‬به‭ ‬لحاظ‭ ‬کارآیی،‭ ‬کم‌وبیش‭ ‬هم‌سطح‭ ‬بنگاه‭ ‬مسلّط‭ ‬هستند‭. ‬اقداماتی‭ ‬از‭ ‬این‭ ‬دست،‭ ‬هنگامی‭ ‬به‭ ‬چالش‭ ‬جدّی‭ ‬کشیده‭ ‬می‌شوند‭ ‬که‭ ‬رقیبی‭ ‬را‭ ‬که‭ ‬نسبتاً‭ ‬هم‌طراز‭ ‬یا‭ ‬تهدیدکننده‭ ‬جدّی‭ ‬بنگاه‭ ‬مسلّط‭ ‬است‭ ‬را‭ ‬از‭ ‬بازار‭ ‬حذف‭ ‬نماید‭. ‬در‭ ‬موازین‭ ‬حقوق‭ ‬اتّحادیه‭ ‬اروپا‭ ‬رقیب‭ ‬کارآمد،‭ ‬یک‭ ‬واحد‭ ‬تجاری‭ ‬فرضی‭ ‬است‭ ‬که‭ ‬هزینه‌هایی‭ ‬به‭ ‬اندازه‭ ‬بنگاه‭ ‬مسلّط‭ ‬دارد‭ ‬و‭ ‬باید‭ ‬دید‭ ‬که‭ ‬آیا‭ ‬عمل‭ ‬مورد‭ ‬بحث،‭ ‬می‌تواند‭ ‬به‭ ‬خروج‭ ‬چنین‭ ‬رقیبی‭ ‬از‭ ‬بازار‭ ‬بینجامد‭ ‬یا‭ ‬خیر؟‭  ‬دسته‭ ‬دیگری‭ ‬از‭ ‬صاحب‌نظران‭ ‬نیز‭ ‬معیار‭ ‬ضرر‭ ‬به‭ ‬مصرف‌کنندگان‭ ‬را‭ ‬مطرح‭ ‬کرده‌اند‭ ‬که‭ ‬بر‭ ‬مبنای‭ ‬آن،‭ ‬حقوق‭ ‬رقابت‭ ‬باید‭ ‬از‭ ‬حذف‭ ‬رقبایی‭ ‬ممانعت‭ ‬به‭ ‬عمل‭ ‬آورد‭ ‬که‭ ‬حضور‭ ‬‌آن‌ها‭ ‬در‭ ‬افزایش‭ ‬رفاه‭ ‬مصرف‌کنندگان‭ ‬موثّر‭ ‬است‭.  ‬کمیسیون‭ ‬اتّحادیه‭ ‬اروپا‭ ‬در‭ ‬این‭ ‬خصوص‭ ‬معتقد‭ ‬است‭ ‬که‭ ‬آنچه‭ ‬واقعاً‭ ‬اهمیّت‭ ‬دارد،‭ ‬حمایت‭ ‬از‭ ‬فرآیند‭ ‬رقابت‭ ‬موثّر‭ ‬است،‭ ‬نه‭ ‬صیانت‭ ‬از‭ ‬رقبا‭. ‬بنابراین‭ ‬بنگاه‌هایی‭ ‬که‭ ‬در‭ ‬بهبود‭ ‬قیمت‭ ‬و‭ ‬ایجاد‭ ‬فرصت‌های‭ ‬بیشتر‭ ‬برای‭ ‬انتخاب‭ ‬محصولات‭ ‬و‭ ‬ارتقاء‭ ‬نوآوری‭ ‬و‭ ‬کیفیت،‭ ‬به‭ ‬سود‭ ‬مصرف‌کنندگان‭ ‬نقشی‭ ‬ایفا‭ ‬نمی‌کنند،‭ ‬ممکن‭ ‬است‭ ‬از‭ ‬بازار‭ ‬کنار‭ ‬بروند‭. ‬به‭ ‬بیان‭ ‬روشن‌تر،‭ ‬هدف‭ ‬از‭ ‬اعمال‭ ‬ماده‭ ‬102‭ ‬م‭.‬ک‭.‬ا‭.‬ا،‭ ‬حمایت‭ ‬از‭ ‬رقبا‭ ‬در‭ ‬برابر‭ ‬بنگاه‌های‭ ‬مسلّط‭ ‬که‭ ‬با‭ ‬تکیه‭ ‬بر‭ ‬عواملی‭ ‬نظیر‭ ‬ارائه‭ ‬محصولات‭ ‬با‭ ‬کیفیت‭ ‬بالا‭ ‬و‭ ‬خلّاقیت‭ ‬و‭ ‬نوآوری،‭ ‬حیات‭ ‬رقابت‭ ‬را‭ ‬تداوم‭ ‬می‌بخشند،‭ ‬نیست‭ ‬بلکه،‭ ‬تضمین‭ ‬آن‭ ‬است‭ ‬که‭ ‬عاملان‭ ‬بازار‭ ‬قادر‭ ‬باشند‭ ‬بدون‭ ‬مواجه‭ ‬شدن‭ ‬با‭ ‬شرایط‭ ‬مخرّب‭ ‬از‭ ‬سوی‭ ‬بنگاه‭ ‬مسلّط،‭ ‬وارد‭ ‬بازار‭ ‬شوند‭ ‬و‭ ‬بر‭ ‬مبنای‭ ‬لیاقت‭ ‬و‭ ‬شایستگی‭ ‬به‭ ‬حیات‭ ‬اقتصادی‭ ‬خود‭ ‬ادامه‭ ‬دهند‭.‬‮»‬</p><p dir="rtl"><br></p><p dir="rtl">سوء‭ ‬استفاده‭ ‬استثمارکننده‭ ‬و‭ ‬حذف‌کننده</p><p dir="rtl">در‭ ‬بند‭ ‬سوم‭ ‬از‭ ‬همین‭ ‬گفتار‭ ‬دوم‭ ‬که‭ ‬ذکر‭ ‬شد‭ ‬به‭ ‬دسته‌بندیهای‭ ‬سوء‭ ‬استفاده‭ ‬اشاره‭ ‬شده‭ ‬است‭. ‬این‭ ‬بند‭ ‬به‭ ‬دو‭ ‬بخش‭ ‬الف‭ ‬و‭ ‬ب‭ ‬تقسیم‌بندی‭ ‬شده‭ ‬است‭ ‬که‭ ‬بخشی‭ ‬از‭ ‬الف‭ ‬را‭ ‬مرور‭ ‬می‌کنیم‭. ‬این‭ ‬بخش‭ ‬در‭ ‬صفحه‭ ‬22‭ ‬به‭ ‬چاپ‭ ‬رسیده‭ ‬و‭ ‬بیان‭ ‬می‌کند‭: ‬</p><p dir="rtl">‮«‬الف‭: ‬سوء‭ ‬استفاده‭ ‬استثمارکننده‭ ‬و‭ ‬حذف‌کننده‭ / ‬سوء‭ ‬استفاده‭ ‬استثمارکننده‭ ‬به‭ ‬عنوان‭ ‬رفتاری‭ ‬از‭ ‬سوی‭ ‬بنگاه‌های‭ ‬مسلّط‭ ‬توصیف‭ ‬گردیده‭ ‬است‭ ‬که‭ ‬از‭ ‬طریق‭ ‬آن،‭ ‬شرکت‭ ‬مزبور‭ ‬از‭ ‬مزیّت‌های‭ ‬ناشی‭ ‬از‭ ‬جایگاه‭ ‬خود،‭ ‬برای‭ ‬تحصیل‭ ‬منافعی‭ ‬استفاده‭ ‬می‌کند‭ ‬که‭ ‬در‭ ‬شرایط‭ ‬عادی‭ ‬و‭ ‬رقابت‭ ‬موثّر،‭ ‬امکان‭ ‬دست‌یابی‭ ‬به‭ ‬‌آن‌ها‭ ‬را‭ ‬نداشت؛‭ ‬نظیر‭ ‬تحمیل‭ ‬قیمت‌های‭ ‬گزاف‭ ‬و‭ ‬تبعیض‭ ‬قیمتی‭.  ‬بنگاهی‭ ‬که‭ ‬تحت‭ ‬فشارهای‭ ‬رقابتی‭ ‬قرار‭ ‬ندارد،‭ ‬قیمت‌ها‭ ‬را‭ ‬تحت‭ ‬تاثیر‭ ‬شرایط‭ ‬بازار‭ ‬تعیین‭ ‬نمی‌کند‭ ‬بلکه‭ ‬می‌تواند‭ ‬منافعش‭ ‬را‭ ‬با‭ ‬تعیین‭ ‬بهای‭ ‬گزاف‭ ‬افزایش‭ ‬دهد‭. ‬سوء‭ ‬استفاده‭ ‬استثمارگرایانه‭ ‬عمدتاً‭ ‬به‭ ‬اشخاصی‭ ‬آسیب‭ ‬وارد‭ ‬می‌سازد‭ ‬که‭ ‬بنگاه‌های‭ ‬مسلّط‭ ‬با‭ ‬‌آن‌ها‭ ‬معامله‭ ‬می‌کنند‭. ‬در‭ ‬بعضی‭ ‬پرونده‌های‭ ‬سوء‭ ‬استفاده‭ ‬استثمارگرایانه،‭ ‬رویه‭ ‬ارتکابی،‭ ‬هم‭ ‬به‭ ‬طرف‌های‭ ‬غیر‭ ‬رقیب‭ ‬و‭ ‬هم‭ ‬به‭ ‬رقبا‭ ‬لطمه‭ ‬می‌زند؛‭ ‬برای‭ ‬مثال‭ ‬در‭ ‬ترتیبات‭ ‬پیوندی،‭ ‬مشتری‭ ‬مجبور‭ ‬به‭ ‬خرید‭ ‬محصولاتی‭ ‬از‭ ‬بنگاه‭ ‬مسلّط‭ ‬است‭ ‬که‭ ‬می‌تواند‭ ‬از‭ ‬منبع‭ ‬دیگری‭ ‬تهیّه‭ ‬نماید‭ ‬و‭ ‬در‭ ‬اثر‭ ‬اقدامات‭ ‬بنگاه‭ ‬مسلط،‭ ‬رقیب‭ ‬از‭ ‬فروش‭ ‬محصولات‭ ‬مذکور‭ ‬به‭ ‬مشتریان‭ ‬باز‭ ‬می‌ماند‭ ‬و‭ ‬احتمال‭ ‬دارد‭ ‬به‭ ‬تدریج‭ ‬از‭ ‬بازار‭ ‬حذف‭ ‬شود‭.‬‮»‬</p><p dir="rtl"><br></p><p dir="rtl">مفهوم‭ ‬و‭ ‬اقسام‭ ‬ترتیبات‭ ‬پیوندی‭ ‬و‭ ‬بسته‌ای</p><p dir="rtl">مضمون‭ ‬دیگری‭ ‬که‭ ‬در‭ ‬این‭ ‬شماره‭ ‬از‭ ‬جلد‭ ‬دوم‭ ‬کتاب‭ ‬به‭ ‬آن‭ ‬می‌پردازیم،‭ ‬مفهوم‭ ‬و‭ ‬اقسام‭ ‬ترتیبات‭ ‬پیوندی‭ ‬و‭ ‬بسته‌ای‭ ‬است‭. ‬این‭ ‬عبارت‭ ‬در‭ ‬صفحه‭ ‬78‭ ‬کتاب‭ ‬به‭ ‬عنوان‭ ‬بند‭ ‬اول‭ ‬از‭ ‬گفتار‭ ‬دوم‭ ‬از‭ ‬مبحث‭ ‬‮«‬مصادیق‭ ‬سوءاستفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلط‭ ‬در‭ ‬حوزه‭ ‬مالکیت‌های‭ ‬فکری‮»‬‭ ‬و‭ ‬در‭ ‬فصل‭ ‬نخست‭ ‬کتاب‭ ‬تعریف‭ ‬شده‭ ‬است‭. ‬در‭ ‬تشریح‭ ‬این‭ ‬بند‭ ‬تشریح‭ ‬می‌شود‭:‬</p><p dir="rtl">‮«‬ترتیبات‭ ‬پیوندی‭ ‬هنگامی‭ ‬محقّق‭ ‬می‌شود‭ ‬که‭ ‬یک‭ ‬بنگاه‭ ‬از‭ ‬طریق‭ ‬الزامات‭ ‬قراردادی‭ ‬یا‭ ‬فنّی،‭ ‬فروش،‭ ‬ارائه‭ ‬و‭ ‬اعطای‭ ‬مجوّز‭ ‬در‭ ‬خصوص‭ ‬کالا،‭ ‬خدمات‭ ‬یا‭ ‬دارایی‭ ‬فکری‭ ‬به‭ ‬بنگاه‭ ‬دیگر‭ ‬را‭ ‬مشروط‭ ‬به‭ ‬خرید‭ ‬و‭ ‬دریافت‭ ‬محصولات‭ ‬یا‭ ‬حقوق‭ ‬فکری‭ ‬دیگری‭ ‬می‌کند‭ ‬در‭ ‬حالی‭ ‬که‭ ‬در‭ ‬غیاب‭ ‬چنین‭ ‬اجباری،‭ ‬شاید‭ ‬بنگاه‭ ‬خریدار،‭ ‬علاقه‌ای‭ ‬به‭ ‬دریافت‭ ‬محصولات‭ ‬پیوندشده‭ ‬نداشت‭. ‬مطابق‭ ‬پاراگراف‭ ‬221‭ ‬ا‭.‬ر‭.‬ر‭.‬ق‭.‬ا‭.‬ف‭ ‬اتّحادیه‭ ‬اروپا‭ ‬2014‭ ‬شرط‭ ‬پیوندی‭ ‬به‭ ‬معنای‭ ‬مشروط‭ ‬کردن‭ ‬لیسانس‭ ‬یک‭ ‬فنّاوری‭ ‬به‭ ‬اخذ‭ ‬لیسانس‭ ‬فنّاوری‭ ‬دیگر‭ ‬یا‭ ‬خرید‭ ‬یک‭ ‬محصول‭ ‬از‭ ‬لیسانس‌دهنده‭ ‬یا‭ ‬شخص‭ ‬ثالثی‭ ‬است‭ ‬که‭ ‬او‭ ‬تعیین‭ ‬می‌کند‭. ‬مطابق‭ ‬پاراگراف‭ ‬3‭-‬5‭ ‬ا‭.‬ر‭.‬ض‭.‬ا‭.‬ل‭.‬م‭.‬ف‭ ‬امریکا‭ ‬2017‭ ‬نیز‭ ‬توافقات‭ ‬پیوندی‭ ‬به‭ ‬این‭ ‬معناست‭ ‬که‭ ‬انجام‭ ‬معامله‭ ‬در‭ ‬گرو‭ ‬خرید‭ ‬برخی‭ ‬محصولات‭ ‬بوده‭ ‬یا‭ ‬اعطای‭ ‬مجوّز‭ ‬و‭ ‬فروش‭ ‬پاره‌ای‭ ‬کالاها‭ ‬مشروط‭ ‬به‭ ‬آن‭ ‬است‭ ‬که‭ ‬بنگاه‭ ‬ملتزم‭ ‬شود‭ ‬که‭ ‬محصولات‭ ‬پیوندی‭ ‬را‭ ‬از‭ ‬سایر‭ ‬منابع‭ ‬در‭ ‬آینده‭ ‬تهیّه‭ ‬نکند‭. ‬</p><p dir="rtl">در‭ ‬ترتیبات‭ ‬پیوندی،‭ ‬محصولی‭ ‬که‭ ‬خریدار‭ ‬واقعاً‭ ‬تمایل‭ ‬به‭ ‬خرید‭ ‬آن‭ ‬دارد،‭ ‬اصل‭ ‬بوده‭ ‬و‭ ‬محصول‭ ‬فرعی‭ ‬و‭ ‬اضافی‭ ‬که‭ ‬وی‭ ‬ناگزیر‭ ‬به‭ ‬خرید‭ ‬آن‭ ‬می‌گردد‭ ‬را‭ ‬‮«‬محصول‭ ‬پیوندشده‮»‬‭ ‬می‌گویند‭ ‬که‭ ‬معمولاً‭ ‬از‭ ‬مقبولیت‭ ‬کمتری‭ ‬برخوردار‭ ‬و‭ ‬دارای‭ ‬کیفیت‭ ‬پایین‌تر‭ ‬بوده‭ ‬و‭ ‬فروش‭ ‬یا‭ ‬واگذاری‭ ‬آن‭ ‬دشوار‭ ‬است؛‭ ‬در‭ ‬حالی‭ ‬که‭ ‬از‭ ‬طریق‭ ‬پیوند‭ ‬زدن‭ ‬با‭ ‬کالای‭ ‬اصلی،‭ ‬شانس‭ ‬واگذاری‭ ‬آن‭ ‬از‭ ‬طریق‭ ‬تحمیل‭ ‬به‭ ‬طرف‭ ‬دیگر‭ ‬قرارداد،‭ ‬بیشتر‭ ‬می‌شود‭.‬‮»‬</p><p dir="rtl">در‭ ‬بخشی‭ ‬از‭ ‬توضیح‭ ‬این‭ ‬بند‭ ‬که‭ ‬تا‭ ‬صفحه‭ ‬80‭ ‬امتداد‭ ‬پیدا‭ ‬می‌کند‭ ‬آمده‭ ‬است‭:‬</p><p dir="rtl">‮«‬اصطلاح‭ ‬دیگری‭ ‬نیز‭ ‬وجود‭ ‬دارد‭ ‬که‭ ‬مشابه‭ ‬ترتیبات‭ ‬پیوندی‭ ‬است‭ ‬که‭ ‬‮«‬باندلینگ‭ ‬یا‭ ‬فروش‭ ‬بسته‌ای‮»‬‭ ‬نام‭ ‬دارد‭. ‬در‭ ‬فروش‭ ‬بسته‌ای،‭ ‬کالاهای‭ ‬مختلفی‭ ‬با‭ ‬سیاست‭ ‬قیمتی‭ ‬خاصی،‭ ‬در‭ ‬قالب‭ ‬یک‭ ‬بسته،‭ ‬به‭ ‬خریدار‭ ‬پیشنهاد‭ ‬می‌شود‭. ‬در‭ ‬بیان‭ ‬تفاوت‭ ‬میان‭ ‬‌آن‌ها،‭ ‬برخی‭ ‬اظهار‭ ‬داشته‌اند‭ ‬که‭ ‬فروش‭ ‬بسته‌ای،‭ ‬زمانی‭ ‬مصداق‭ ‬پیدا‭ ‬می‌کند‭ ‬که‭ ‬محصولات‭ ‬یا‭ ‬کالاهای‭ ‬موضوع‭ ‬آن،‭ ‬به‭ ‬تناسب‭ ‬معیّنی‭ ‬فروخته‭ ‬می‌شوند‭ (‬مثلاً‭ ‬یک‭ ‬دستگاه‭ ‬تلویزیون‭ ‬و‭ ‬یک‭ ‬سینمای‭ ‬خانگی‭) ‬در‭ ‬حالی‭ ‬که‭ ‬در‭ ‬ترتیبات‭ ‬پیوندی،‭ ‬این‭ ‬سهم‭ ‬ثابت‭ ‬و‭ ‬مشخّص‭ ‬نیست‭. ‬به‭ ‬عبارت‭ ‬دیگر،‭ ‬آنچه‭ ‬که‭ ‬ترتیبات‭ ‬پیوندی‭ ‬را‭ ‬از‭ ‬فروش‭ ‬بسته‌ای‭ ‬جدا‭ ‬می‌سازد،‭ ‬این‭ ‬است‭ ‬که‭ ‬در‭ ‬رویه‌های‭ ‬پیوندی،‭ ‬فروشنده‭ ‬از‭ ‬تسلّط‭ ‬خود‭ ‬بر‭ ‬کالای‭ ‬اصلی‭ ‬برای‭ ‬مجبور‭ ‬کردن‭ ‬اشخاص‭ ‬به‭ ‬خرید‭ ‬محصول‭ ‬ثانویّه‌ای‭ ‬که‭ ‬علاقه‌ای‭ ‬به‭ ‬آن‭ ‬نداشته‭ ‬یا‭ ‬ترجیح‭ ‬می‌دهند‭ ‬از‭ ‬عامل‭ ‬تجاری‭ ‬دیگری‭ ‬و‭ ‬با‭ ‬شرایط‭ ‬مناسب‌تری‭ ‬تهیّه‭ ‬نمایند،‭ ‬سوء‭ ‬استفاده‭ ‬می‌کند‭. ‬مطابق‭ ‬پاراگراف‭ ‬221‭ ‬ا‭.‬ر‭.‬ر‭.‬ق‭.‬ا‭.‬ف‭ ‬اروپا‭ ‬در‭ ‬باندلینگ،‭ ‬فنّاوری‭ ‬و‭ ‬محصول‭ ‬به‭ ‬عنوان‭ ‬یک‭ ‬مجموعه،‭ ‬صرفاً‭ ‬با‭ ‬یکدیگر‭ ‬واگذار‭ ‬می‌شوند‭. ‬با‭ ‬وجود‭ ‬این،‭ ‬اصطلاح‭ ‬ترتیبات‭ ‬پیوندی‭ ‬در‭ ‬معنای‭ ‬عام‭ ‬خود،‭ ‬شامل‭ ‬فروش‭ ‬بسته‌ای‭ ‬نیز‭ ‬می‌گردد‭...‬‮»‬</p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl">فهرست‭ ‬منابع</p><p dir="rtl">منابعی‭ ‬که‭ ‬در‭ ‬تالیف‭ ‬این‭ ‬اثر‭ ‬به‭ ‬کار‭ ‬گرفته‭ ‬شده‌اند،‭ ‬در‭ ‬صفحات‭ ‬پایانی‭ ‬کتاب‭ ‬برشمرده‭ ‬شده‭ ‬است‭. ‬برخی‭ ‬از‭ ‬این‭ ‬منابع‭ ‬به‭ ‬این‭ ‬قرار‭ ‬نام‭ ‬برده‭ ‬می‌شوند‭:‬</p><p dir="rtl">‮«‬‭-‬حقیقت‭ ‬جو،‭ ‬مهدی‭ (‬1396‭)‬،‭ ‬توسعه‭ ‬خارجی‭ ‬شرکت‌های‭ ‬تجاری‭ ‬در‭ ‬چارچوب‭ ‬قواعد‭ ‬کنترلی‭ ‬حقوق‭ ‬رقابت‭              (‬مطالعه‭ ‬تطبیقی‭ ‬در‭ ‬حقوق‭ ‬ایالات‭ ‬متحده‭ ‬آمریکا،‭ ‬انگلستان‭ ‬و‭ ‬ایران‭)‬،‭ ‬رساله‭ ‬دکتری‭ ‬رشته‭ ‬حقوق‭ ‬خصوصی،‭ ‬دانشگاه‭ ‬آزاد‭ ‬اسلامی‭ ‬واحد‭ ‬علوم‭ ‬و‭ ‬تحقیقات،‭ ‬به‭ ‬راهنمایی‭ ‬ابراهیم‭ ‬رهبری‭ ‬</p><p dir="rtl">‭-‬حیدری،‭ ‬آزاده‭ (‬1396‭)‬،‭ ‬رابطه‭ ‬حقوق‭ ‬مالکیت‭ ‬ادبی‭ ‬و‭ ‬هنری‭ ‬و‭ ‬حقوق‭ ‬رقابت،‭ ‬پایان‌نامه‭ ‬رشته‭ ‬حقوق‭ ‬مالکیت‭ ‬فکری،‭ ‬دانشکده‭ ‬حقوق‭ ‬دانشگاه‭ ‬شهید‭ ‬بهشتی،‭ ‬به‭ ‬راهنمایی‭ ‬ابراهیم‭ ‬رهبری</p><p dir="rtl">‭-‬خبرگزاری‭ ‬مهر‭ (‬1388‭)‬،‭ ‬‮«‬خصوصی‌سوزی‭ ‬یا‭ ‬خصوصی‌سازی‮»‬،‭ ‬انتقاد‭ ‬PAPها‭ ‬و‭ ‬واکنش‭ ‬شرکت‭ ‬مخابرات،‭ ‬خبر‭ ‬شماره1028734،مورّخ19‭/‬11‭/‬1388؛قابل‌دسترس‌در‭: ‬http‭://‬www‭.‬mehrnews‭.‬com‭/‬news‭/‬1028734‭/‬</p><p dir="rtl">‭-‬خشنودی،‭ ‬رضا‭ ‬و‭ ‬مینا‭ ‬حسینی‭ (‬1395‭)‬،‭ ‬‮«‬ماهیّت‭ ‬حقوقی‭ ‬شورای‭ ‬رقابت‭ ‬و‭ ‬تجدیدنظر‭ ‬از‭ ‬آرای‭ ‬آن‮»‬،‭ ‬مجلّه‭ ‬تحقیقات‭ ‬حقوقی،‭ ‬ش‭ ‬75،‭ ‬پاییز‭.‬‮»‬</p><p dir="rtl">بررسی‭ ‬متن‭ ‬و‭ ‬محتوای‭ ‬فصول‭ ‬دوم‭ ‬و‭ ‬سوم‭ ‬از‭ ‬کتاب‭ ‬حقوق‭ ‬رقابت‭ ‬در‭ ‬عرصه‭ ‬مالکیت‌های‭ ‬فکری‭(‬سوءاستفاده‭ ‬از‭ ‬موقعیت‭ ‬مسلط،‭ ‬تمرکزات‭ ‬و‭ ‬ضمانت‭ ‬اجراهای‭ ‬رقابتی‭) ‬در‭ ‬شماره‌‭ ‬آینده،‭ ‬ادامه‭ ‬پیدا‭ ‬خواهد‭ ‬کرد‭.‬</p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl"><br></p><p dir="rtl"> </p><p dir="rtl"><br></p><p dir="rtl"><br></p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=6640</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/2422-محاکمه-بانیان-وضع-موجود.html" title="محاکمه بانیان وضع موجود">محاکمه بانیان وضع موجود</a>
<span>09 خرداد 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/5711-بهره-گیری-از-روبات-هوشمند-در-اعمال-جراحی-و-مسئولیت-کیفری-ناشی-از-آن.html" title="بهره‌گیری از روبات هوشمند در اعمال جراحی و مسئولیت کیفری ناشی از آن">بهره‌گیری از روبات هوشمند در اعمال جراحی و مسئولیت کیفری ناشی از آن</a>
<span>03 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/944-غلط-های-املایی-و-معضلات-بی-شمار-آن.html" title="غلط‌های املایی و معضلات بی‌شمار آن">غلط‌های املایی و معضلات بی‌شمار آن</a>
<span>06 اردیبهشت 1401 ساعت 00:01</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/6409-بررسی-جلد-اول-یک-اثر-حقوقی،--«حقوق-رقابت-در-عرصه--مالکیت-های-فکری».html" title="بررسی جلد اول یک اثر حقوقی،  «حقوق رقابت در عرصه‌ مالکیت‌های فکری»">بررسی جلد اول یک اثر حقوقی،  «حقوق رقابت در عرصه‌ مالکیت‌های فکری»</a>
<span>24 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/2945-سکوت-در-برابر-«حق-الکشفِ»-اشیاء-تاریخی-ایران-.html" title="سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!">سکوت در برابر «حق‌الکشفِ» اشیاء تاریخی ایران!</a>
<span>22 خرداد 1401 ساعت 14:01</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="6640"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/6625-جاده-ها-علیه-حیات-وحش.html"><img src="https://www.wildlife.ir/wp-content/uploads//sites/1/2014/12/ICS_Road-01.jpg" alt="جاده‌ها علیه حیات وحش"></a>
</div>
<div class="det">
<h2>جاده‌ها علیه حیات وحش</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/6625-جاده-ها-علیه-حیات-وحش.html" title="جاده‌ها علیه حیات وحش"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/6596-باید-مشخص-شود-چه-استرسی-به-مهسا-وارد-شده.html"><img src="https://media.hamshahrionline.ir/d/2022/09/19/4/4734267.jpg?ts=1663571330000" alt="باید مشخص شود چه استرسی به مهسا وارد شده"></a>
</div>
<div class="det">
<h2>باید مشخص شود چه استرسی به مهسا وارد شده</h2>
<div class="au_name">پیگیری‌ها ادامه دارد</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/6596-باید-مشخص-شود-چه-استرسی-به-مهسا-وارد-شده.html" title="باید مشخص شود چه استرسی به مهسا وارد شده"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/6607-چشم-طمع-دنیا-به-۲۹۲-میلیارد-فوت-مکعب-گاز-خزر.html"><img src="https://static2.ilna.ir/thumbnail/uRzcssHk9e1p/_CiLgCD_x4m1X4vBXmeYxnwvBKd2o-upCBoRpuXWWQ3xVYIwBtE8SJc5CgG8w1SR1HhaeHPcWe7Z4QQxwQ5aCRdsFTrhUUO0zUrK4mUkOJ8kEG5laJSr-bOqnPFeQ-PyoeiRe30dZ2bmhib2-qukSQ96qHB4I0Vp-Cq3ZGGASJ2ZQ9z3ngKHlp88l3j__OcplKk23rQPm6JiXGwTB9s9L2scVljQvtf9vbuEeMfCU1gXHyj9VeSPoq2RO5RhHzzu/156446617.jpg" alt="چشم طمع دنیا به ۲۹۲ میلیارد فوت مکعب گاز خزر"></a>
</div>
<div class="det">
<h2>چشم طمع دنیا به ۲۹۲ میلیارد فوت مکعب گاز خزر</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/6607-چشم-طمع-دنیا-به-۲۹۲-میلیارد-فوت-مکعب-گاز-خزر.html" title="چشم طمع دنیا به ۲۹۲ میلیارد فوت مکعب گاز خزر"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/6611-حساب-ذخیره-قربانی-تقدس-فریبکارانه-شد.html"><img src="https://static4.eghtesadnews.com/thumbnail/1O9xXEAfQnd5/mW4TY_vzMeEG1fqb61-mcCKrGYGcOSm4SW9Yyhl5b2N1qvFeEPKLcFkzrdrrAcG9cg9gAf9kJWJmze2Es8GZhDlkJqwVKQrtZvZzm2LO_C8,/pMTiAyOo2uLL.jpg" alt="حساب ذخیره قربانی تقدس فریبکارانه شد"></a>
</div>
<div class="det">
<h2>حساب ذخیره قربانی تقدس فریبکارانه شد</h2>
<div class="au_name">رئیس هیات عامل صندوق توسعه ملی:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/6611-حساب-ذخیره-قربانی-تقدس-فریبکارانه-شد.html" title="حساب ذخیره قربانی تقدس فریبکارانه شد"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/6604-گذر-حجم-نقدینگی-از-۵۴۰۱-هزار-میلیارد-تومان.html"><img src="/uploads/posts/2022-09/57765817.jpg" alt="گذر حجم نقدینگی از ۵۴۰۱ هزار میلیارد تومان"></a>
</div>
<div class="det">
<h2>گذر حجم نقدینگی از ۵۴۰۱ هزار میلیارد تومان</h2>
<div class="au_name">بانک مرکزی اعلام کرد؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/6604-گذر-حجم-نقدینگی-از-۵۴۰۱-هزار-میلیارد-تومان.html" title="گذر حجم نقدینگی از ۵۴۰۱ هزار میلیارد تومان"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار حقوقی و قضایی / اخبار روزنامه</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/6648-ترانه-ای-از-ققنوس----.html" class="wpp-post-title" target="_blank">ترانه‌ای از ققنوس....</a> <span class="wpp-meta post-stats"><span class="wpp-views">51 views</span></span></li><li><a href="https://aftabyazdonline.ir/6636-قانونی-که-بالای-۸۰-درصد-می-گویند-تغییر-کند.html" class="wpp-post-title" target="_blank">قانونی که بالای ۸۰ درصد می‌گویند تغییر کند</a> <span class="wpp-meta post-stats"><span class="wpp-views">63 views</span></span></li><li><a href="https://aftabyazdonline.ir/6647-سروده-ای-از-شاعری--ترانه-سرا.html" class="wpp-post-title" target="_blank">سروده‌ای از شاعری  ترانه‌سرا</a> <span class="wpp-meta post-stats"><span class="wpp-views">57 views</span></span></li><li><a href="https://aftabyazdonline.ir/6640-نگاهی-به-«حقوق-رقابت-در-عرصه-مالکیت-های-فکری».html" class="wpp-post-title" target="_blank">نگاهی به «حقوق رقابت در عرصه مالکیت‌های فکری»</a> <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span></li><li><a href="https://aftabyazdonline.ir/6649-فروش-مال-غیر.html" class="wpp-post-title" target="_blank">فروش مال غیر</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li><li><a href="https://aftabyazdonline.ir/6646-عقیقی-در-مشت.html" class="wpp-post-title" target="_blank">عقیقی در مشت</a> <span class="wpp-meta post-stats"><span class="wpp-views">43 views</span></span></li><li><a href="https://aftabyazdonline.ir/6637-جایگاه-حمایت،-در-سند-تحول-قضایی.html" class="wpp-post-title" target="_blank">جایگاه حمایت، در سند تحول قضایی</a> <span class="wpp-meta post-stats"><span class="wpp-views">55 views</span></span></li><li><a href="https://aftabyazdonline.ir/6644-روش-های-تعیین-داور.html" class="wpp-post-title" target="_blank">روش‌های تعیین داور</a> <span class="wpp-meta post-stats"><span class="wpp-views">49 views</span></span></li><li><a href="https://aftabyazdonline.ir/6638-ساخت-کتاب-خانه-به-جای-تحمل-حبس؛-نیکی-و-پرسش؟-.html" class="wpp-post-title" target="_blank">ساخت کتاب‌خانه به جای تحمل حبس؛ نیکی و پرسش؟!</a> <span class="wpp-meta post-stats"><span class="wpp-views">52 views</span></span></li><li><a href="https://aftabyazdonline.ir/6643-طعم-متفاوت-آب-خنک-برای-بزه-کاران-کم-خطر-و-مجرمان-زن.html" class="wpp-post-title" target="_blank">طعم متفاوت آب خنک برای بزه‌کاران کم خطر و مجرمان زن</a> <span class="wpp-meta post-stats"><span class="wpp-views">51 views</span></span></li><li><a href="https://aftabyazdonline.ir/6639-تعریف-دیگری-از-مادر-در-لابه-لای-پرونده-ای-غم-بار.html" class="wpp-post-title" target="_blank">تعریف دیگری از مادر در لابه‌لای پرونده‌ای غم‌بار</a> <span class="wpp-meta post-stats"><span class="wpp-views">44 views</span></span></li><li><a href="https://aftabyazdonline.ir/6634-عدم-تعهد-زوجین-و-آثار-مربوط-به-آن.html" class="wpp-post-title" target="_blank">عدم تعهد زوجین و آثار مربوط به آن</a> <span class="wpp-meta post-stats"><span class="wpp-views">12 views</span></span></li><li><a href="https://aftabyazdonline.ir/6633-این-استدلال-که-مادام-که-پلاک-مورد-تقاضای-ثبت-تحدید-حدود-نشده--حدود-اظهاری-نمی-تواند-دلیل-مالکیت-محسوب-شود-صحیح.html" class="wpp-post-title" target="_blank">این استدلال که مادام که پلاک مورد تقاضای ثبت تحدید حدود نشده  حدود اظهاری نمی تواند دلیل مالکیت محسوب شود صحیح نیست</a> <span class="wpp-meta post-stats"><span class="wpp-views">13 views</span></span></li><li><a href="https://aftabyazdonline.ir/6641-راهکارهای-خود-ایمنی-وکلای-دادگستری--در-برخورد-با-ترور-و-قتل.html" class="wpp-post-title" target="_blank">راهکارهای خود ایمنی وکلای دادگستری  در برخورد با ترور و قتل</a> <span class="wpp-meta post-stats"><span class="wpp-views">16 views</span></span></li><li><a href="https://aftabyazdonline.ir/6635-حقوق-و-امتیازات-مردم-کشور-کرواسی-مطابق-قوانین-آن-کشور.html" class="wpp-post-title" target="_blank">حقوق و امتیازات مردم کشور کرواسی مطابق قوانین آن کشور</a> <span class="wpp-meta post-stats"><span class="wpp-views">13 views</span></span></li><li><a href="https://aftabyazdonline.ir/6642-چگونگی-و-نحوه-قضاوت-در-عهد-باستان.html" class="wpp-post-title" target="_blank">چگونگی و نحوه قضاوت در عهد باستان</a> <span class="wpp-meta post-stats"><span class="wpp-views">5 views</span></span></li><li><a href="https://aftabyazdonline.ir/6631-ورود-قوه-قضاییه-به-شرایط-بحرانی-دریاچه-ارومیه.html" class="wpp-post-title" target="_blank">ورود قوه قضاییه به شرایط بحرانی دریاچه ارومیه</a> <span class="wpp-meta post-stats"><span class="wpp-views">80 views</span></span></li><li><a href="https://aftabyazdonline.ir/6645-دیدار-مرگ.html" class="wpp-post-title" target="_blank">دیدار مرگ</a> <span class="wpp-meta post-stats"><span class="wpp-views">40 views</span></span></li><li><a href="https://aftabyazdonline.ir/6544-اطمینان-رئیس-قوه-قضائیه-به-خانواده-امینی-برای-پیگیری-سریع-و-دقیق-پرونده.html" class="wpp-post-title" target="_blank">اطمینان رئیس قوه قضائیه به خانواده امینی برای پیگیری سریع و دقیق پرونده</a> <span class="wpp-meta post-stats"><span class="wpp-views">97 views</span></span></li><li><a href="https://aftabyazdonline.ir/6536-دستور-قاضی-القضات-در-مورد-پرونده-مهسا.html" class="wpp-post-title" target="_blank">دستور قاضی القضات در مورد پرونده مهسا</a> <span class="wpp-meta post-stats"><span class="wpp-views">72 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
