<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>دچار خودتحریمی هستیم » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="دچار خودتحریمی هستیم » آفتاب یزد آنلاین">
<meta name="description" content="رئیس سازمان توسعه تجارت می‌گوید مهم‌ترین اقدام این سازمان از زمان آغاز به کار دولت سیزدهم، تلاش برای تدوین یک راهبرد کلان برای تجارت خارجی کشور بوده است؛ موضوعی که پیش از این کمتر به آن توجه شده بود اما امروز ابعاد دقیقی از آن مشخص شده است. با وجود تداوم تحریم‌های اقتصادی آمریکا علیه ایران در طول">
<meta name="keywords" content="تجارت, ایران, صادرات, استفاده, توسعه, زمینه, گذشته, پیگیری, گرفته, مانند, کردیم, موضوع, نهایی, شرایط, فراهم, دستور, براساس, ماه‌های, اصلی‌ترین, روسیه">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="دچار خودتحریمی هستیم » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html">
<meta property="twitter:description" content="با وجود تداوم تحریم‌های اقتصادی آمریکا علیه ایران در طول بیش از چهار سال گذشته، بررسی آمارهای تجاری ایران نشان می‌دهد که پس از عبور از شوک شیوع جهانی کرونا، آمارهای تجارت بهبود یافته و از نیمه دوم سال ۱۴۰۰، روند صعودی صادرات غیر نفتی ایران آغاز شده و در این مدت ادامه پیدا کرده است. سازمان توسعه">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="دچار خودتحریمی هستیم » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html">
<meta property="og:description" content="با وجود تداوم تحریم‌های اقتصادی آمریکا علیه ایران در طول بیش از چهار سال گذشته، بررسی آمارهای تجاری ایران نشان می‌دهد که پس از عبور از شوک شیوع جهانی کرونا، آمارهای تجارت بهبود یافته و از نیمه دوم سال ۱۴۰۰، روند صعودی صادرات غیر نفتی ایران آغاز شده و در این مدت ادامه پیدا کرده است. سازمان توسعه">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/news/","name":"اخبار روزنامه"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html","name":"دچار خودتحریمی هستیم"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;26 مهر 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Tuesday, 18 October , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 7497</span></b><b> امروز <span> 51</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7511-تصویب-آیین-نامه-اجرایی-اعطای-اعتبار-مالیاتی-به-شرکت-های-دانش-بنیان.html" title="تصویب آیین نامه اجرایی اعطای اعتبار مالیاتی به شرکت‌های دانش بنیان">تصویب آیین نامه اجرایی اعطای اعتبار مالیاتی به شرکت‌های دانش بنیان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7510-به-نام-مردم،-به-کام-دیگران.html" title="به نام مردم، به کام دیگران">به نام مردم، به کام دیگران</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7498-طلا-درخشان-به-استقبال-از-بازار-آمد-.html" title="طلا درخشان به استقبال از بازار آمد!">طلا درخشان به استقبال از بازار آمد!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7509-از-ارائه-ایده-تا-تجاری-سازی-محصول-در-ذوب-آهن-اصفهان.html" title="از ارائه ایده تا تجاری سازی محصول در ذوب آهن اصفهان">از ارائه ایده تا تجاری سازی محصول در ذوب آهن اصفهان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7497-صعود-جهانی-قیمت-دلار-با-مواد-غذایی-چه-می-کند؟.html" title="صعود جهانی قیمت دلار با مواد غذایی چه می‌کند؟">صعود جهانی قیمت دلار با مواد غذایی چه می‌کند؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7508-حذف-مصرف-مازوت-در-نیروگاه-ها-تا-سال-۱۴۰۳.html" title="حذف مصرف مازوت در نیروگاه‌ها تا سال ۱۴۰۳">حذف مصرف مازوت در نیروگاه‌ها تا سال ۱۴۰۳</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7496-ذخیره-سازی-۵۲-هزار-تن-گوشت-مرغ-از-ابتدای-سال.html" title="ذخیره‌سازی ۵۲ هزار تن گوشت مرغ از ابتدای سال">ذخیره‌سازی ۵۲ هزار تن گوشت مرغ از ابتدای سال</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html" title="دچار خودتحریمی هستیم">دچار خودتحریمی هستیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7495-تخم-مرغ-در--برخی-سوپرمارکت-ها--110-هزار-تومان--قیمت-خورد-.html" title="تخم مرغ در  برخی سوپرمارکت ها  110 هزار تومان  قیمت خورد!">تخم مرغ در  برخی سوپرمارکت ها  110 هزار تومان  قیمت خورد!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7506-دروغ-های-بزرگ-و-تحریم-هایی-که-هموفیلی-ها-را-معلول-می-کند.html" title="دروغ‌های بزرگ و تحریم‌هایی که هموفیلی‌ها را معلول می‌کند">دروغ‌های بزرگ و تحریم‌هایی که هموفیلی‌ها را معلول می‌کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7494-ارزش-بازار-مسکن-پایتخت-چقدر-است؟.html" title="ارزش بازار مسکن پایتخت چقدر است؟">ارزش بازار مسکن پایتخت چقدر است؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7493-ساخت-خانه-های-سازمانی-متوقف-و-ممنوع-است.html" title="ساخت خانه‌های سازمانی متوقف و ممنوع است">ساخت خانه‌های سازمانی متوقف و ممنوع است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7505-تقویت-بیمه-دندانپزشکی-بهترین-گزینه-کمک-به-مردم.html" title="تقویت بیمه دندانپزشکی بهترین گزینه کمک به مردم">تقویت بیمه دندانپزشکی بهترین گزینه کمک به مردم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7492---خط--آهن-رشت-آستارا-5-3-ساله-ساخته-می-شود-؟.html" title="‌ خط ‌آهن رشت-آستارا 5/3 ساله ساخته می‌شود‌؟">‌ خط ‌آهن رشت-آستارا 5/3 ساله ساخته می‌شود‌؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7491-عدم-استقبال-ایران-خودر-و----سایپا-از-قطعاتِ-تولیدِی-شرکت-های-دانش-بنیان.html" title="عدم استقبال ایران خودر و  . سایپا از قطعاتِ تولیدِی شرکت‌های دانش‌بنیان">عدم استقبال ایران خودر و  . سایپا از قطعاتِ تولیدِی شرکت‌های دانش‌بنیان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7503-رابطه-مالی-دولت-و-نفت-باید-شفاف-شود.html" title="رابطه مالی دولت و نفت باید شفاف شود">رابطه مالی دولت و نفت باید شفاف شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7490-واردات-خودرو-به-این-زودی-ها-بعید-است.html" title="واردات خودرو به این زودی‌ها بعید است">واردات خودرو به این زودی‌ها بعید است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7489-لزوم-تعرفه-گذاری-هوشمند-بر-واردات-برای-تقویت-تولید-داخل.html" title="لزوم تعرفه گذاری هوشمند بر واردات برای تقویت تولید داخل">لزوم تعرفه گذاری هوشمند بر واردات برای تقویت تولید داخل</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7502-حمایت-۸۰-درصدی-بانک-برزیلی-از-کشت-فراسرزمینی-ایرانیان.html" title="حمایت ۸۰ درصدی بانک برزیلی از کشت فراسرزمینی ایرانیان">حمایت ۸۰ درصدی بانک برزیلی از کشت فراسرزمینی ایرانیان</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/7488-افزایش-حقوق-ها-با-منابع-غیرتورمی-اجرا-می-شود.html" title="افزایش حقوق‌ها با منابع غیرتورمی اجرا می‌شود">افزایش حقوق‌ها با منابع غیرتورمی اجرا می‌شود</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="دچار خودتحریمی هستیم">
<meta property="og:url" content="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html">
<meta property="og:image" content="/templates/aftabeyazd/images/nophoto.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/news/">اخبار روزنامه / اقتصادی</a></div>
<div class="rotitr">صادرات ۵۰ میلیارد دلاری برای ایران شوخی است!</div>
<h1><a href="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html">دچار خودتحریمی هستیم</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 7507</span></li><li><i class="fa fa-calendar"></i><span> 26 مهر 1401 ساعت 01:09</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,7507-دچار-خودتحریمی-هستیم.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=دچار خودتحریمی هستیم" title="دچار خودتحریمی هستیم"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"><img src="/templates/aftabeyazd/images/nophoto.jpg" alt="دچار خودتحریمی هستیم"></a>


</div>
<div class="lead">رئیس سازمان توسعه تجارت می‌گوید مهم‌ترین اقدام این سازمان از زمان آغاز به کار دولت سیزدهم، تلاش برای تدوین یک راهبرد کلان برای تجارت خارجی کشور بوده است؛ موضوعی که پیش از این کمتر به آن توجه شده بود اما امروز ابعاد دقیقی از آن مشخص شده است.</div>

</header>




<div class="entry">
<p class="rtejustify"><p>با وجود تداوم تحریم‌های اقتصادی آمریکا علیه ایران در طول بیش از چهار سال گذشته، بررسی آمارهای تجاری ایران نشان می‌دهد که پس از عبور از شوک شیوع جهانی کرونا، آمارهای تجارت بهبود یافته و از نیمه دوم سال ۱۴۰۰، روند صعودی صادرات غیر نفتی ایران آغاز شده و در این مدت ادامه پیدا کرده است.</p><p>سازمان توسعه تجارت ایران در ماه‌های گذشته روزهای پرکاری را تجربه کرده است. سفرهای مداوم رئیس این سازمان به کشورهای همسایه و کشورهای شرق آسیا در ماه‌های گذشته موجب نهایی شدن توافقهای تجاری تازه و تفاهم برای آغاز همکاری‌های جدید شده است. از سوی دیگر پیگیری نهایی شدن توافقنامه تجارت آزاد با اتحادیه اوراسیا و نهایی شدن عضویت ایران در اجلاس شانگهای مقدمات تازه‌ای برای ثبت آمارهای تجاری و صادراتی جدید به وجود آورده است.</p><p>علیرضا پیمان پاک – معاون وزیر صنعت، معدن و تجارت و رییس سازمان توسعه تجارت –، به ارائه جزئیاتی از برنامه‌ریزی این سازمان برای توسعه تجارت پرداخت. او در این گفت‌وگو از برنامه‌ریزی برای تدوین راهبرد تجارت خارجی ایران خبر داد و گفت که با استفاده از این راهبرد، فعال کردن تمام ظرفیت‌های اقتصادی داخلی کشور و توسعه روابط خارجی با کشورهای همسایه، منطقه و کشورهایی از شرق آسیا و آفریقا می‌توان انتظار داشت که صادرات غیرنفتی ایران در آینده نزدیک افزایش قابل توجهی پیدا کند.</p><p><br></p><p>با گذشت حدود ۱۵ ماه از آغاز به کار رسمی دولت سیزدهم، اصلی‌ترین اولویت‌هایی که در طول ماه‌های گذشته از سوی سازمان توسعه تجارت پیگیری شده‌اند به کدام بخش اختصاص داشته است؟</p><p>یکی از اصلی‌ترین موضوعاتی که ما از روز نخست کار خود با آن مواجه شدیم، این بود که در تجارت خارجی ما یک راهبرد کلان و همه جانبه وجود نداشت. این‌که ما بدانیم تجارت خارجی در اقتصاد ایران چه نقش و جایگاهی دارد، برای این موضوع باید چه نقشه راهی تعریف شود و نهادها، سازمان‌ها و بخش خصوصی چه نقشی در این فرآیند ایفا کنند مسائل مهمی بود که باید به آن پرداخته می‌شد. ریاست محترم جمهور نیز از ابتدای کار خود وعده‌هایی در این زمینه داده بودند که در نهایت تصمیم گرفتیم در سازمان توسعه تجارت تمرکز خود را بر روی تعریف برنامه‌ای قرار دهیم که در نتیجه آن توسعه تجارت خارجی ایران در چارچوب یک راهبرد کلان تعریف شود.</p><p><br></p><p>این راهبرد با چه هدف و براساس چه برنامه‌ای پیگیری خواهد شد؟</p><p>یکی از اصلی‌ترین موضوعاتی که باید به آن توجه می‌کردیم، در نظر گرفتن اهداف براساس واقعیت‌ها بود. برای مثال در زمان تنظیم برنامه ششم توسعه اعلام شده بود که تا پایان این برنامه میزان صادرات ایران باید به ۱۲۰ میلیارد دلار در سال برسد که اساسا مشخص نیست این هدف به چه شکل و براساس چه واقعیتی در نظر گرفته شده بود. از سویی دیگر ما باید مسائلی مانند بحث‌های سیاسی یا مشکلات و محدودیت‌های مربوط به تحریم را در نظر می‌گرفتیم. براین اساس اعلام کردیم که تا پایان دولت سیزدهم یعنی سال ۱۴۰۴ میزان صادرات غیرنفتی ایران به ۷۰ میلیارد دلار خواهد رسید که برنامه ریزی در این زمینه آغاز شده و رشد مداوم صادرات در ماه‌های گذشته نیز این موضوع را تایید می‌کند.</p><p><br></p><p>برای دستیابی به این هدف چه برنامه‌هایی در دستور کار قرار می‌گیرد؟</p><p>یکی از اصلی‌ترین موضوعات برای ما دسته‌بندی اهداف و شرایط صادراتی بود. یکی از این دسته‌بندی‌ها براساس نزدیکی به کشورها و مقدماتی بود که امکان استفاده از آن برای توسعه صادرات وجود داشت. برای مثال استفاده از ظرفیت کشورهای همسایه و منطقه یا حضور گسترده‌تر در بازار کشورهایی مانند چین یا استفاده از ظرفیت‌هایی مانند اتحادیه اوراسیا بخشی از این تغییر نگاه بود. از سوی دیگر ما روی کالاهایی تمرکز کردیم که در آنها مزیت رقابتی یا قیمتی داشتیم و تلاش کردیم یک برنامه ‌ریزی نسبی براساس کالا و شرایط بازار در نظر گرفته شود. برای مثال یکی از موضوعاتی که ما به آن توجه جدی کردیم، بحث حضور در بازار روسیه و استفاده از ظرفیت‌های این بازار بود. در سال‌های قبل بخش عمده‌ای از صادرات ما به این کشور محدود به مواد غذایی یا کالاهای کشاورزی می‌شد اما براساس برنامه ‌ریزی‌های صورت گرفته و دیدارهای متعددی که با هیات‌های سیاسی و اقتصادی روسیه داشتیم، تلاش شد شرایط برای حضور ایران در بخش‌های مختلف روسیه فراهم شود.</p><p><br></p><p>آیا به طور خاص در رابطه با روسیه تغییر عملی برای صادرکنندگان ایرانی به وجود آمده است؟</p><p>یکی از موضوعاتی که دراین زمینه بیشترین اهمیت را دارد، توسعه پیوندهای تجاری و اعزام گروه‌های اقتصادی برای نهایی کردن مذاکرات است. برای مثال اخیرا در روسیه نمایشگاه اتومبلیتی برگزار شد که در چارچوب آن با توجه به تحریم‌های اتحادیه اروپا شرکت‌های اروپایی حضور نداشتند. از سوی دیگر قطعه‌سازان ایرانی اعلام آمادگی کرده بودند که شرایط را برای صادرات محصولاتشان فراهم کنند. ما با هماهنگی انجام شده با انجمن قطعه‌سازان نمایندگانی را به این نمایشگاه فرستادیم و فضایی در آن به وجود آمد که بزرگترین نمایشگاه بین‌المللی تاریخ جمهوری اسلامی ایران شد. پس از آن با سفر وزیر صمت مشخص شد که دولت تا چه میزان آماده فراهم کردن این شرایط برای صادرکنندگان است و در چارچوب این مذاکرات موافقت‌نامه‌ای برای همکاری ۷۰۰ میلیون یورویی میان دو طرف به امضاء رسید. از سویی دیگر ما برای توسعه حضور خود در روسیه بحث حضور در زنجیره تامین را به شکل جدی پیگیری کردیم. به زودی ۳۱ نماینده از پلت‌فرم‌های روس که به عنوان تامین‌کننده فعالیت می‌کند، به ایران می‌آید تا با توسعه همکاری‌ها در این سطح امکان توسعه بازار و گسترش زنجیره صادرات به وجود بیاید.</p><p><br></p><p>تمام این مذاکرات و تحولات در دوره‌ای انجام شده که همچنان تحریم‌های آمریکا علیه ایران ادامه دارد. این تحولات به چه شکل نهایی شدند؟</p><p>یکی از اصلی‌ترین مشکلاتی که ما در تمام این سال‌ها داشتیم بحث خود تحریمی بود. من وقتی کار خودم را آغاز کردم فهمیدم که حدود ۸۰ درصد از مشکلات مربوط به حوزه صادرات، داخلی است و حتی برخی از مشکلات بین المللی نیز با چند سفر حل می‌شود. یکی از اصلی‌ترین مشکلات ما این است که هیچ‌گاه یک کشور صادرات محور نبوده‌ایم؛ یعنی ما محصولات را برای استفاده داخلی تولید می‌کردیم و هرگاه این تولید مازادی داشت برای صادرات آن اقدام می‌کردیم؛ همین موضوع باعث شده مشکلات مختلفی مانند ممنوعیت یا محدودیت‌های موقت و طولانی‌مدت صادراتی، وضع عوارض یا فراهم نکردن مقدمات لازم برای صادرات مشکل‌آفرین شود. همین امسال ما در کشور مازاد تولید دام داریم اما با این وجود با توجه به قانون بودجه، عوارض صادراتی برای این محصول در نظر گرفته شده که عملا تغییر آن ممکن نیست و ما باید این نگاه را در کشور تغییر دهیم تا بتوان به اهداف کلان دست یافت. برای کشور و اقتصادی مانند ایران صادرات ۵۰ میلیارد دلاری بیشتر به یک شوخی شبیه است.</p><p><br></p><p>در سال‌های گذشته یکی از اصلی‌ترین ابهامات این حوزه عدم حضور فعال ایران در بازارهای بین‌المللی برای تبلیغ یا معرفی محصولات خود بوده است. در این زمینه چه تحولی در دستور کار قرار گرفته است؟</p><p>یکی از اصلی‌ترین اصلاحات ما به بحث حضور در نمایشگاه‌های بین‌المللی مربوط است. ما در این زمینه محدودیتی درنظر نگرفتیم اما برای ادارات کل این مسئولیت در نظر گرفته شده که در طول سال چند نمایشگاه را به شکل هدفمند انتخاب کنند و پس از برگزاری یا حضور در آن مشخص کنند که چه نتیجه‌ای برای اقتصاد ایران در این چارچوب به وجود آمده است.</p><p>یکی دیگر از کارهایی که در دستور کار قرار دارد، افزایش تعداد رایزنان اقتصادی و تجاری ایران در نقاط مختلف جهان است. وقتی ما کار خود را آغاز کردیم تعداد این رایزن‌ها فقط شش نفر بود اما این عدد در حال حاضر به ۱۴ نفر رسیده و تلاش می‌کنیم تا پایان امسال به ۲۰ نفر نیز برسد. در انتخاب رایزن تلاش شده اولویت‌ها براساس کشور مقصد در نظر گرفته شود. مثلا شاید نیاز باشد ما تنها برای چین سه رایزن اقتصادی در نظر بگیریم. در این مدت برای نخستین‌بار چهار نفر برای آفریقا در نظر گرفته شده که دو نفر از آنها اعزام شده و دو فرد دیگر به زودی اعزام خواهند شد. از سوی دیگر به رایزن‌ها اجازه دادیم برای پیشبرد هدف‌هایشان کارمند محلی استخدام کنند تا دستیابی به اهداف راحت‌تر شود.</p><p>یکی دیگر از اقدامات ما در این حوزه فعال کردن مراکز تجاری با کمک بخش خصوصی بوده است. در این مراکز نه دولت حضور رسمی دارد و نه هزینه‌ای پرداخت می‌کند اما تلاش شده با استفاده از امکانات سفارتخانه‌ها و تسهیل در مسائلی مانند گمرک، به بخش خصوصی این فرصت داده شود تا خودش مذاکرات را با حمایت دولت در کشورهای خارجی پیگیری کند. البته این مراکز در فواصل چند ماهه رصد می‌شود و در صورتی که در چارچوب اهداف کار نکند فعالیت‌شان متوقف خواهد شد اما استفاده از ظرفیت آنها در کشورهایی مانند روسیه، قطر، ارمنستان و بسیاری از دیگر کشورها در دستور کار قرار دارد.</p><p><br></p><p>در برنامه‌های در نظر گرفته شده چه سهم و نقشی به بخش خصوصی داده‌اید؟</p><p>این موضوع نیز در چند محور مختلف دنبال می‌شود. برای مثال یکی از سیاست‌های اصلی ما تقویت اتاق‌های مشترک بازرگانی است. مثلا اتاق بازرگانی مشترک ایران و عمان در این زمینه بهترین عملکرد را داشته و بخش مهمی از برنامه‌های توسعه تجارت را پیگیری کرده است. همین موضوع باعث شده که صادرات ما به عمان در سال جاری حدود ۹۶ درصد افزایش یابد. ما تلاش می‌کنیم همین موضوع را در دیگر اتاق‌های بازرگانی نیز پیگیری کنیم.</p><p>یکی دیگر از موضوعات پیگیری شده تلاش برای تشکیل کنسرسیوم‌های صادراتی بوده است. مثلا امکان آن وجود دارد که در روسیه یا در دیگر کشورها ناگهان سفارشی برای قطعات اتومبیل یا لوازم خانگی ارائه شود که یک صادرکننده از پس آن بر نیاید. ما تلاش می‌کنیم با ایجاد کنسرسیوم‌ها و در نظر گرفتن حداکثر ظرفیت و البته پشتیبانی در حوزه‌های مختلف، شرایط را برای این صادرکنندگان فراهم کنیم. ازسوی دیگر موضوعاتی مانند پایانه‌های صادراتی، حضور در زنجیره تامین، فعال کردن بازارچه‌های مرزی و تبدیل کردن آنها به مجموع‌های صادراتی نیز دیگر موضوعی بوده که باید در دستور کار قرار گیرد.</p><p><br></p><p><br></p><p>در کنار مسائل داخلی، توسعه تجارت نیاز به مذاکره با طرف‌های مقابل نیز خواهد داشت. در این زمینه سازمان توسعه تجارت چه اولویت‌هایی را دنبال کرده است؟</p><p>ما در ماه‌های گذشته تلاش کردیم مذاکراتی به شکل دوجانبه، چندجانبه و مذاکره براساس توافق‌نامه‌های تجاری را پیگیری کنیم. برای مثال عضویت ما در اتحادیه اوراسیا از آبان‌ سال 13۹۸ آغاز شده است. بررسی‌ها نشان می‌دهد که این عضویت برای ما جنبه مثبت زیادی داشته است. در سال نخست صادرات ما به این اتحادیه ۳۰ درصد، سال دوم ۴۰ درصد و سال سوم ۵۰ درصد افزایش یافته است. در ماه‌های گذشته از یک سو مقدمات تمدید یکساله تجارت ترجیحی با اوراسیا را فراهم کردیم که تا آبان‌ سال ۱۴۰۲ توافقنامه تجارت آزاد اجرایی می‌شود. از سوی دیگر بحث تجارت آزاد به اوراسیا نیز به طور جدی دنبال شد. در ماه‌های گذشته ۹ نشست مجازی در این زمینه برگزار شد و طرفین مقدمات لازم برای رسیدن به توافق نهایی در این زمینه را فراهم کردند. پیش‌بینی می‌کنیم که در آذرماه امسال قواعد و مقررات برای تصویب در مجالس به کشورهای عضو برود و پس از آن تا نیمه دوم سال ۱۴۰۲ تجارت ما با اوراسیا رسما آزاد شود. این موضوع به معنای آن است که بازاری که ۶۰۰ میلیارد دلار واردات دارد، برای صادرکنندگان ما باز خواهد شد.</p><p>در کنار آن ما در سال‌های گذشته توافقاتی مانند تجارت ترجیحی با پاکستان یا تجارت آزاد با سوریه داشتیم که عملا فراموش شده بود؛ یا تجارت ترجیحی با اندونزی برای ۱۶ سال کنار گذاشته شده بود که ما بار دیگر آن را فعال کردیم. از سوی دیگر تجارت آزاد با کشورهای شرق اروپا و آفریقا نیز در دستور کار قرار دارد که برخی از آنها به توافقاتی رسیده و برخی هنوز در مرحله‌ مذاکره قرار دارد. ما در طول این مدت شاهد آن بودیم که مسئولان هند از رئیس جمهور ما خواستند که بار دیگر تجارت ترجیحی با ایران از سر گرفته شود. ما در حال حاضر پنج موافقت‌نامه ترجیحی یا آزاد را نهایی کرده و برای دستیابی به اهداف دیگر نیز تلاش می‌کنیم.</p><p><br></p><p>در صورت فراهم شدن تمام این مقدمات آیا اساسا ظرفیت صادرات محصولات ایرانی کفاف این بازارها را می‌دهد؟</p><p>در این زمینه اقدامات مهمی در دستور کار قرار گرفته که برخی از آنها جزئی و برخی بلندمدت هستند. مثلا ما سال گذشته شاهد آن بودیم که برخی محصولات کشاورزی ایران از کشوری مانند روسیه برگشت خورد و این شایعه به وجود آمد که به دلیل کیفیت پایین این اتفاق افتاده است، اما پس از بررسی‌ها مشخص شد که صرفا در تولید این محصولات از آفت‌کشی استفاده شده که در روسیه مورد بررسی قرار نگرفته بود و با وجود چند بار درخواست در دولت گذشته به آن توجه نمی‌شد. با پیگیری‌ این موضوع تلاش کردیم که مشکل برطرف شود و خوشبختانه در تمام ماه‌های گذشته دیگر خبری مبنی بر برگشت خوردن محصولات صادراتی ایران منتشر نشده است.</p><p>یکی از موضوعات دیگری که برای چند سال مورد کم‌توجهی قرار گرفته بود بحث تامین لجستیک بود. این موضوع چه در حوزه ریل، چه در کانتینر و فعالیت‌های دریایی و کشتیرانی خود را نشان می‌داد. ما در شرایطی کار خود را آغاز کردیم که در حوزه‌هایی مانند کشتی، کشنده، واگن و کانتینر و واگن‌های یخچالی کمبود قابل توجهی داشته‌ایم. در این زمینه سفارش‌گذاری‌هایی انجام شده بود اما با توجه به اصرار بر استفاده از ظرفیت‌های داخلی، کشور با کمبودهایی در این زمینه مواجه شده بود. طبق برنامه ‌ریزی‌های انجام شده ضمن تاکید بر استفاده کامل از ظرفیت تولید کنندگان داخلی تلاش شده با سیاست‌هایی همچون صدور مجوز واردات یا تولید مشترک معضل لجستیک در این زمینه برطرف شود.</p><p>یکی دیگر از مشکلات اصلی صادرکنندگان ایرانی در سال‌های گذشته بحث تحریم‌های بانکی و پولی و دشواری برای بازگشت ارز حاصل از صادرات بوده است. آیا در این زمینه تغییری رخ داده است؟</p><p>در زمینه ایفای تعهدات ارزی با وجود مشکلاتی که در سال‌های قبل وجود داشت تلاش کردیم اقداماتی برای تسهیل شرایط صادرکنندگان در دستور کار قرار گیرد. آخرین اقدامی که در این حوزه در دستور کار است، بحث تغییر شرایط ایفای تعهد ارزی براساس شرایط نسبی است. این‌که ما توقع داشته باشیم تمامی کالاها در گروه‌های مختلف به یک شکل صادر شده و در یک بازه زمانی مشخص ارز آنها به کشور بازگردد منطقی نیست؛ از این‌رو در حال پیگیری هستیم تا جدول بازگشت ارز هر کالا متناسب با شرایط صادرات کشور مقصد و جزییات دقیق صادراتی در نظر گرفته شود که امیدواریم پیگیری آن به زودی به پایان برسد.</p><p>در کنار آن استفاده از دیگر روش‌های موجود در جهان نیز به شکل جدی‌تر دنبال شد. مثلا تهاتر یکی از شیوه‌هایی است که امروز در میان بسیاری از کشورهای دنیا دنبال می‌شود اما در ایران چندان به آن توجه نشد. ما در ماه‌های گذشته مذاکرات قابل توجهی در این زمینه داشتیم که نتیجه آن توافق برای دو میلیارد دلار تهاتر بوده است. در این مذاکرات کشورهایی مانند ترکیه، پاکستان، صربستان، چین، عمان و چند کشور آفریقایی حضور داشتند و امیدواریم با پیگیری این موضوع هم میزان صادرات گسترش یابد و هم مشکلاتی مانند تعهد ارزی به حداقل برسد.</p><p><br></p><p>چند هفته قبل بحث استفاده از رمزارزها نیز در تجارت ایران مطرح شد چه جزییات جدیدی از این موضوع نهایی شده است؟</p><p>به گزارش ایسنا،اساسا یکی از اصلی‌ترین اولویت‌های ما در دوره جدید استفاده از ظرفیت‌هایی بود که کمتر به آن توجه می‌شد. مثلا در حوزه خدمات فنی و مهندسی عملا چند سال درجا زده بودیم اما در حال حاضر این عدد به ۲.۳ میلیارد دلار در سال رسیده است. در کنار آن، استفاده از ظرفیت رمزارزها از چند ماه قبل مطرح بود و با هماهنگی میان وزارت صمت و بانک مرکزی مقدمات آن فراهم شد. در این زمینه تاکید بر روی آن است که تنها استفاده از رمزارزهایی که با مجوز دولت استخراج شده‌اند، امکان استفاده برای واردات را داشته باشند.</p><p>در کنار آن اما بحث استفاده صادرکنندگان و واردکنندگان در فضای خارج از کشور برای نهایی کردن تجارت با استفاده از این رمزارزها نیز پیگیری شد که البته نیاز به نهایی شدن سیستمی داشت که مورد تایید بانک مرکزی باشد و امکان رصد و ثبت اطلاعات در آن فراهم شود. این سامانه نیز مراحل پایانی کار خود را طی می‌کند و امیدوارم ظرف هفته‌های آینده رو نمایی از آن نهایی شده و جزییات بیشتری در اختیار فعالان اقتصادی قرار گیرد.</p><p><br></p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=7507</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/7015-از-برنامه-درسی-پوچ-تـا-مسائل-دشوار-کنکوری-.html" title="از برنامه درسی پوچ تـا مسائل دشوار کنکوری!">از برنامه درسی پوچ تـا مسائل دشوار کنکوری!</a>
<span>12 مهر 1401 ساعت 02:04</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/5978-نقاط-قوت-سیاست-خارجی-دولت-سیزدهم.html" title="نقاط قوت سیاست خارجی دولت سیزدهم">نقاط قوت سیاست خارجی دولت سیزدهم</a>
<span>10 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/6356-تحریم-های-یک-جانبه-علیه-ایران-با-اصول-حقوقی-مطابقت-ندارد.html" title="تحریم‌های یک جانبه علیه ایران با اصول حقوقی مطابقت ندارد">تحریم‌های یک جانبه علیه ایران با اصول حقوقی مطابقت ندارد</a>
<span>22 شهریور 1401 ساعت 00:04</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/6404-استقبال-گزارشگر-ویژه--سازمان-ملل-از-اقدامات-دولت-ایران-در-کاهش-تاثیر-منفی-تحریم-ها.html" title="استقبال گزارشگر ویژه  سازمان ملل از اقدامات دولت ایران در کاهش تاثیر منفی تحریم‌ها">استقبال گزارشگر ویژه  سازمان ملل از اقدامات دولت ایران در کاهش تاثیر منفی تحریم‌ها</a>
<span>24 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/7366-تاوان-آمریکایی-همکاریِ-نفتی-عربستان-با-روسیه.html" title="تاوان آمریکایی همکاریِ نفتی عربستان با روسیه">تاوان آمریکایی همکاریِ نفتی عربستان با روسیه</a>
<span>23 مهر 1401 ساعت 00:00</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="7507"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/7483-آغاز-مزایده-۵-هزار-معدن.html"><img src="https://media.fardayeeghtesad.com/d/2022/09/23/4/5542.jpg" alt="آغاز مزایده ۵ هزار معدن"></a>
</div>
<div class="det">
<h2>آغاز مزایده ۵ هزار معدن</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/7483-آغاز-مزایده-۵-هزار-معدن.html" title="آغاز مزایده ۵ هزار معدن"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/7480-دستورات-مهم-رئیس-عدلیه-درخصوص-اتفاق-رخ-داده-در-زندان-اوین.html"><img src="https://rahva.ir/wp-content/uploads/%D9%85%D8%AD%D8%B3%D9%86%DB%8C-%D8%A7%DA%98%D9%87%E2%80%8C%D8%A7%DB%8C-2.jpg" alt="دستورات مهم رئیس عدلیه درخصوص اتفاق رخ داده در زندان اوین"></a>
</div>
<div class="det">
<h2>دستورات مهم رئیس عدلیه درخصوص اتفاق رخ داده در زندان اوین</h2>
<div class="au_name">در جلسه شورای‌عالی قوه قضاییه مطرح شد</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/7480-دستورات-مهم-رئیس-عدلیه-درخصوص-اتفاق-رخ-داده-در-زندان-اوین.html" title="دستورات مهم رئیس عدلیه درخصوص اتفاق رخ داده در زندان اوین"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/7485-آمریکایی-ها-از-هر-حرکت-نوآورانه-ملت-ایران-خشمگین-هستند.html"><img src="https://raisi.ir/files/images/c_l_1665937639-11.jpg" alt="آمریکایی‌ها از هر حرکت نوآورانه ملت ایران خشمگین هستند"></a>
</div>
<div class="det">
<h2>آمریکایی‌ها از هر حرکت نوآورانه ملت ایران خشمگین هستند</h2>
<div class="au_name">رئیس‌جمهور:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/7485-آمریکایی-ها-از-هر-حرکت-نوآورانه-ملت-ایران-خشمگین-هستند.html" title="آمریکایی‌ها از هر حرکت نوآورانه ملت ایران خشمگین هستند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/7481-اختلال-ارسال-پیامک-رفع-شد.html"><img src="https://static3.chabokonline.com/thumbnail/Gwqj5LhaEOTz/yfaCEXGzhAzeQYPGEVpolTPs3f4m4l6Tl3P8dR3LcEH3KIiGST0_uuHz-4GKEgG5NtkkLfOVqvo,/%D9%BE%DB%8C%D8%A7%D9%85%DA%A9+%D9%85%D9%88%D8%A8%D8%A7%DB%8C%D9%84.jpg" alt="اختلال ارسال پیامک رفع شد"></a>
</div>
<div class="det">
<h2>اختلال ارسال پیامک رفع شد</h2>
<div class="au_name">با پیگیری وزارت ارتباطات</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/7481-اختلال-ارسال-پیامک-رفع-شد.html" title="اختلال ارسال پیامک رفع شد"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار اخبار روزنامه / اقتصادی</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/7511-تصویب-آیین-نامه-اجرایی-اعطای-اعتبار-مالیاتی-به-شرکت-های-دانش-بنیان.html" class="wpp-post-title" target="_blank">تصویب آیین نامه اجرایی اعطای اعتبار مالیاتی به شرکت‌های دانش بنیان</a> <span class="wpp-meta post-stats"><span class="wpp-views">29 views</span></span></li><li><a href="https://aftabyazdonline.ir/7510-به-نام-مردم،-به-کام-دیگران.html" class="wpp-post-title" target="_blank">به نام مردم، به کام دیگران</a> <span class="wpp-meta post-stats"><span class="wpp-views">29 views</span></span></li><li><a href="https://aftabyazdonline.ir/7498-طلا-درخشان-به-استقبال-از-بازار-آمد-.html" class="wpp-post-title" target="_blank">طلا درخشان به استقبال از بازار آمد!</a> <span class="wpp-meta post-stats"><span class="wpp-views">74 views</span></span></li><li><a href="https://aftabyazdonline.ir/7509-از-ارائه-ایده-تا-تجاری-سازی-محصول-در-ذوب-آهن-اصفهان.html" class="wpp-post-title" target="_blank">از ارائه ایده تا تجاری سازی محصول در ذوب آهن اصفهان</a> <span class="wpp-meta post-stats"><span class="wpp-views">33 views</span></span></li><li><a href="https://aftabyazdonline.ir/7497-صعود-جهانی-قیمت-دلار-با-مواد-غذایی-چه-می-کند؟.html" class="wpp-post-title" target="_blank">صعود جهانی قیمت دلار با مواد غذایی چه می‌کند؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">96 views</span></span></li><li><a href="https://aftabyazdonline.ir/7508-حذف-مصرف-مازوت-در-نیروگاه-ها-تا-سال-۱۴۰۳.html" class="wpp-post-title" target="_blank">حذف مصرف مازوت در نیروگاه‌ها تا سال ۱۴۰۳</a> <span class="wpp-meta post-stats"><span class="wpp-views">30 views</span></span></li><li><a href="https://aftabyazdonline.ir/7496-ذخیره-سازی-۵۲-هزار-تن-گوشت-مرغ-از-ابتدای-سال.html" class="wpp-post-title" target="_blank">ذخیره‌سازی ۵۲ هزار تن گوشت مرغ از ابتدای سال</a> <span class="wpp-meta post-stats"><span class="wpp-views">60 views</span></span></li><li><a href="https://aftabyazdonline.ir/7507-دچار-خودتحریمی-هستیم.html" class="wpp-post-title" target="_blank">دچار خودتحریمی هستیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span></li><li><a href="https://aftabyazdonline.ir/7495-تخم-مرغ-در--برخی-سوپرمارکت-ها--110-هزار-تومان--قیمت-خورد-.html" class="wpp-post-title" target="_blank">تخم مرغ در  برخی سوپرمارکت ها  110 هزار تومان  قیمت خورد!</a> <span class="wpp-meta post-stats"><span class="wpp-views">55 views</span></span></li><li><a href="https://aftabyazdonline.ir/7506-دروغ-های-بزرگ-و-تحریم-هایی-که-هموفیلی-ها-را-معلول-می-کند.html" class="wpp-post-title" target="_blank">دروغ‌های بزرگ و تحریم‌هایی که هموفیلی‌ها را معلول می‌کند</a> <span class="wpp-meta post-stats"><span class="wpp-views">31 views</span></span></li><li><a href="https://aftabyazdonline.ir/7494-ارزش-بازار-مسکن-پایتخت-چقدر-است؟.html" class="wpp-post-title" target="_blank">ارزش بازار مسکن پایتخت چقدر است؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">76 views</span></span></li><li><a href="https://aftabyazdonline.ir/7493-ساخت-خانه-های-سازمانی-متوقف-و-ممنوع-است.html" class="wpp-post-title" target="_blank">ساخت خانه‌های سازمانی متوقف و ممنوع است</a> <span class="wpp-meta post-stats"><span class="wpp-views">50 views</span></span></li><li><a href="https://aftabyazdonline.ir/7505-تقویت-بیمه-دندانپزشکی-بهترین-گزینه-کمک-به-مردم.html" class="wpp-post-title" target="_blank">تقویت بیمه دندانپزشکی بهترین گزینه کمک به مردم</a> <span class="wpp-meta post-stats"><span class="wpp-views">19 views</span></span></li><li><a href="https://aftabyazdonline.ir/7492---خط--آهن-رشت-آستارا-5-3-ساله-ساخته-می-شود-؟.html" class="wpp-post-title" target="_blank">‌ خط ‌آهن رشت-آستارا 5/3 ساله ساخته می‌شود‌؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">54 views</span></span></li><li><a href="https://aftabyazdonline.ir/7504-نباید-از-منافع-سوآپ-گازی-روسیه-و-ایران-گذشت.html" class="wpp-post-title" target="_blank">نباید از منافع سوآپ گازی روسیه و ایران گذشت</a> <span class="wpp-meta post-stats"><span class="wpp-views">12 views</span></span></li><li><a href="https://aftabyazdonline.ir/7491-عدم-استقبال-ایران-خودر-و----سایپا-از-قطعاتِ-تولیدِی-شرکت-های-دانش-بنیان.html" class="wpp-post-title" target="_blank">عدم استقبال ایران خودر و  . سایپا از قطعاتِ تولیدِی شرکت‌های دانش‌بنیان</a> <span class="wpp-meta post-stats"><span class="wpp-views">56 views</span></span></li><li><a href="https://aftabyazdonline.ir/7503-رابطه-مالی-دولت-و-نفت-باید-شفاف-شود.html" class="wpp-post-title" target="_blank">رابطه مالی دولت و نفت باید شفاف شود</a> <span class="wpp-meta post-stats"><span class="wpp-views">18 views</span></span></li><li><a href="https://aftabyazdonline.ir/7490-واردات-خودرو-به-این-زودی-ها-بعید-است.html" class="wpp-post-title" target="_blank">واردات خودرو به این زودی‌ها بعید است</a> <span class="wpp-meta post-stats"><span class="wpp-views">53 views</span></span></li><li><a href="https://aftabyazdonline.ir/7489-لزوم-تعرفه-گذاری-هوشمند-بر-واردات-برای-تقویت-تولید-داخل.html" class="wpp-post-title" target="_blank">لزوم تعرفه گذاری هوشمند بر واردات برای تقویت تولید داخل</a> <span class="wpp-meta post-stats"><span class="wpp-views">61 views</span></span></li><li><a href="https://aftabyazdonline.ir/7502-حمایت-۸۰-درصدی-بانک-برزیلی-از-کشت-فراسرزمینی-ایرانیان.html" class="wpp-post-title" target="_blank">حمایت ۸۰ درصدی بانک برزیلی از کشت فراسرزمینی ایرانیان</a> <span class="wpp-meta post-stats"><span class="wpp-views">12 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
