<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟ » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟ » آفتاب یزد آنلاین">
<meta name="description" content="براستی‭ ‬آیا‭ ‬این‭ ‬فلسفه‭ ‬یا‭ ‬فیلسوفان‭ ‬بودندکه‭ ‬در‭ ‬یونان‭ ‬باستان‭ ‬رویا‭ ‬روی‭ ‬دموکراسی‭ ‬ایستادند‭ ‬و‭ ‬سبب‭ ‬تضعیف‭ ‬و‭ ‬اضمحلال‭ ‬آن‭ ‬گردیدند؟‭ ‬برای‭ ‬پاسخ‭ ‬به‭ ‬این‭ ‬سوال‭ ‬لازم‭ ‬است‭ ‬که‭ ‬نظری‭ ‬مختصر‭ ‬به‭ ‬جامعه‭ ‬یونان‭ ‬باستان‭ ‬بیاندازیم‭.‬ یونانیان‭ ‬بنا‭ ‬به‭ ‬موقعیت‭">
<meta name="keywords" content="‬یونان‭, ‬دموکراسی‭, ‬بود‭, ‬جامعه‭, ‬این‭, ‬باستان‭, ‬است‭, ‬فیلسوفان‭, ‬خود‭, ‬اما‭, ‬داشتند‭, ‬برای‭, ‬فلسفه‭, ‬دیگر‭, ‬افلاطون‭, ‬مردم‭, ‬لازم‭, ‬نسبت‭, ‬ارسطو‭, ‬آن‌ها‭">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:title" content="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟ » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://aftabyazdonline.ir/uploads/posts/2022-11/1667331375_-copy.jpg">
<meta property="twitter:description" content="یونانیان‭ ‬بنا‭ ‬به‭ ‬موقعیت‭ ‬جغرافیایی‭ ‬بازرگانی‭ ‬با‭ ‬استفاده‭ ‬از‭ ‬ذهن‭ ‬خلاق‭ ‬و‭ ‬عقلگرای‭ ‬خود‭ ‬از‭ ‬تجارب‭ ‬مصری‌ها‭ ‬وفنیقی‌ها‭ ‬و‭ ‬دیگر‭ ‬ممالک‭ ‬شرق‭ ‬در‭ ‬شکل‌گیری‭ ‬فرهنگ‭ ‬و‭ ‬علم‭ ‬و‭ ‬فلسفه‭ ‬خود‭ ‬بهره‭ ‬بردند‭. ‬اما‭ ‬برخلاف‭ ‬شرقی‌ها‭ ‬نه‭ ‬دین‭ ‬توحیدی‭ ‬و‭ ‬نه‭ ‬کتاب‭">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟ » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-11/1667331375_-copy.jpg">
<meta property="og:description" content="یونانیان‭ ‬بنا‭ ‬به‭ ‬موقعیت‭ ‬جغرافیایی‭ ‬بازرگانی‭ ‬با‭ ‬استفاده‭ ‬از‭ ‬ذهن‭ ‬خلاق‭ ‬و‭ ‬عقلگرای‭ ‬خود‭ ‬از‭ ‬تجارب‭ ‬مصری‌ها‭ ‬وفنیقی‌ها‭ ‬و‭ ‬دیگر‭ ‬ممالک‭ ‬شرق‭ ‬در‭ ‬شکل‌گیری‭ ‬فرهنگ‭ ‬و‭ ‬علم‭ ‬و‭ ‬فلسفه‭ ‬خود‭ ‬بهره‭ ‬بردند‭. ‬اما‭ ‬برخلاف‭ ‬شرقی‌ها‭ ‬نه‭ ‬دین‭ ‬توحیدی‭ ‬و‭ ‬نه‭ ‬کتاب‭">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/note/","name":"یادداشت ها"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html","name":"یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;13 آبان 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Friday, 4 November , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 8124</span></b><b> امروز <span> 7</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8142-یک-سیاست-خارجی-منسجم-و-کارآمد-حامی-امنیت-و-ثبات-نظام-است.html" title="یک سیاست خارجی منسجم و کارآمد حامی امنیت و ثبات نظام است">یک سیاست خارجی منسجم و کارآمد حامی امنیت و ثبات نظام است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8141-فناوری-نوین-معماری-درحال-پیشرفت-است.html" title="فناوری نوین معماری درحال پیشرفت است">فناوری نوین معماری درحال پیشرفت است</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8140-غول-گازی-دنیا-وارد-کننده-می-شود؟.html" title="غول گازی دنیا وارد کننده می‌شود؟">غول گازی دنیا وارد کننده می‌شود؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8139-شرایط-آرمانی-دریاچه-ارومیه-دیگر-قابل-برگشت-نیست.html" title="شرایط آرمانی دریاچه ارومیه دیگر قابل برگشت نیست">شرایط آرمانی دریاچه ارومیه دیگر قابل برگشت نیست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8138-هجوم-تبلیغات-سفر-به-قطر-برای-مردمی-که-به-نان-شب-محتاج-اند.html" title="هجوم تبلیغات سفر به قطر برای مردمی که به نان شب محتاج‌اند">هجوم تبلیغات سفر به قطر برای مردمی که به نان شب محتاج‌اند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8134-باد-فتق-و-راه-های-درمان-آن.html" title="باد فتق و راه‌های درمان آن">باد فتق و راه‌های درمان آن</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8133-اصالت-ایرانی-در-فضای-فرودگاه.html" title="اصالت ایرانی در فضای فرودگاه">اصالت ایرانی در فضای فرودگاه</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8132-جوانانی-که-در-خیابان-آمدند-بچه-های-خودمان-هستند.html" title="جوانانی که در خیابان آمدند بچه‌های خودمان هستند">جوانانی که در خیابان آمدند بچه‌های خودمان هستند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8131-بازار-ارز-گرفتار-شوک-های-جدید.html" title="بازار ارز گرفتار شوک‌های جدید">بازار ارز گرفتار شوک‌های جدید</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8126-بیانیه-قدردانی--۲۲۳-نماینده-مجلس-از-سپاه.html" title="بیانیه قدردانی  ۲۲۳ نماینده مجلس از سپاه">بیانیه قدردانی  ۲۲۳ نماینده مجلس از سپاه</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8130-دولت-در-ترکیب-کابینه-تجدید-نظر-کند-مماشات-مجلس-با-وزرا-به-نفع-پاستور-نیست.html" title="دولت در ترکیب کابینه تجدید نظر کند مماشات مجلس با وزرا به نفع پاستور نیست">دولت در ترکیب کابینه تجدید نظر کند مماشات مجلس با وزرا به نفع پاستور نیست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8110-مطالبات-مراکز-طرف-قرارداد-تامین-اجتماعی-به-زودی-پرداخت-می-شود.html" title="مطالبات مراکز طرف قرارداد تامین اجتماعی به‌زودی پرداخت می‌شود">مطالبات مراکز طرف قرارداد تامین اجتماعی به‌زودی پرداخت می‌شود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8109-دست-بروکرات-ها-را-از-حوزه-انرژی-کوتاه-کنید.html" title="دست بروکرات ها را از حوزه انرژی کوتاه کنید">دست بروکرات ها را از حوزه انرژی کوتاه کنید</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8108-با-وجود-کم-آبی-شاهد-دور-ریز-محصولات-کشاورزی-هستیم.html" title="با وجود کم آبی شاهد دور ریز محصولات کشاورزی هستیم">با وجود کم آبی شاهد دور ریز محصولات کشاورزی هستیم</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8106-حضور-روس-ها--در-میدان-های-نفتی-ایران.html" title="حضور روس ها  در میدان های نفتی ایران">حضور روس ها  در میدان های نفتی ایران</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8105-دولت-سیزدهم-برای-مهار-تورم-چه-کرد؟.html" title="دولت سیزدهم برای مهار تورم چه کرد؟">دولت سیزدهم برای مهار تورم چه کرد؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8104-کاهش-رشد-خلق-پول-در-نیمه-نخست-۱۴۰۱.html" title="کاهش رشد خلق پول در نیمه نخست ۱۴۰۱">کاهش رشد خلق پول در نیمه نخست ۱۴۰۱</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8103-مراودات-مالی-۲۰-میلیارد-دلاری-ایران-با-بانک-های-۴۴-کشور-دنیا.html" title="مراودات مالی ۲۰ میلیارد دلاری ایران با بانک های ۴۴ کشور دنیا">مراودات مالی ۲۰ میلیارد دلاری ایران با بانک های ۴۴ کشور دنیا</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8101-پلتفرم-هایی-حمایت-میشوند-که-وزارت-ارتباطات-تایید-کند.html" title="پلتفرم هایی حمایت میشوند که وزارت ارتباطات تایید کند">پلتفرم هایی حمایت میشوند که وزارت ارتباطات تایید کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8100-پرونده-های-بودجه-ای-بیشترین-پرونده-های-مورد-رسیدگی-دیوان-محاسبات-است.html" title="پرونده‌های بودجه‌ای بیشترین پرونده‌های مورد رسیدگی دیوان محاسبات است">پرونده‌های بودجه‌ای بیشترین پرونده‌های مورد رسیدگی دیوان محاسبات است</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟">
<meta property="og:url" content="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html">
<meta property="og:image" content="https://aftabyazdonline.ir/uploads/posts/2022-11/1667331375_-copy.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/note/">یادداشت ها / اخبار روزنامه</a></div>
<div class="rotitr"></div>
<h1><a href="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html">یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 8067</span></li><li><i class="fa fa-calendar"></i><span> 11 آبان 1401 ساعت 00:00</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟" title="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"><img src="/uploads/posts/2022-11/1667331375_-copy.jpg" alt="یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟"></a>


</div>
<div class="lead">براستی‭ ‬آیا‭ ‬این‭ ‬فلسفه‭ ‬یا‭ ‬فیلسوفان‭ ‬بودندکه‭ ‬در‭ ‬یونان‭ ‬باستان‭ ‬رویا‭ ‬روی‭ ‬دموکراسی‭ ‬ایستادند‭ ‬و‭ ‬سبب‭ ‬تضعیف‭ ‬و‭ ‬اضمحلال‭ ‬آن‭ ‬گردیدند؟‭ ‬برای‭ ‬پاسخ‭ ‬به‭ ‬این‭ ‬سوال‭ ‬لازم‭ ‬است‭ ‬که‭ ‬نظری‭ ‬مختصر‭ ‬به‭ ‬جامعه‭ ‬یونان‭ ‬باستان‭ ‬بیاندازیم‭.‬</div>

</header>




<div class="entry">
<p class="rtejustify"><p dir="rtl">یونانیان‭ ‬بنا‭ ‬به‭ ‬موقعیت‭ ‬جغرافیایی‭ ‬بازرگانی‭ ‬با‭ ‬استفاده‭ ‬از‭ ‬ذهن‭ ‬خلاق‭ ‬و‭ ‬عقلگرای‭ ‬خود‭ ‬از‭ ‬تجارب‭ ‬مصری‌ها‭ ‬وفنیقی‌ها‭ ‬و‭ ‬دیگر‭ ‬ممالک‭ ‬شرق‭ ‬در‭ ‬شکل‌گیری‭ ‬فرهنگ‭ ‬و‭ ‬علم‭ ‬و‭ ‬فلسفه‭ ‬خود‭ ‬بهره‭ ‬بردند‭. ‬اما‭ ‬برخلاف‭ ‬شرقی‌ها‭ ‬نه‭ ‬دین‭ ‬توحیدی‭ ‬و‭ ‬نه‭ ‬کتاب‭ ‬مقدس‭ ‬داشتند‭ ‬و‭ ‬نه‭ ‬روحانیون‭ ‬از‭ ‬انسجام‭ ‬و‭ ‬قدرت‭ ‬چندانی‭ ‬برخوردار‭ ‬بودند‭. ‬بعلت‭ ‬تعدد‭ ‬خدایان‭ ‬نه‌چندان‭ ‬مقدس‌شان‭ ‬تعصب‭ ‬خاصی‭ ‬هم‭ ‬نداشتند‭. ‬<br>مهاجرپذیری‭ ‬و‭ ‬تنوع‭ ‬عقاید‭ ‬مهاجرین‭ ‬بر‭ ‬رواج‭ ‬دموکراسی‭ ‬هم‭ ‬تاثیر‌گذار‭ ‬بود‭. ‬همه‭ ‬این‭ ‬عوامل‭ ‬اثر‭ ‬خود‭ ‬را‭ ‬بر‭ ‬رواج‭ ‬دموکراسی‭ ‬داشتند‭. ‬نه‭ ‬روحانیون‭ ‬ونه‭ ‬شاه‭ ‬مقتدری‭ ‬بر‭ ‬آن‌ها‭ ‬حکمروایی‭ ‬نداشت‭. ‬تضاد‭ ‬و‭ ‬جدالی‭ ‬که‭ ‬بود‭ ‬بین‭ ‬طبقات‭ ‬به‭ ‬اصطلاح‭ ‬پست‭ ‬و‭ ‬اشراف‭ ‬بود‭. ‬دموکراسی‭ ‬عوام‭ ‬گونه‭ ‬یونان‭ ‬باستان‭ ‬دموکراسی‭ ‬ناقصی‭ ‬بود‭ ‬که‭ ‬تنها‭ ‬حدود‭ ‬43هزار‭ ‬نفر‭ ‬آنهم‭ ‬از‭ ‬جنس‭ ‬مذکر‭ ‬حق‭ ‬رای‭ ‬داشتند‭ ‬و‭ ‬شهروند‭ ‬کامل‭ ‬محسوب‭ ‬می‌شوند‭ ‬و‭ ‬حدود‭ ‬315‭ ‬هزار‭ ‬نفر‭ ‬دیگر‭ ‬جمعیت‭ ‬شامل‭ ‬زنان،‭ ‬بردگان،‭ ‬کارگران‭ ‬و‭ ‬بیگانگان‭ ‬حق‭ ‬رای‭ ‬نداشتند‭. ‬در‭ ‬این‭ ‬دموکراسی‭ ‬شورای‭ ‬500‭ ‬نفره‭ ‬را‭ ‬انتخاب‭ ‬میکردند‭ ‬که‭ ‬همین‭ ‬شورا‭ ‬بیشتر‭ ‬تصمیم‌ها‭ ‬از‭ ‬جمله‭ ‬محکمه‭ ‬را‭ ‬به‌عهده‭ ‬داشت‭. ‬همان‭ ‬شورایی‭ ‬که‭ ‬رای‭ ‬به‭ ‬مجازات‭ ‬مرگ‭ ‬سقراط‭ ‬و‭ ‬تبعید‭ ‬و‭ ‬آوارگی‭ ‬بسیاری‭ ‬از‭ ‬<br>اندیشمندان‭ ‬داد‭.‬</p><p dir="rtl">واقعیتی‭ ‬است‭ ‬که‭ ‬در‭ ‬سایه‭ ‬کار‭ ‬بردگان‭ ‬و‭ ‬کارگران‭ ‬و‭ ‬پیشه‭ ‬وران‭ ‬و‭ ‬بیگانگان‭ ‬بدون‭ ‬حق‭ ‬رای‭ ‬بود‭ ‬که‭ ‬اندیشمندان‭ ‬جامعه‭ ‬یونان‭ ‬باستان‭ ‬با‭ ‬فراغ‭ ‬خاطر‭ ‬فرصت‭ ‬پرداختن‭ ‬به‭ ‬امور‭ ‬فلسفی‭ ‬و‭ ‬علمی‭ ‬را‭ ‬یافتند‭.‬</p><p dir="rtl">اینکه‭ ‬چرا‭ ‬فیلسوفان‭ ‬از‭ ‬برده‭ ‬داری‭ ‬حمایت‭ ‬می‌کردند‭ ‬باید‭ ‬توجه‭ ‬داشت‭ ‬که‭ ‬به‭ ‬تعبیر‭ ‬کارل‭ ‬مارکس‭ ‬در‭ ‬آن‭ ‬زمان‭ ‬ساختار‭ ‬اقتصادی‭ - ‬اجتماعی‭ ‬یا‭ ‬فرماسیون‭ ‬جامعه‭ ‬یونان‭ ‬در‭ ‬چنان‭ ‬درجه‌ای‭ ‬از‭ ‬میزان‭ ‬رشد‭ ‬ابزار‭ ‬تولید‭ ‬وتجارت‭ ‬نبود‭ ‬که‭ ‬برده‭ ‬داری‭ ‬منسوخ‭ ‬گردد‭.‬</p><p dir="rtl">شکل‌گیری‭ ‬همان‭ ‬دموکراسی‭ ‬عوام‭ ‬گونه‭ ‬که‭ ‬تنها‭ ‬یک‭ ‬هشتم‭ ‬جمعیت‭ ‬جامعه‭ ‬را‭ ‬شهروند‭ ‬کامل‭ ‬می‌پنداشت‭ ‬باز‭ ‬هم‭ ‬در‭ ‬زمان‭ ‬خود‭ ‬سرآغاز‭ ‬نیکی‭ ‬برای‭ ‬جامعه‭ ‬بشری‭ ‬بود‭ ‬و‭ ‬عدم‭ ‬شکست‭ ‬و‭ ‬دوام‭ ‬و‭ ‬تاثیر‭ ‬آن‭ ‬می‌توانست‭ ‬عاملی‭ ‬باشد‭ ‬که‭ ‬جوامع‭ ‬انسانی‭ ‬کمتر‭ ‬دچار‭ ‬حکومت‌های‭ ‬فردی‭ ‬و‭ ‬استبدادی‭ ‬گردد‭. ‬از‭ ‬این‭ ‬نظر‭ ‬ایرادی‭ ‬که‭ ‬کارل‭ ‬پوپرودیگران‭ ‬بر‭ ‬افلاطون‭ ‬و‭ ‬ارسطو‭ ‬و‭ ‬دیگر‭ ‬اندیشمندان‭ ‬یونان‭ ‬به‌خاطر‭ ‬مخالفت‭ ‬آن‌ها‭ ‬با‭ ‬دموکراسی‭ ‬یونان‭ ‬گرفته‌اند‭ ‬وارد‭ ‬است‭. ‬اما‭ ‬این‭ ‬ایراد‭ ‬را‭ ‬نباید‭ ‬در‭ ‬ذات‭ ‬و‭ ‬نفس‭ ‬خود‭ ‬فلسفه‭ ‬در‭ ‬یونان‭ ‬باستان‭ ‬پنداشت‭. ‬فلسفه‌ای‭ ‬که‭ ‬اتفاقا‭ ‬پایه‭ ‬مادی‭ ‬داشت‭ ‬و‭ ‬جهل‭ ‬و‭ ‬عقاید‭ ‬خرافی‭ ‬و‭ ‬غیر‭ ‬منطقی‭ ‬را‭ ‬به‭ ‬باد‭ ‬استهزا‭ ‬می‌گرفت‭ ‬و‭ ‬منادی‭ ‬عقل‭ ‬گرایی‭ ‬بجای‭ ‬عقاید‭ ‬و‭ ‬رسوم‭ ‬کهن‭ ‬بود‭. ‬این‭ ‬تقابل‭ ‬ناشی‭ ‬از‭ ‬دیدگاه‭ ‬شخصی‭ ‬فیلسوفان‭ ‬یونان‭ ‬بود‭ ‬که‭ ‬به‭ ‬خلقت‭ ‬نا‭ ‬برابر‭ ‬انسانها‭ ‬باور‭ ‬داشتند‭ ‬و‭ ‬مخالف‭ ‬سلطه‭ ‬پایین‭ ‬دستی‌ها‭ ‬بر‭ ‬شورای‭ ‬500‭ ‬نفره‭ ‬بودند‭ ‬و‭ ‬با‭ ‬عقاید‭ ‬گوناگون‭ ‬فلسفی‌شان‭ ‬آداب‭ ‬وسنت‌ها‭ ‬و‭ ‬باورهای‭ ‬مردم‭ ‬را‭ ‬که‭ ‬دموکراسی‭ ‬برپایه‭ ‬آن‌ها‭ ‬شکل‭ ‬گرفته‭ ‬بود‭ ‬سست‭ ‬گردانیدند‭ ‬و‭ ‬یک‭ ‬خلا‭ ‬فرهنگی‭ ‬ایجاد‭ ‬کردند‭ ‬بدون‭ ‬اینکه‭ ‬بتوانند‭ ‬این‭ ‬خلا‭ ‬را‭ ‬با‭ ‬جایگزینی‭ ‬متناسب‭ ‬با‭ ‬درجه‭ ‬رشد‭ ‬و‭ ‬آگاهی‭ ‬و‭ ‬سواد‭ ‬جامعه‭ ‬پر‭ ‬کنند‭. ‬</p><p dir="rtl">همچنین‭ ‬نباید‭ ‬از‭ ‬نظر‭ ‬دور‭ ‬داشت‭ ‬که‭ ‬برخلاف‭ ‬ایرانیان‭ ‬و‭ ‬منشور‭ ‬حقوق‭ ‬بشری‭ ‬کورش‭ ‬هخامنشی،‭ ‬یونانیان‭ ‬خود‭ ‬را‭ ‬نژادپاک‭ ‬و‭ ‬لایق‭ ‬حکمرانی‭ ‬بر‭ ‬دیگران‭ ‬می‌دانستند‭ ‬و‭ ‬حس‭ ‬تحقیر‭ ‬نسبت‭ ‬به‭ ‬غیر‭ ‬یونانیان‭ ‬داشتند‭ ‬وآن‌ها‭ ‬را‭ ‬بربر‭ ‬وحشی‭ ‬می‌نامیدند‭. ‬همین‭ ‬حس‭ ‬تحقیر‭ ‬و‭ ‬همراه‭ ‬با‭ ‬غرور‭ ‬و‭ ‬تکبری‭ ‬که‭ ‬هنوز‭ ‬هم‭ ‬دربین‭ ‬بعضی‭ ‬روشنفکران‭ ‬نسبت‭ ‬به‭ ‬مردم‭ ‬عادی‭ ‬وجود‭ ‬دارد‭ ‬باعث‭ ‬ناچیز‭ ‬شماری‭ ‬مردمی‭ ‬میشد‭ ‬که‭ ‬در‭ ‬شورا‭ ‬اکثریت‭ ‬داشتند‭.‬</p><p dir="rtl">اشکال‭ ‬کار‭ ‬نه‭ ‬در‭ ‬دموکراسی‭ ‬عوام‭ ‬گونه‭ ‬و‭ ‬شورای‭ ‬500‭ ‬نفری‭ ‬آن‭ ‬که‭ ‬سقراط‭ ‬را‭ ‬به‭ ‬مرگ‭ ‬محکوم‭ ‬کرد‭ ‬و‭ ‬آوارگی‭ ‬وتبعید‭ ‬افلاطون‭ ‬و‭ ‬ارسطو‭ ‬و‭ ‬بسیاری‭ ‬دیگر‭ ‬را‭ ‬رقم‭ ‬زد،‭ ‬بلکه‭ ‬باید‭ ‬عامل‭ ‬اصلی‭ ‬وریشه‌ای‭ ‬را‭ ‬در‭ ‬نقش‭ ‬مخرب‭ ‬و‭ ‬همیشگی‭ ‬باورها‭ ‬و‭ ‬اعتقادات‭ ‬ذهنی‭ ‬و‭ ‬ایستای‭ ‬مردم‭ ‬و‭ ‬همچنین‌عدم‭ ‬آگاهی‭ ‬و‭ ‬دانش‭ ‬وسوادآن‌ها‭ ‬دانست‭. ‬باورهایی‭ ‬که‭ ‬به‭ ‬تدریج‭ ‬شکل‭ ‬می‌گیرند،‭ ‬استحکام‭ ‬می‌یابند‭ ‬و‭ ‬در‭ ‬ذهن‭ ‬مردم‭ ‬حالتی‭ ‬خدشه‭ ‬ناپذیر‭ ‬به‭ ‬خود‭ ‬می‌گیرند‭. ‬همین‭ ‬باورهای‭ ‬جهل‭ ‬گونه‭ ‬بود‭ ‬که‭ ‬اندیشمندانی‭ ‬نظیر‭ ‬سقراط‭ ‬را‭ ‬به‭ ‬جرم‭ ‬خدشه‭ ‬دار‭ ‬کردن‭ ‬اعتقادات‭ ‬و‭ ‬گمراه‭ ‬کردن‭ ‬جوانان‭ ‬و‭ ‬بی‌احترامی‭ ‬به‭ ‬باورها‭ ‬به‭ ‬کام‭ ‬مرگ‭ ‬فرستاد‭ ‬و‭ ‬دربدری‭ ‬و‭ ‬آوارگی‭ ‬افلاطون‭ ‬و‭ ‬ارسطو‭ ‬و‭... ‬را‭ ‬رقم‭ ‬می‌زد‭. ‬در‭ ‬ناکامی‭ ‬دموکراسی‭ ‬یونان‭ ‬باستان‭ ‬شکست‭ ‬آن‌ها‭ ‬در‭ ‬جنگهای‭ ‬مختلف‭ ‬و‭ ‬غلبه‭ ‬اسکندرمقدونی‭ ‬و‭ ‬جانشینان‭ ‬مقدونی‌اش‭ ‬که‭ ‬به‭ ‬دموکراسی‭ ‬اعتقادی‭ ‬نداشتند‭ ‬هم‭ ‬تاثیر‌گذار‭ ‬بود‭.‬</p><p dir="rtl">با‭ ‬همه‭ ‬این‭ ‬اوصاف‭ ‬آینده‭ ‬و‭ ‬صلاح‭ ‬جامعه‭ ‬بشری‭ ‬در‭ ‬این‭ ‬بود‭ ‬که‭ ‬فیلسوفان‭ ‬و‭ ‬اندیشمندان‭ ‬یونان‭ ‬باستان‭ ‬همان‭ ‬دموکراسی‭ ‬ناقص‭ ‬را‭ ‬بر‭ ‬حکومت‭ ‬اریستوکراسی‭ ‬و‭ ‬شاه‭ ‬یا‭ ‬حاکم‭ ‬فیلسوف‭ ‬ترجیح‭ ‬می‌دادند‭. ‬گرچه‭ ‬افلاطون‭ ‬برای‭ ‬این‭ ‬که‭ ‬حاکمان‭ ‬به‭ ‬انحطاط‭ ‬و‭ ‬گرایش‭ ‬به‭ ‬منافع‭ ‬فردی‭ ‬و‭ ‬علاقه‭ ‬مندی‭ ‬به‭ ‬امیال‭ ‬دنیوی‭ ‬دچار‭ ‬نشوند‭ ‬راهکارهایی‭ ‬ارائه‭ ‬داد‭ ‬اما‭ ‬آن‭ ‬راهکارها‭ ‬با‭ ‬خلق‭ ‬و‭ ‬خوی‭ ‬و‭ ‬منش‭ ‬انسانها‭ ‬هماهنگ‭ ‬نبود‭ ‬و‭ ‬دستیابی‭ ‬به‭ ‬جامعه‭ ‬مدینه‭ ‬فاضله‭ ‬گونه‌اش‭ ‬امکان‌پذیر‭ ‬نبود‭ ‬و‭ ‬عملی‭ ‬هم‭ ‬نگردید‭. ‬عاقبت‭ ‬هم‭ ‬فلسفه‭ ‬در‭ ‬یونان‭ ‬به‭ ‬رکود‭ ‬گرایید‭ ‬وهم‭ ‬دموکراسی‭ ‬ناقص‭ ‬دوام‭ ‬نیافت‭ ‬و‭ ‬عمر‭ ‬دولت‭ ‬شهرهای‭ ‬یونان‭ ‬هم‭ ‬که‭ ‬در‭ ‬برابر‭ ‬دشمن‭ ‬مشترک‭ ‬یعنی‭ ‬امپراطوری‭ ‬ایرانیان‭ ‬متحد‭ ‬بودند‭ ‬در‭ ‬مقابل‭ ‬اسکندر‭ ‬مقدونی‭ ‬دوام‭ ‬نیاوردند‭ ‬و‭ ‬با‭ ‬اسکندر‭ ‬برعلیه‭ ‬دشمن‭ ‬مشترکشان‭ ‬یعنی‭ ‬ایران‭ ‬متحد‭ ‬شدند‭. ‬علیرغم‭ ‬اشکالاتی‭ ‬که‭ ‬که‭ ‬بر‭ ‬فیلسوفان‭ ‬شهیر‭ ‬یونان‭ ‬باستان‭ ‬گرفته‭ ‬میشود‭ ‬نام‭ ‬فیلسوفان‭ ‬پر‭ ‬افتخار‭ ‬یونان‭ ‬نظیر‭ ‬سقراط‭ ‬و‭  ‬افلاطون‭ ‬و‭ ‬ارسطو‭ ‬و‭... ‬بر‭ ‬تارک‭ ‬فلسفه‭ ‬حک‭ ‬شده‭ ‬و‭ ‬دموکراسی‭ ‬نیم‭ ‬بند‭ ‬یونان‭ ‬باستان‭ ‬سنگ‭ ‬پایه‭ ‬اولیه‭ ‬دموکراسی‭ ‬را‭ ‬بنا‭ ‬نهاد‭. ‬باید‭ ‬قبول‭ ‬کرد‭ ‬که‭ ‬بعضی‭ ‬تجربه‌ها‭ ‬گرچه‭ ‬همانند‭ ‬نوزاد‭ ‬نارسی‌اند‭ ‬که‭ ‬زنده‭ ‬نمی‌مانند؛‭ ‬اما‭ ‬سرآغازی‭ ‬برای‭ ‬نظریه‌ها‭ ‬و‭ ‬اندیشه‌های‭ ‬جدید‭ ‬بعدی‌اند‭. ‬دموکراسی‭ ‬نیم‭ ‬بند‭ ‬یونان<br>‭ ‬سنگ‭ ‬بنای‭ ‬دموکراسی‭ ‬امروزین‭ ‬بود‭ ‬همچنانکه‭ ‬اهمیت‭ ‬لوح‭ ‬منشور‭ ‬کورش‭ ‬هخامنشی‭ ‬در‭ ‬زمینه‭ ‬حقوق‭ ‬بشر‭ ‬فراموش‭ ‬ناشدنی‭ ‬است‭. ‬انسانهای‭ ‬اندیشمند‭ ‬نسبت‭ ‬به‭ ‬تاریخ‭ ‬گذشته‭ ‬خود‭ ‬و‭ ‬دستاوردهای‭ ‬خام‭ ‬و‭ ‬ابتدایی‭ ‬آن‭ ‬بی‌تفاوت‭ ‬نیستند‭. ‬همان‭ ‬ایده‌های‭ ‬خام‭ ‬اولیه‭ ‬را‭ ‬بعدها‭ ‬در‭ ‬دوران‭ ‬دیگر‭ ‬به‭ ‬شکل‭ ‬تکامل‭ ‬یافته‌تری‭ ‬مورد‭ ‬توجه‭ ‬قرار‭ ‬می‌دهند‭. ‬دموکراسی‭ ‬خام‭ ‬و‭ ‬ناقص‭ ‬یونان‭ ‬باستان‭ ‬مورد‭ ‬توجه‭ ‬جامعه‭ ‬بشری‭ ‬قرار‭ ‬گرفت‭ ‬ودر‭ ‬عصر‭ ‬جدید‭ ‬تکامل‭ ‬یافت‭. ‬در‭ ‬سیر‭ ‬وسیاق‭ ‬علم،‭ ‬بررسی‭ ‬و‭ ‬تحقیق‭ ‬و‭ ‬نقد‭ ‬برای‭ ‬تکوین‭ ‬و‭ ‬ارتقاء‭ ‬لازم‭ ‬است‭ ‬اما‭ ‬با‭ ‬عینک‭ ‬حال‭ ‬نمی‌توان‭ ‬بر‭ ‬نظرات‭ ‬گذشتهِ‭ ‬دور‭ ‬خرده‭ ‬گرفت‭. ‬بگذار‭ ‬مثالی‭ ‬بزنیم‭ ‬امروز‭ ‬هر‭ ‬دانش‌آموز‭ ‬ابتدایی‭ ‬از‭ ‬گردش‭ ‬خون‭ ‬مطلع‭ ‬است‭ ‬و‭ ‬امروزه‭ ‬گردش‭ ‬خون‭ ‬نه‭ ‬تنها‭ ‬امری‭ ‬ابتدایی‭ ‬است‭ ‬بلکه‭ ‬صدها‭ ‬آزمایش‭ ‬بر‭ ‬روی‭ ‬ترکیب‌های‭ ‬آن‭ ‬و‭ ‬تاثیر‭ ‬آن‌ها‭ ‬بر‭ ‬اجزای‭ ‬بدن‭ ‬انجام‭ ‬میگیرد‭ ‬اما‭ ‬آنچه‭ ‬در‭ ‬تاریخ‭ ‬ماندگار‭ ‬است‭ ‬نام‭ ‬کاشف‭ ‬اولیه‭ ‬گردش‭ ‬خون‭ ‬است‭.‬</p><p dir="rtl">جامعه‭ ‬یونان‭ ‬جامعه‌ای‭ ‬بود‭ ‬که‭ ‬فیلسوفان‭ ‬و‭ ‬اندیشمندان‭ ‬آن‭ ‬باورهای‭ ‬موجود‭ ‬را‭ ‬به‭ ‬مهمیز‭ ‬و‭ ‬چالش‭ ‬کشید‭. ‬بین‭ ‬گذر‭ ‬از‭ ‬آداب‭ ‬و‭ ‬فرهنگی‭ ‬به‭ ‬آداب‭ ‬فرهنگی‭ ‬دیگر‭ ‬خلایی‭ ‬ایجاد‭ ‬شد‭ ‬و‭ ‬سوفسطاییان‭ ‬محصول‭ ‬همین‭ ‬خلا‭ ‬فرهنگی‭ ‬بودند‭. ‬برای‭ ‬موفقیت‭ ‬در‭ ‬رشد‭ ‬یک‭ ‬جامعه‭ ‬هماهنگی‭ ‬نسبی‭ ‬در‭ ‬آگاهی‭ ‬و‭ ‬دانش‭ ‬آحاد‭ ‬جامعه‭ ‬یعنی‭ ‬همه‭ ‬سطوح‭ ‬جامعه‭ ‬لازم‭ ‬است‭. ‬چنین‭ ‬هماهنگی‭ ‬نسبی‭ ‬در‭ ‬جامعه‭ ‬یونان‭ ‬باستان‭ ‬وجود‭ ‬نداشت‭. ‬دموکراسی‭ ‬دستاورد‭ ‬سرمایه‭ ‬داری‭ ‬است‭ ‬اما‭ ‬آیا‭ ‬در‭ ‬دوران‭ ‬پیش‭ ‬از‭ ‬آن‭ ‬امکان‭ ‬شکل‭ ‬گیریش‭ ‬بود؟‭ ‬نمونه‭ ‬یونان‭ ‬این‭ ‬امکان‭ ‬را‭ ‬تایید‭ ‬کرد‭. ‬برای‭ ‬بقای‭ ‬آن‭ ‬دموکراسی‭ ‬درک‭ ‬متقابل‭ ‬اقشار‭ ‬جامعه‭ ‬یونان‭ ‬و‭ ‬شرایط‭ ‬پیرامونی‭ ‬یونان‭ ‬لازم‭ ‬بود‭. ‬اما‭ ‬نه‭ ‬مردم‭ ‬عادی‭ ‬تفاهم‭ ‬لازم‭ ‬را‭ ‬نسبت‭ ‬به‭ ‬فلسفه‭ ‬و‭ ‬فیلسوفان‭ ‬داشتند‭ ‬و‭ ‬نه‭ ‬فیلسوفانی‭ ‬نظیر‭ ‬افلاطون‭ ‬و‭ ‬ارسطو‭ ‬نظر‭ ‬مثبتی‭ ‬نسبت‭ ‬به‭ ‬دموکراسی‭ ‬داشتند‭ ‬ونه‭ ‬سیستم‭ ‬دولت‭ ‬شهری‭ ‬یونان‭ ‬باستان‭ ‬در‭ ‬مقابل‭ ‬هجوم‭ ‬همسایگان‭ ‬تاب‭ ‬آورد‭.‬</p><p dir="rtl">جهانگیر‭ ‬ایزدپناه</p><p dir="rtl"><br></p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=8067</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/2007-خیام،-نابغه-غریب.html" title="خیام، نابغه غریب">خیام، نابغه غریب</a>
<span>29 اردیبهشت 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/7015-از-برنامه-درسی-پوچ-تـا-مسائل-دشوار-کنکوری-.html" title="از برنامه درسی پوچ تـا مسائل دشوار کنکوری!">از برنامه درسی پوچ تـا مسائل دشوار کنکوری!</a>
<span>12 مهر 1401 ساعت 02:04</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/5720-«باستان-شناسی-قانونی»--تکه-ی-گم-شده-در-پرونده-های-جنایی.html" title="«باستان‌شناسی قانونی»  تکه‌ی گم‌شده در پرونده‌های جنایی">«باستان‌شناسی قانونی»  تکه‌ی گم‌شده در پرونده‌های جنایی</a>
<span>03 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/4071-برگزاری-نشست-ایرانی-مصری-در-مسقط.html" title="برگزاری نشست ایرانی-مصری در مسقط">برگزاری نشست ایرانی-مصری در مسقط</a>
<span>15 تیر 1401 ساعت 10:54</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/5186-اتاق-بازرگانی،-کلکسیون-تخلفات.html" title="اتاق بازرگانی، کلکسیون تخلفات">اتاق بازرگانی، کلکسیون تخلفات</a>
<span>19 مرداد 1401 ساعت 10:34</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="8067"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">
<div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/8101-پلتفرم-هایی-حمایت-میشوند-که-وزارت-ارتباطات-تایید-کند.html"><img src="http://www.entekhab.ir/files/fa/news/1401/7/17/1341804_569.jpg" alt="پلتفرم هایی حمایت میشوند که وزارت ارتباطات تایید کند"></a>
</div>
<div class="det">
<h2>پلتفرم هایی حمایت میشوند که وزارت ارتباطات تایید کند</h2>
<div class="au_name">رونمایی دولت از بسته حمایتی ویژه کسب و کارهای اینترنتی؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/8101-پلتفرم-هایی-حمایت-میشوند-که-وزارت-ارتباطات-تایید-کند.html" title="پلتفرم هایی حمایت میشوند که وزارت ارتباطات تایید کند"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/8106-حضور-روس-ها--در-میدان-های-نفتی-ایران.html"><img src="https://media.mehrnews.com/d/2022/07/19/3/4217672.jpg?ts=1658221246652" alt="حضور روس ها  در میدان های نفتی ایران"></a>
</div>
<div class="det">
<h2>حضور روس ها  در میدان های نفتی ایران</h2>
<div class="au_name">بازی برد - برد ایران و روسیه؛</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/8106-حضور-روس-ها--در-میدان-های-نفتی-ایران.html" title="حضور روس ها  در میدان های نفتی ایران"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/8091-تقویت-بخش-های-خصوصی-ایران-و-سوریه-برای-ارتقای-سطح-همکاری-های-اقتصادی-لازم-است.html"><img src="https://iwna.ir/wp-content/uploads/2022/10/140108092008286926347064.jpg" alt="تقویت بخش‌های خصوصی ایران و سوریه برای ارتقای سطح همکاری‌های اقتصادی لازم است"></a>
</div>
<div class="det">
<h2>تقویت بخش‌های خصوصی ایران و سوریه برای ارتقای سطح همکاری‌های اقتصادی لازم است</h2>
<div class="au_name">رئیس مجلس شورای اسلامی:</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/8091-تقویت-بخش-های-خصوصی-ایران-و-سوریه-برای-ارتقای-سطح-همکاری-های-اقتصادی-لازم-است.html" title="تقویت بخش‌های خصوصی ایران و سوریه برای ارتقای سطح همکاری‌های اقتصادی لازم است"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/8097-بازار-مسکن،-پول-های-بورس-را-جذب-می-کند؟.html"><img src="https://nabzebaazaar.com/files/fa/news/1401/8/10/90836_702.jpg" alt="بازار مسکن، پول‌های بورس را جذب می‌کند؟"></a>
</div>
<div class="det">
<h2>بازار مسکن، پول‌های بورس را جذب می‌کند؟</h2>
<div class="au_name"></div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/8097-بازار-مسکن،-پول-های-بورس-را-جذب-می-کند؟.html" title="بازار مسکن، پول‌های بورس را جذب می‌کند؟"></a>
</div><div class="item clearfix">
<div class="thumbnail">
<a target="_blank" href="https://aftabyazdonline.ir/8090-اصلاح-اقتصادی-مانع-تورم-۸۰-درصدی-شد.html"><img src="https://static4.donya-e-eqtesad.com/thumbnail/ydZQA1N7EFpa/QHn8O9nsSzT8qCU7RegsN6Pbb5v74eEtbKeSOh05RabdYJa9oQ4eVUt7TZyzEhnm/5EOtZxjsefow.jpg" alt="اصلاح اقتصادی مانع تورم ۸۰ درصدی شد"></a>
</div>
<div class="det">
<h2>اصلاح اقتصادی مانع تورم ۸۰ درصدی شد</h2>
<div class="au_name">سخنگوی دولت :</div>
</div>
<a target="_blank" class="link" href="https://aftabyazdonline.ir/8090-اصلاح-اقتصادی-مانع-تورم-۸۰-درصدی-شد.html" title="اصلاح اقتصادی مانع تورم ۸۰ درصدی شد"></a>
</div>
</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار یادداشت ها / اخبار روزنامه</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/8137-خدا-بیامرز-روحانی.html" class="wpp-post-title" target="_blank">خدا بیامرز روحانی</a> <span class="wpp-meta post-stats"><span class="wpp-views">199 views</span></span></li><li><a href="https://aftabyazdonline.ir/8128-مطالبات-و-پاسخگویی-به-آن-ها.html" class="wpp-post-title" target="_blank">مطالبات و پاسخگویی به آن‌ها</a> <span class="wpp-meta post-stats"><span class="wpp-views">96 views</span></span></li><li><a href="https://aftabyazdonline.ir/8129-ناامیدی-دانش-آموزان-و-ترک-تحصیل.html" class="wpp-post-title" target="_blank">ناامیدی دانش آموزان و ترک تحصیل</a> <span class="wpp-meta post-stats"><span class="wpp-views">94 views</span></span></li><li><a href="https://aftabyazdonline.ir/8127-رد-اعسار-از-هزینه-دادرسی.html" class="wpp-post-title" target="_blank">رد اعسار از هزینه دادرسی</a> <span class="wpp-meta post-stats"><span class="wpp-views">137 views</span></span></li><li><a href="https://aftabyazdonline.ir/8066-حق-اعتراض-مردم-رامراقبت-کنیم.html" class="wpp-post-title" target="_blank">حق اعتراض مردم رامراقبت کنیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">194 views</span></span></li><li><a href="https://aftabyazdonline.ir/8076-علت-درد-کلیه--هنگام-برخاستن-از-خواب-چیست؟.html" class="wpp-post-title" target="_blank">علت درد کلیه  هنگام برخاستن از خواب چیست؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">136 views</span></span></li><li><a href="https://aftabyazdonline.ir/8064-استراتژی--و-کارآفرینی.html" class="wpp-post-title" target="_blank">استراتژی  و کارآفرینی</a> <span class="wpp-meta post-stats"><span class="wpp-views">66 views</span></span></li><li><a href="https://aftabyazdonline.ir/8067-یونان-باستان،-تقابل-فلسفه-یا-فیلسوفان-با-دموکراسی؟.html" class="wpp-post-title" target="_blank">یونان باستان، تقابل فلسفه یا فیلسوفان با دموکراسی؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">106 views</span></span></li><li><a href="https://aftabyazdonline.ir/8070-مامان،-بابا-های-عجیب.html" class="wpp-post-title" target="_blank">مامان، بابا‌های عجیب</a> <span class="wpp-meta post-stats"><span class="wpp-views">123 views</span></span></li><li><a href="https://aftabyazdonline.ir/8052-روسیه-در-کوتاه--مدت-گزینه-جایگزینی--غیر-از-ایران-ندارد.html" class="wpp-post-title" target="_blank">روسیه در کوتاه ‌مدت گزینه جایگزینی  غیر از ایران ندارد</a> <span class="wpp-meta post-stats"><span class="wpp-views">167 views</span></span></li><li><a href="https://aftabyazdonline.ir/8059-هنر-«مارکتینگ».html" class="wpp-post-title" target="_blank">هنر «مارکتینگ»</a> <span class="wpp-meta post-stats"><span class="wpp-views">94 views</span></span></li><li><a href="https://aftabyazdonline.ir/8009-مدیریت--آشفته.html" class="wpp-post-title" target="_blank">مدیریت  آشفته</a> <span class="wpp-meta post-stats"><span class="wpp-views">141 views</span></span></li><li><a href="https://aftabyazdonline.ir/8011-جام-جهانی-فوتبال-و-فرصت-ها-و-اهداف-قطر.html" class="wpp-post-title" target="_blank">جام جهانی فوتبال و فرصت‌ها و اهداف قطر</a> <span class="wpp-meta post-stats"><span class="wpp-views">136 views</span></span></li><li><a href="https://aftabyazdonline.ir/8010-کشمکش--در-سپهر-سیاسی-آمریکا.html" class="wpp-post-title" target="_blank">کشمکش  در سپهر سیاسی آمریکا</a> <span class="wpp-meta post-stats"><span class="wpp-views">131 views</span></span></li><li><a href="https://aftabyazdonline.ir/7949-جایگاه-حقوق-شهروندی-در-مبلمان-شهری.html" class="wpp-post-title" target="_blank">جایگاه حقوق شهروندی در مبلمان شهری</a> <span class="wpp-meta post-stats"><span class="wpp-views">103 views</span></span></li><li><a href="https://aftabyazdonline.ir/7948-موزه-رنج.html" class="wpp-post-title" target="_blank">موزه رنج</a> <span class="wpp-meta post-stats"><span class="wpp-views">96 views</span></span></li><li><a href="https://aftabyazdonline.ir/7958-کک-زدگان-و-کهیر-زدگان.html" class="wpp-post-title" target="_blank">کک زدگان و کهیر زدگان</a> <span class="wpp-meta post-stats"><span class="wpp-views">81 views</span></span></li><li><a href="https://aftabyazdonline.ir/7917-تا-دیر-نشده-بنزین-را-دریابید.html" class="wpp-post-title" target="_blank">تا دیر نشده بنزین را دریابید</a> <span class="wpp-meta post-stats"><span class="wpp-views">140 views</span></span></li><li><a href="https://aftabyazdonline.ir/7899-وقتی-نگاهت-به-زندگی-تغییر-می-کنه.html" class="wpp-post-title" target="_blank">وقتی نگاهت به زندگی تغییر می‌کنه</a> <span class="wpp-meta post-stats"><span class="wpp-views">99 views</span></span></li><li><a href="https://aftabyazdonline.ir/7893-همدردی--با-مدیری.html" class="wpp-post-title" target="_blank">همدردی  با مدیری</a> <span class="wpp-meta post-stats"><span class="wpp-views">207 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
