<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" dir="rtl">
<head>
<title>درک عمیق از جایگاه حمل‌ونقل هوایی » آفتاب یزد آنلاین</title>
<meta name="charset" content="utf-8">
<meta name="title" content="درک عمیق از جایگاه حمل‌ونقل هوایی » آفتاب یزد آنلاین">
<meta name="description" content="‭ ‬‭ ‬یک‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬دلیل‭ ‬حیات‭ ‬اقتصادی‭ ‬است،‭ ‬گفت‭: ‬وزیر‭ ‬پیشنهادی‭ ‬حوزه‭ ‬راه‭ ‬باید‭ ‬درک‭ ‬عمیقی‭ ‬از‭ ‬جایگاه‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬تاثیرات‭ ‬القایی‭ ‬آن‭ ‬بر‭ ‬دیگر‭ ‬صنایع‭ ‬داشته‭ ‬باشد‭ ‬و‭ ‬توجه‭ ‬صرف‭ ‬به‭ ‬حوزه‭">
<meta name="keywords" content="‬هوایی‭, ‬حمل‌ونقل‭, ‬هوانوردی‭, ‬صنعت‭, ‬برنامه‭, ‬افزایش‭, ‬حوزه‭, ‬توسعه‭, ‬هوایی،‭, ‬کوچک‭, ‬ناوگان‭, ‬توجه‭, ‬خود‭, ‬باید‭, ‬این‭, ‬دیگر‭, ‬کارشناس‭, ‬است‭, ‬کاهش‭, ‬صنایع‭">
<meta name="generator" content="FAMeta (https://fameta.ir)">
<link rel="canonical" href="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html">
<link rel="alternate" type="application/rss+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="آفتاب یزد آنلاین" href="https://aftabyazdonline.ir/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="درک عمیق از جایگاه حمل‌ونقل هوایی » آفتاب یزد آنلاین">
<meta property="twitter:url" content="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html">
<meta property="twitter:description" content="آرمان‭ ‬بیات‭ ‬،‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬نرخ‭ ‬رشد‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬در‭ ‬جهان‭ ‬اقتصادی‭ ‬و‭ ‬درک‭ ‬زنجیره‭ ‬ارزش‭ ‬آن‭ ‬اثری‭ ‬اجتناب‌ناپذیر‭ ‬در‭ ‬رشد‭ ‬پایدار‭ ‬جوامع‭ ‬گذاشته‭ ‬است،‭ ‬گفت‭: ‬این‭ ‬نرخ‭ ‬رشد‭ ‬به‭ ‬نحوی‭ ‬است‭ ‬که‭ ‬متصدیان‭ ‬امر‭ ‬و‭ ‬بنگاه‌های‭ ‬خدمات‌دهنده‭ ‬محصول‭">
<meta property="og:type" content="article">
<meta property="og:site_name" content="آفتاب یزد آنلاین">
<meta property="og:title" content="درک عمیق از جایگاه حمل‌ونقل هوایی » آفتاب یزد آنلاین">
<meta property="og:url" content="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html">
<meta property="og:description" content="آرمان‭ ‬بیات‭ ‬،‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬نرخ‭ ‬رشد‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬در‭ ‬جهان‭ ‬اقتصادی‭ ‬و‭ ‬درک‭ ‬زنجیره‭ ‬ارزش‭ ‬آن‭ ‬اثری‭ ‬اجتناب‌ناپذیر‭ ‬در‭ ‬رشد‭ ‬پایدار‭ ‬جوامع‭ ‬گذاشته‭ ‬است،‭ ‬گفت‭: ‬این‭ ‬نرخ‭ ‬رشد‭ ‬به‭ ‬نحوی‭ ‬است‭ ‬که‭ ‬متصدیان‭ ‬امر‭ ‬و‭ ‬بنگاه‌های‭ ‬خدمات‌دهنده‭ ‬محصول‭">
<link href="/engine/editor/css/default.css?v=65ac8" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery3.js?v=65ac8"></script>
<script src="/engine/classes/js/jqueryui3.js?v=65ac8" defer></script>
<script src="/engine/classes/js/fam_js.js?v=65ac8" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://aftabyazdonline.ir/","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"https://aftabyazdonline.ir/news/","name":"اخبار روزنامه"}},{"@type":"ListItem","position":3,"item":{"@id":"https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html","name":"درک عمیق از جایگاه حمل‌ونقل هوایی"}}]}]}</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fa">
<meta name="viewport" content="initial-scale=1.0, user-scalable=no, width=device-width">
<link rel="shortcut icon" href="/templates/aftabeyazd/con/themes/img/logo-red.svg" />
<link href="/templates/aftabeyazd/con/themes/style.css" rel="stylesheet" type="text/css" />
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-h.js' id='fm-dark-mode-h-js-js'></script>

<script type="text/javascript">
$(document).ready(function () {
 
        ConvertNumberToPersion();
    });
 
    function ConvertNumberToPersion() {
        persian = { 0: '۰', 1: '۱', 2: '۲', 3: '۳', 4: '۴', 5: '۵', 6: '۶', 7: '۷', 8: '۸', 9: '۹' };
        function traverse(el) {
            if (el.nodeType == 3) {
                var list = el.data.match(/[0-9]/g);
                if (list != null && list.length != 0) {
                    for (var i = 0; i < list.length; i++)
                        el.data = el.data.replace(list[i], persian[list[i]]);
                }
            }
            for (var i = 0; i < el.childNodes.length; i++) {
                traverse(el.childNodes[i]);
            }
        }
      //  traverse(document.body);
    }
</script>


        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
            

	#calendar caption { text-align: center; padding: 10px 0; font-size: 17px; background-color:#CC3300; color:#fff;}
	.calendar { width: 100%; text-align: center; }
	.calendar tr td, .calendar tr th { padding: 3px; }
	.calendar tr td a { color: inherit; font-weight: bold; }
	.calendar tr td { padding: 5px 3px;background-color: #E4E5E5; }
	.calendar tr td.weekday { color: #000; background-color: #EEDCCE;}
	.calendar tr th { font-weight: bold; text-transform: uppercase; background-color: #33CC33; color:#fff;padding-right:10px;}
	.calendar tr th.weekday { background-color: #D61920; color: #fff; }
	.calendar tr th.monthselect { background-color: transparent; color: #b8b8b8; padding-bottom: 15px; }
	.calendar tr th.monthselect a { color: #b8b8b8; }  
	.monthlink { color:#fff; }	      
        </style>

</head>	

					
<body id="home">
<script>
<!--
var fam_root       = '/';
var fam_admin      = '';
var fam_login_hash = 'a7fd736cc1b34237adcbee9ad33312393524739d';
var fam_group      = 5;
var fam_skin       = 'aftabeyazd';
var fam_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var fam_min_search = '4';
var fam_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var fam_info       = 'اطلاعات';
var fam_confirm    = 'انجام';
var fam_prompt     = 'قرار دادن';
var fam_req_field  = ["فیلد نام را پر کنید", "فیلد پیام را پر کنید", "فیلد عنوان پیام را وارد کنید"];
var fam_del_agree  = ' آیا شما مطمئنین كه می‌خواهید این خبر را حذف كنید؟';
var fam_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var fam_c_title    = 'ارسال شکایت';
var fam_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var fam_mail       = 'ایمیل شما:';
var fam_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var fam_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var fam_p_send     = 'ارسال';
var fam_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var fam_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var fam_reply_title= 'پاسخ به نظر';
var fam_tree_comm  = '0';
var fam_del_news   = 'حذف خبر';
var fam_sub_agree  = 'آیا برای مشترک شدن به نظرات این خبر مطمئن هستید؟';
var fam_captcha_type  = '0';
var fam_share_interesting  = ["اشتراک گذاری لینک به متن انتخاب شده", "Twitter", "Facebook", "Vkontakte", "لینک مستقیم:", "کلیک راست و انتخاب «Copy Link»"];
var FAMPlayerLang     = {prev: 'قبلی',next: 'بعدی',play: 'شروع',pause: 'توقف',mute: 'بی‌صدا', unmute: 'باصدا', settings: 'تنظیمات', enterFullscreen: 'فعال‌سازی حالت تمام صفحه', exitFullscreen: 'غیرفعال سازی حالت تمام صفحه', speed: 'سرعت', normal: 'معمولی', quality: 'کیفیت', pip: 'حالت PiP'};
var allow_fam_delete_news   = false;
var fam_search_delay   = false;
var fam_search_value   = '';
jQuery(function($){
$('#fam-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before,.apnews.ne_map .polist .item .det h3:hover a{color:  !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script> jQuery(document).ready(function($){ var nav = $('.ap_header .inn'); $(window).scroll(function() { if ($(this).scrollTop() > 125) {  nav.addClass("fixmenu");  } else {  nav.removeClass("fixmenu");  } }); });</script>

<div id="ap_root">
<div id="ap_breaking" class="breaking clearfix">
<div class="container">
<div class="t"><h3>توجـه</h3></div>
<div class="breaking-frame">
<h3><a href="/newspaper/">جهت مشاهدهٔ آخرین شماره روزنامه آفتاب یزد و دسترسی به آرشیو، اینجا را کلیک کنید.</a></h3>
</div>
<span class="close_btn"><i class="fa fa-1x fa-times"></i></span>
</div>
</div>
<div class="ap_header">
<div class="container-max inn">
<div class="header_right">
<div class="ap_logo">
      <a href="/">
          <img src="/templates/aftabeyazd/images/logo.svg" alt="آفتاب یزد">
           </a>
</div>
</div>
<div class="ap-nav">
<div class="ap_time">
<script type="text/javascript">
function startTime()
{
var today=new Date();
var h=today.getHours();
var m=today.getMinutes();
var s=today.getSeconds();
// add a zero in front of numbers<10
m=checkTime(m);
s=checkTime(s);
document.getElementById('clock').innerHTML=h+":"+m+":"+s;
t=setTimeout('startTime()',500);
}
function checkTime(i)
{
if (i<10)
  {
  i="0" + i;
  }
return i;
}
</script>
<b><span id="clock"> <script type="text/javascript">startTime()</script></span></b><b><b>تاریخ :</b>&nbsp;15 آذر 1401&nbsp;&nbsp;&nbsp;|</b>
<b><script type="text/javascript" src="/templates/aftabeyazd/js/hijri.js"></script></b><b>|&nbsp;&nbsp;&nbsp;Tuesday, 6 December , 2022</b></div>
<div class="menu"><div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
<ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88" class="menu">

<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/culture/">فرهنگی و هنری</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="/science/">علمی</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/province/">استان ها</a></li>		
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/note/">یادداشت ها</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/zarehbin/">ذره بین</a></li>						
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/accidents/">حوادث</a></li>	
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/article/">سرمقاله</a></li>														
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video">گالری ویدئو</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>
</ul></div></div>
</div>
<div class="ap-search">
<div class="menu-bottom"><span class="fa fa-bars navbar-c-toggle menu-show" style="float:right" ></span></div>
<div class="ap-am">
<b>کل<span> 8858</span></b><b> امروز <span> 56</span></b></div>                        							  

<button onclick="myFunction()" class="dropbtn"></button><i id="search-btn" class="fa fa-search"></i>

<div class="fm-dark-mode-switcher fm-dark-mode-ignore style-3   floating right_bottom">
<label for="fm-dark-mode-switch" class="fm-dark-mode-ignore fm-dark-mode-none">
<img class="sun-light" src="/templates/aftabeyazd/con/themes/img/btn-3/sun.svg" alt="Light">
<div class="toggle fm-dark-mode-ignore"></div>
<img class="moon-light" src="/templates/aftabeyazd/con/themes/img/btn-3/moon.svg" alt="Dark">
</label>
</div>

 

</div>
</div>
 <div class="dropdown">
  <div id="myDropdown" class="dropdown-content">
  <ul>
  <div class="container">
      <div class="vertical-menu">
       <div class="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-container">
       <ul id="menu-%d9%85%da%af%d8%a7%d9%85%d9%86%d9%88-1" class="menu">
       
       
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>پیشخوان روزنامه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/newspaper/">آرشیو صفحات روزنامه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>
</ul>
</li>
       
       <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a>سرویس‌های خبری</a>       
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/titr1/">ستون ویژه</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/government/">دولت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/parliament/">مجلس</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/legal-and-judicial/">حقوق و قضایی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/domestic-policy/">سیاست داخلی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/foreign-policy/">سیاست خارجی</a></li>    
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/economy/">اقتصادی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/social/">اجتماعی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/culture/">فرهنگی و هنری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/world/">بین الملل</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/science/">علمی</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="/sport/">ورزشی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/province/">استان ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/top/">شهر فرنگ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/note/">یادداشت ها</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/zarehbin/">ذره بین</a></li>	
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/accidents/">حوادث</a></li>		
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-441"><a href="/video/">گالری ویدئو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-442"><a href="/photo/">گالری عکس</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a href="/contact.html">تماس با ما</a>
</li>

</ul>

</div>      </div>
  </div></ul>
  </div>
</div> 
<div class="marquee">
<div class="container">
<div class="t"><img src="/templates/aftabeyazd/con/themes/img/newseye.svg" style="position:absolute;width:53px;margin-top:3px;margin-right:0px;"><h3 style="font-family:IRANBold;"><img src="/templates/aftabeyazd/con/themes/img/fori.png" style="width:90px;margin-top:4px;margin-right:35px;"></h3></div>
<div class="mframe">
<div class="marquee-frame" data-direction='right' dir="ltr">
<p>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8802-جایزه-برای-شکست؟-.html" title="جایزه برای شکست؟!">جایزه برای شکست؟!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8801-برای-پیروز-زوج-مناسب-پیدا-شد-.html" title="برای پیروز زوج مناسب پیدا شد!">برای پیروز زوج مناسب پیدا شد!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8799-گوشت-۴۰۰-هزارتومانی-هم-دامداران-را-نجات-نمی-دهد-.html" title="گوشت ۴۰۰ هزارتومانی هم دامداران را نجات نمی‌دهد!">گوشت ۴۰۰ هزارتومانی هم دامداران را نجات نمی‌دهد!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8805-فضای-سیاسی-کشور-برای-بازنگری-در-قانون-اساسی-مهیاست.html" title="فضای سیاسی کشور برای بازنگری در قانون اساسی مهیاست">فضای سیاسی کشور برای بازنگری در قانون اساسی مهیاست</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8816-باید-کمی-خطر-کنیم-.html" title="باید کمی خطر‌کنیم‌">باید کمی خطر‌کنیم‌</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8809-سردرد-های-نخاعی-چگونه-درمان-می-شوند؟.html" title="سردرد‌های نخاعی چگونه درمان می‌شوند؟">سردرد‌های نخاعی چگونه درمان می‌شوند؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8803-در-وقایع-اخیر-عمدتاً-با-اغتشاش-مواجه-بودیم-تا-اعتراض.html" title="در وقایع اخیر عمدتاً با اغتشاش مواجه بودیم تا اعتراض">در وقایع اخیر عمدتاً با اغتشاش مواجه بودیم تا اعتراض</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8807-اقتضای-دانشگاه-و-دانشجو.html" title="اقتضای دانشگاه و دانشجو">اقتضای دانشگاه و دانشجو</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8813-اصابت-ترکش-های-دلار-به-بازار-مسکن.html" title="اصابت ترکش‌های دلار به بازار مسکن">اصابت ترکش‌های دلار به بازار مسکن</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8814-قیمت-هر-متر-خانه-در-تهران--۴۶-میلیون-و-۷۰۰-هزار-تومان-شد.html" title="قیمت هر متر خانه در تهران  ۴۶ میلیون و ۷۰۰ هزار تومان شد">قیمت هر متر خانه در تهران  ۴۶ میلیون و ۷۰۰ هزار تومان شد</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8808-آنکس-که-نداند---.html" title="آنکس که نداند...">آنکس که نداند...</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8783-رکود-مسکن-به-کاهش-قیمت-منجر-می-شود؟.html" title="رکود مسکن به کاهش قیمت منجر می‌شود؟">رکود مسکن به کاهش قیمت منجر می‌شود؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8775-این-بار-نوبت-ابوالفضل-پورعرب-بود.html" title="این‌بار نوبت ابوالفضل پورعرب بود">این‌بار نوبت ابوالفضل پورعرب بود</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8770-سفر-نخست-وزیر-عراق-به-ایران-بخشی-از-چالش-های-سیاسی-و-امنیتی-را-حل-می-کند.html" title="سفر نخست‌وزیر عراق به ایران بخشی از چالش‌های سیاسی و امنیتی را حل می‌کند">سفر نخست‌وزیر عراق به ایران بخشی از چالش‌های سیاسی و امنیتی را حل می‌کند</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8772-جناب-وزیر-ارشاد-لطفا-بخوانید-.html" title="جناب وزیر ارشاد لطفا بخوانید!">جناب وزیر ارشاد لطفا بخوانید!</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8771-می-خواهید-بدانید-وضعیت-اقتصادی-چطور-است؟-کافی-است-به-قیمت-تخم-مرغ-نگاه-کنید--.html" title="می‌خواهید بدانید وضعیت اقتصادی چطور است؟ کافی است به قیمت تخم مرغ نگاه کنید !">می‌خواهید بدانید وضعیت اقتصادی چطور است؟ کافی است به قیمت تخم مرغ نگاه کنید !</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8780-با-کی-روش-تا-جام-ملت-ها.html" title="با کی‌روش تا جام ملت ها">با کی‌روش تا جام ملت ها</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8778-ماجرای-تخریب-ویلای-خانواده-الناز-رکابی.html" title="ماجرای تخریب ویلای خانواده الناز رکابی">ماجرای تخریب ویلای خانواده الناز رکابی</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8785-سکه-طرح-قدیم-و-جدید-چقدر-گران-شد؟.html" title="سکه طرح قدیم و جدید چقدر گران شد؟">سکه طرح قدیم و جدید چقدر گران شد؟</a></span>
<img src="/templates/aftabeyazd/con/themes/img/logo-red.svg">
<span><a href="https://aftabyazdonline.ir/8781-دوچرخه-سواری؛-حمل-و-نقل-پاک-مغفول-مانده-در-پایتخت.html" title="دوچرخه سواری؛ حمل و نقل پاک مغفول مانده در پایتخت">دوچرخه سواری؛ حمل و نقل پاک مغفول مانده در پایتخت</a></span>

</p>
</div>
</div></div></div>
</div>
<div class="menu-hidden menu-show" id="menu-risponsive">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88-container">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%b1%db%8c%d8%b3%d9%be%d8%a7%d9%86%d8%b3%db%8c%d9%88" class="menu">

<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/newspaper/">مشاهده صفحات روزنامه</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="/news/">اخبار صفحات داخلی روزنامه</a></li>

<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562"><a>سرویس‌های خبری</a>
<ul class="sub-menu">
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="/titr1/">ستون ویژه</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="/politics/">سیاسی</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="/economy/">اقتصادی</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="/social/">اجتماعی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/culture/">فرهنگی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/world/">بین الملل</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="/science/">علمی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/sport/">ورزشی</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/province/">استان ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/top/">شهر فرنگ</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/note/">یادداشت ها</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/zarehbin/">ذره بین</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/accidents/">حوادث</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="/article/">سرمقاله</a></li>			
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440"><a>چند رسانه</a>
<ul class="sub-menu">
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-570"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-571"><a href="/video/">گالری ویدئو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a>دسترسی سریع</a>
<ul class="sub-menu">
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/contact.html">تماس با ما</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/online/">روی خط آفتاب</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/misaq.html">میثاق نامه</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-573"><a href="/about.html">درباره</a></li>
</ul>
</li>
</ul>
</div></div>

<div class="nav-lin"></div>	















<meta property="og:site_name" content="پایگاه خبری آفتاب یزد آنلاین">
<meta property="og:title" content="درک عمیق از جایگاه حمل‌ونقل هوایی">
<meta property="og:url" content="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html">
<meta property="og:image" content="/templates/aftabeyazd/images/nophoto.jpg">


<section class="ap_main">
<div class="container inn">
<div class="ap_news">


<div class="content">
<header class="heding">



<div class="crumbs"><a href="https://aftabyazdonline.ir/news/">اخبار روزنامه</a></div>
<div class="rotitr">انتظارات از وزیر پیشنهادی راه و شهرسازی:</div>
<h1><a href="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html">درک عمیق از جایگاه حمل‌ونقل هوایی</a></h1>
<ul class="news-detile">
<li><i class="fa fa-file-text-o"></i><span>کد خبر : 8833</span></li><li><i class="fa fa-calendar"></i><span> 15 آذر 1401 ساعت 00:02</span></li>




<li class="news-save">
<a href="https://aftabyazdonline.ir/print:page,1,8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"><span class="print" ></span></a>
<!--<a rel="nofollow" class="send_file left" href="mailto:?subject=درک عمیق از جایگاه حمل‌ونقل هوایی" title="درک عمیق از جایگاه حمل‌ونقل هوایی"></a>-->
</li>

<li class="news-save">
<div class="fontsize">
<div class="plustext"><i class="fa fa-plus"></i></div>
<a class="size_reset"><i class="fa fa-pencil"></i></a> 
<div class="minustext"><i class="fa fa-minus"></i></div>
</div>
</li>


</ul>

<div class="thumbnail">

<a href="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"><img src="/templates/aftabeyazd/images/nophoto.jpg" alt="درک عمیق از جایگاه حمل‌ونقل هوایی"></a>


</div>
<div class="lead">‭ ‬‭ ‬یک‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬دلیل‭ ‬حیات‭ ‬اقتصادی‭ ‬است،‭ ‬گفت‭: ‬وزیر‭ ‬پیشنهادی‭ ‬حوزه‭ ‬راه‭ ‬باید‭ ‬درک‭ ‬عمیقی‭ ‬از‭ ‬جایگاه‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬تاثیرات‭ ‬القایی‭ ‬آن‭ ‬بر‭ ‬دیگر‭ ‬صنایع‭ ‬داشته‭ ‬باشد‭ ‬و‭ ‬توجه‭ ‬صرف‭ ‬به‭ ‬حوزه‭ ‬مسکن‭ ‬و‭ ‬اولویت‭ ‬قرار‭ ‬ندادن‭ ‬دیگر‭ ‬شاخه‌های‭ ‬حوزه‭ ‬مسئولیت،‭ ‬به‌‭ ‬خصوص‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬تشدید‭ ‬مشکلات‭ ‬صنعت‭ ‬هوانوردی‭ ‬را‭ ‬به‭ ‬همراه‭ ‬دارد‭.‬</div>

</header>




<div class="entry">
<p class="rtejustify"><p dir="rtl">آرمان‭ ‬بیات‭ ‬،‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬نرخ‭ ‬رشد‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬در‭ ‬جهان‭ ‬اقتصادی‭ ‬و‭ ‬درک‭ ‬زنجیره‭ ‬ارزش‭ ‬آن‭ ‬اثری‭ ‬اجتناب‌ناپذیر‭ ‬در‭ ‬رشد‭ ‬پایدار‭ ‬جوامع‭ ‬گذاشته‭ ‬است،‭ ‬گفت‭: ‬این‭ ‬نرخ‭ ‬رشد‭ ‬به‭ ‬نحوی‭ ‬است‭ ‬که‭ ‬متصدیان‭ ‬امر‭ ‬و‭ ‬بنگاه‌های‭ ‬خدمات‌دهنده‭ ‬محصول‭ ‬صندلی‭ ‬سفر‭ ‬و‭ ‬مشخصاً‭ ‬شرکت‌های‭ ‬هواپیمایی‭ ‬بهره‌بردار،‭ ‬اگر‭ ‬نتوانند‭ ‬خود‭ ‬را‭ ‬در‭ ‬حداقل‭ ‬زمان‭ ‬با‭ ‬این‭ ‬متغییرات‭ ‬هماهنگ‭ ‬سازند،‭ ‬ضمن‭ ‬کاهش‭ ‬سهم‭ ‬بازار،‭ ‬موجب‭ ‬افزایش‭ ‬هزینه‌های‭ ‬سربار‭ ‬و‭ ‬متعاقباً‭ ‬شکل‌گیری‭ ‬زیان‭ ‬انباشته‭ ‬خواهند‭ ‬شد‭ ‬که‭ ‬از‭ ‬باقی‭ ‬ماندن‭ ‬در‭ ‬عرصه‭ ‬رقابت‌پذیری‭ ‬چون‭ ‬کسب‌وکار‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬باز‭ ‬می‌مانند‭.‬</p><p dir="rtl">وی‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬صنعت‭ ‬هوانوردی‭ ‬نقشی‭ ‬راهبردی‭ ‬در‭ ‬توسعه‭ ‬پایدار‭ ‬و‭ ‬به‌‭ ‬عنوان‭ ‬اصلی‌ترین‭ ‬پشتیبانی‌کننده‭ ‬صنایع‭ ‬مختلف‭ ‬با‭ ‬محور‭ ‬مدیریت‭ ‬زمان،‭ ‬دارد،‭ ‬افزود‭: ‬شرکت‌ها‭ ‬با‭ ‬انعطاف‭ ‬در‭ ‬نظام‭ ‬بهره‌برداری‭ ‬و‭ ‬چابک‌سازی‭ ‬سازمانی،‭ ‬حول‭ ‬محور‭ ‬یک‭ ‬برنامه‭ ‬مشخص‭ ‬توسعه‌اندیش‭ ‬مبتنی‌بر‭ ‬یک‭ ‬مدل‭ ‬کسب‌وکار‭ ‬و‭ ‬با‭ ‬رویکرد‭ ‬کنترل‭ ‬هزینه‌ها‭ ‬و‭ ‬افزایش‭ ‬بهره‌وری‭ ‬و‭ ‬مشخصا‭ ‬با‭ ‬هدف‭ ‬افزایش‭ ‬درآمدهای‭ ‬عملیاتی‭ ‬در‭ ‬دو‭ ‬بخش‭ ‬مسافر‭ ‬و‭ ‬بار،‭ ‬بر‭ ‬پایه‭ ‬سرمایه‌گذاری‭ ‬هدفمند‭ ‬در‭ ‬حوزه‭ ‬زیرساختی‭ ‬و‭ ‬ارائه‭ ‬برنامه‌های‭ ‬متنوع‭ ‬به‭ ‬نسبت‭ ‬پیش‌بینی‭ ‬و‭ ‬نیاز‭ ‬بازار،‭ ‬می‌توانند‭ ‬در‭ ‬رقابت‭ ‬باقی‭ ‬بمانند‭ ‬و‭ ‬کیفیت‭ ‬خدمات‭ ‬را‭ ‬در‭ ‬سطح‭ ‬مطلوب‭ ‬و‭ ‬بر‭ ‬پایه‭ ‬کرامت‭ ‬انسانی،‭ ‬حفظ‭ ‬کنند‭ ‬که‭ ‬این‭ ‬امر‭ ‬نیازمند‭ ‬سیاست‌گذاری‭ ‬نهاد‭ ‬حاکمیت‭ ‬هوانوردی‭ ‬یا‭ ‬سازمان‭ ‬هواپیمایی‭ ‬کشوری‭ ‬است‭.  ‬</p><p dir="rtl"><br></p><p dir="rtl">لزوم‭ ‬افزایش‭ ‬ناوگان‭ ‬هوایی‭ ‬در‭ ‬طول‭ ‬یک‭ ‬برنامه‭ ‬پنج‭ ‬ساله</p><p dir="rtl">این‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬خاطرنشان‭ ‬کرد‭: ‬با‭ ‬توجه‭ ‬به‭ ‬فرصت‌ها‭ ‬و‭ ‬چالش‌های‭ ‬حاکم‭ ‬در‭ ‬صنعت‭ ‬هوانوردی‭ ‬کشور،‭ ‬شرکت‌های‭ ‬هواپیمایی‭ ‬باید‭ ‬نسبت‭ ‬به‭ ‬شناسایی‭ ‬فرصت‌ها‭ ‬و‭ ‬مدیریت‭ ‬چالش‌ها‭ ‬و‭ ‬تطبیق‭ ‬خود‭ ‬با‭ ‬شرایط‭ ‬مطلوب،‭ ‬اقدام‭ ‬کنند‭ ‬تا‭ ‬در‭ ‬طول‭ ‬یک‭ ‬برنامه‭ ‬پنج‭ ‬ساله،‭ ‬با‭ ‬افزایش‭ ‬ناوگان‭ ‬هوایی‭ ‬و‭ ‬درنتیجه‭ ‬افزایش‭ ‬عرضه‭ ‬صندلی،‭ ‬سهم‭ ‬خود‭ ‬را‭ ‬از‭ ‬بازار‭ ‬حفظ‭ ‬کرده‭ ‬یا‭ ‬افزایش‭ ‬دهند‭.‬</p><p dir="rtl">بیات‭ ‬ادامه‭ ‬داد‭: ‬در‭ ‬صورت‭ ‬عدم‭ ‬تطبیق‭ ‬با‭ ‬نظام‭ ‬حاکم‭ ‬بر‭ ‬تصدی‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬رقابتی،‭ ‬بحران‭ ‬فراگیر‭ ‬شده‭ ‬و‭ ‬خروج‭ ‬از‭ ‬عرصه،‭ ‬حتمی‭ ‬است‭ ‬و‭ ‬در‭ ‬صورت‭ ‬عدم‭ ‬تدوین‭ ‬برنامه‭ ‬مشخص،‭ ‬تبیین‭ ‬ساختار‭ ‬بهره‌برداری‭ ‬و‭ ‬بازپروری‭ ‬توان‭ ‬ماموریت،‭ ‬حداقل‭ ‬شانس‭ ‬برای‭ ‬بقا‭ ‬برای‭ ‬شرکت‌های‭ ‬هواپیمایی‭ ‬فاقد‭ ‬برنامه‭ ‬پیش‌بینی‭ ‬می‌شود‭.  ‬</p><p dir="rtl">این‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬صنعت‭ ‬هوانوردی‭ ‬تابع‭ ‬متغییرات‭ ‬سریع‭ ‬جهانی‭ ‬به‌ویژه‭ ‬در‭ ‬حوزه‭ ‬سیاسی‭ ‬و‭ ‬اقتصادی‭ ‬است،‭ ‬اظهار‭ ‬کرد‭: ‬در‭ ‬دوره‭ ‬پیش‭ ‬روی‭ ‬مدیریت‭ ‬کلان‭ ‬صنعت‭ ‬هوانوردی‭ ‬توجه‭ ‬به‭ ‬دیپلماسی‭ ‬هوانوردی‭ ‬در‭ ‬ارتباطات‭ ‬بین‌الملل‭ ‬و‭ ‬تغییر‭ ‬الگوهای‭ ‬اقتصادی‭ ‬در‭ ‬اکوسیستم‭ ‬هوانوردی‭ ‬و‭ ‬فرودگاهی‭ ‬با‭ ‬رویکرد‭ ‬بسترسازی‭ ‬تولد‭ ‬کسب‌وکارهای‭ ‬کوچک‭ ‬هوانوردی‭ ‬و‭ ‬تقویت‭ ‬زنجیره‭ ‬تامین‭ ‬نیازها‭ ‬با‭ ‬بهره‌گیری‭ ‬از‭ ‬ظرفیت‌های‭ ‬دانش‌بنیان‭ ‬با‭ ‬هدف‭ ‬کاهش‭ ‬وابستگی‭ ‬ارزی‭ ‬به‌خصوص‭ ‬در‭ ‬حوزه‭ ‬تعمیرات‭ ‬قطعات‭ ‬از‭ ‬اصلی‌ترین‭ ‬راهبردها‭ ‬خواهد‭ ‬بود‭.  ‬</p><p dir="rtl">بیات‭ ‬ادامه‭ ‬داد‭: ‬تغییر‭ ‬رویکرد‭ ‬از‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬بزرگ‭ ‬به‭ ‬کوچک‭ ‬و‭ ‬گسترش‭ ‬شبکه‭ ‬حمل‌ونقلی‭ ‬کوتاه‭ ‬و‭ ‬اشاعه‭ ‬احداث‭ ‬فرودگاه‌های‭ ‬محلی‭ ‬و‭ ‬کوچک‭ ‬با‭ ‬هدف‭ ‬توسعه‭ ‬شبکه‭ ‬پروازی‭ ‬مویرگی‭ ‬و‭ ‬استفاده‭ ‬از‭ ‬مدل‭ ‬کانون‭ ‬و‭ ‬پیرامون‭ ‬جهت‭ ‬افزایش‭ ‬بهره‌وری‭ ‬شبکه‭ ‬پرواز‭ ‬و‭ ‬کاهش‭ ‬هزینه‌های‭ ‬سرمایه‌ای‭ ‬تملک‭ ‬و‭ ‬بهره‌برداری‭ ‬ناوگان‭ ‬هوایی،‭ ‬به‌عنوان‭ ‬اساسی‌ترین‭ ‬برنامه‭ ‬راهبردی‭ ‬خواهد‭ ‬بود‭ ‬و‭ ‬به‌صورت‭ ‬متوازن‭ ‬اصلاح‭ ‬شاخص‌های‭ ‬هزینه‌ای‭ ‬بهره‌برداری‭ ‬ناوگان‭ ‬بزرگ‭ ‬تجاری،‭ ‬حذف‭ ‬موانع‭ ‬بازدارنده‭ ‬و‭ ‬مقررات‌زدایی،‭ ‬ایجاد‭ ‬فضای‭ ‬اشتراک‭ ‬خدمات‭ ‬و‭ ‬ایجاد‭ ‬بستر‭ ‬تاسیس‭ ‬شرکت‌های‭ ‬هواپیمایی‭ ‬جدید‭ ‬با‭ ‬حداقل‭ ‬ناوگان‭ ‬جهت‭ ‬افزایش‭ ‬عرضه‭ ‬صندلی،‭ ‬مهم‌ترین‭ ‬تاکتیک‌های‭ ‬گذر‭ ‬از‭ ‬شرایط‭ ‬پیچیده‭ ‬امروز‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬فرودگاهی‭ ‬است‭.‬</p><p dir="rtl"><br></p><p dir="rtl">وزیر‭ ‬راه‭ ‬باید‭ ‬درک‭ ‬عمیقی‭ ‬از‭ ‬جایگاه‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬بر‭ ‬دیگر‭ ‬صنایع‭ ‬داشته‭ ‬باشد</p><p dir="rtl">وی‭ ‬با‭ ‬بیان‭ ‬اینکه‭ ‬امروزه‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬دلیل‭ ‬حیات‭ ‬اقتصادی‭ ‬است،‭ ‬گفت‭: ‬وزیر‭ ‬پیشنهادی‭ ‬حوزه‭ ‬راه‭ ‬باید‭ ‬درک‭ ‬عمیقی‭ ‬از‭ ‬جایگاه‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬تاثیرات‭ ‬القایی‭ ‬آن‭ ‬بر‭ ‬دیگر‭ ‬صنایع‭ ‬داشته‭ ‬باشد‭ ‬که‭ ‬محور‭ ‬آن‭ ‬امکان‭ ‬مدیریت‭ ‬هزینه‭ ‬فرصت‭ ‬به‌خصوص‭ ‬برای‭ ‬تسهیل‭ ‬مراودات‭ ‬و‭ ‬تبادلات‭ ‬تجاری،‭ ‬به‭ ‬ویژه‭ ‬با‭ ‬کشورهای‭ ‬هم‌مرز،‭ ‬منطقه‌ای‭ ‬و‭ ‬فرامنطقه‌ای‭ ‬است‭. ‬لذا‭ ‬توجه‭ ‬صرف‭ ‬به‭ ‬حوزه‭ ‬مسکن‭ ‬و‭ ‬اولویت‭ ‬قرار‭ ‬ندادن‭ ‬دیگر‭ ‬شاخه‌های‭ ‬حوزه‭ ‬مسئولیت،‭ ‬به‌خصوص‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬تشدید‭ ‬مشکلات‭ ‬صنعت‭ ‬هوانوردی‭ ‬را‭ ‬به‭  ‬همراه‭ ‬دارد‭. ‬این‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬خاطرنشان‭ ‬کرد‭:‬‌‭ ‬وزیر‭ ‬پیشنهادی‭ ‬باید‭ ‬رشد‭ ‬کیفیت‭ ‬و‭ ‬کمیت‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬فرودگاهی‭ ‬را‭ ‬مد‭ ‬نظر‭ ‬قرار‭ ‬دهد‭ ‬و‭ ‬از‭ ‬دستگاه‌های‭ ‬تحت‭ ‬پوشش‭ ‬بخواهد‭ ‬نسبت‭ ‬به‭ ‬آن‭ ‬اقدام‭ ‬و‭ ‬برنامه‭ ‬راهبردی‭ ‬ارائه‭ ‬کنند‭. ‬حداقل‭ ‬30‭ ‬درصد‭ ‬ناوگان‭ ‬هوایی‭ ‬فعال‭ ‬کشور‭ ‬که‭ ‬خود‭ ‬تنها‭ ‬کمتر‭ ‬از‭ ‬40‭ ‬درصد‭ ‬ناوگان‭ ‬موجود‭ ‬ثبت‌شده‭ ‬است،‭ ‬تا‭ ‬پایان‭ ‬1406‭ ‬به‌دلیل‭ ‬اتمام‭ ‬عمر‭ ‬عملیاتی‭ ‬و‭ ‬عدم‭ ‬توجیه‌پذیری‭ ‬اجرای‭ ‬امریه‌های‭ ‬صلاحیت‭ ‬پروازی‭ ‬کارخانه‭ ‬سازنده،‭ ‬از‭ ‬چرخه‭ ‬پروازی‭ ‬خارج‭ ‬خواهند‭ ‬شد‭ ‬که‌‭ ‬می‌تواند‭ ‬تا‭ ‬بیش‭ ‬از‭ ‬30‭ ‬فروند‭ ‬را‭ ‬شامل‭ ‬شود‭ ‬و‭ ‬خود‭ ‬نیازمند‭ ‬طراحی‭ ‬برنامه‭ ‬جایگزینی‭ ‬با‭ ‬تدوین‭ ‬سیاست‌های‭ ‬راهبردی‭ ‬است‭.‬</p><p dir="rtl">بیات‭ ‬اظهار‭ ‬کرد‭:‬‌‭ ‬ایجاد‭ ‬فضای‭ ‬رقابتی‭ ‬مابین‭ ‬متصدیان‭ ‬حمل‌ونقل‭ ‬هوایی،‭ ‬هدفمندی‭ ‬منابع‭ ‬مولد‭ ‬ناشی‭ ‬از‭ ‬خدمات‭ ‬صنعت‭ ‬هوانوردی‭ ‬و‭ ‬بازگشت‭ ‬آن‭ ‬به‭ ‬صنعت،‭ ‬رفع‭ ‬موانع‭ ‬بازدارنده‭ ‬و‭ ‬مقررات‌زدایی‭ ‬برای‭ ‬کاهش‭ ‬ریسک‭ ‬اکوسیستم‭ ‬هوانوردی‭ ‬کشور،‭ ‬کاهش‭ ‬شاخص‌های‭ ‬هزینه‌ساز‭ ‬در‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬و‭ ‬توسعه‭ ‬کسب‌وکارهای‭ ‬کوچک‭ ‬و‭ ‬توجه‭ ‬به‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬کوچک‭ ‬و‭ ‬هوانوردی‭ ‬عمومی‭ ‬با‭ ‬هدف‭ ‬ایجاد‭ ‬ترافیک‭ ‬هوایی،‭ ‬رونق‭ ‬اقتصاد‭ ‬فرودگاهی،‭ ‬اشتغال‌زایی،‭ ‬تجاری‌سازی‭ ‬صنایع‭ ‬دانش‌بنیان‭ ‬وابسته‭ ‬و‭ ‬ارتقای‭ ‬سطح‭ ‬کیفی‭ ‬آموزش‭ ‬منابع‭ ‬انسانی‭ ‬متخصص،‭ ‬باید‭ ‬از‭ ‬دیگر‭ ‬اهداف‭ ‬استراتژیک‭ ‬وزیر‭ ‬آینده‭ ‬باشد‭.‬</p><p dir="rtl"><br></p><p dir="rtl">لزوم‭ ‬اصلاح‭ ‬الگوهای‭ ‬محاسباتی‭ ‬نرخ‌‭ ‬بلیت</p><p dir="rtl">این‭ ‬کارشناس‭ ‬صنعت‭ ‬هوایی‭ ‬ادامه‭ ‬داد‭: ‬بنابراین‭ ‬وزیر‭ ‬راه‭ ‬نباید‭ ‬صرفاً‭ ‬اسیر‭ ‬داستان‭ ‬سنتی‭ ‬و‭ ‬همیشگی‭ ‬نرخ‌گذاری‭ ‬بلیت‭ ‬پروازها‭ ‬شود‭ ‬که‭ ‬خود‭ ‬همواره‭ ‬به‌عنوان‭ ‬اصلی‌ترین‭ ‬مسئله،‭ ‬طرح‭ ‬می‌شود‭. ‬اگر‭ ‬چه‭ ‬اصلاح‭ ‬الگوهای‭ ‬محاسباتی‭ ‬نرخ‭ ‬متناسب‭ ‬با‭ ‬نوع،‭ ‬رتبه‭ ‬و‭ ‬ساختار‭ ‬شرکت‭ ‬خدمات‌دهنده‭ ‬و‭ ‬امکان‌سازی‭ ‬جهت‭ ‬بهره‌مندی‭ ‬تمامی‭ ‬اقشار،‭ ‬اهمیت‭ ‬دارد‭.‬</p><p dir="rtl">‭ ‬به‭ ‬گزارش‭ ‬ایسنا،‭ ‬بیات‭ ‬با‭ ‬تاکید‭ ‬بر‭ ‬ضرورت‭ ‬توجه‭ ‬به‭ ‬برنامه‭ ‬هفتم‭ ‬توسعه‭ ‬و‭ ‬اثرات‭ ‬آن‭ ‬به‭ ‬عنوان‭ ‬یک‭ ‬قانون‭ ‬بالادستی‭ ‬در‭ ‬بخش‭ ‬حمل‌ونقل،‭ ‬اظهار‭ ‬کرد‭: ‬طبقه‌بندی‭ ‬فرودگاه‌ها،‭ ‬ممنوعیت‭ ‬احداث‭ ‬فرودگاه‌های‭ ‬بزرگ،‭ ‬اشاعه‭ ‬احداث‭ ‬فرودگاه‌های‭ ‬کوچک‭ ‬و‭ ‬محلی،‭ ‬تشکیل‭ ‬صندوق‭ ‬توسعه‭ ‬هوانوردی‭ ‬با‭ ‬منابع‭ ‬حاصل‭ ‬از‭ ‬درآمدهای‭ ‬ارزی‭ ‬ناوبری‭ ‬هوایی‭ ‬پس‭ ‬از‭ ‬کسر‭ ‬هزینه‌های‭ ‬فرودگاهی‭ ‬و‭ ‬انتقال‭ ‬درآمدهای‭ ‬ناشی‭ ‬از‭ ‬مالیات‭ ‬ارزش‭ ‬افزوده‭ ‬جهت‭ ‬توسعه‭ ‬هوانوردی،‭ ‬الزام‭ ‬توسعه‭ ‬حمل‌ونقل‭ ‬هوایی‭ ‬کوچک‭ ‬و‭ ‬هوانوردی‭ ‬عمومی‭ ‬با‭ ‬تدوین‭ ‬دستورالعمل‌های‭ ‬مربوطه‭ ‬و‭ ‬خروج‭ ‬صنعت‭ ‬هوانوردی‭ ‬از‭ ‬نظام‭ ‬تک‌بعدی‭ ‬تصدی‭ ‬ایرلاین‭ ‬و‭ ‬یارانه‌ای‭ ‬کردن‭ ‬سوخت‭ ‬پروازهای‭ ‬باری‭ ‬و‭ ‬غیرمسافری‭ ‬و‭ ‬همچنین‭ ‬سوخت‭ ‬موتورهای‭ ‬پیستونی،‭ ‬رفع‭ ‬محدودیت‌های‭ ‬ورود‭ ‬وسایل‭ ‬پرنده‭ ‬و‭ ‬حقوق‭ ‬گمرکی‭ ‬آنها،‭ ‬از‭ ‬اصلی‌ترین‭ ‬محورها‭ ‬برای‭ ‬اعمال‭ ‬در‭ ‬برنامه‭ ‬هفتم‭ ‬توسعه‭ ‬کشور‭ ‬بوده‭ ‬که‭ ‬نیازمند‭ ‬رایزنی‭ ‬سیاسی‭ ‬و‭ ‬پارلمانی‭ ‬است‭ ‬و‭ ‬این‭ ‬تکالیف‭ ‬می‌تواند‭ ‬انقلاب‭ ‬صنعت‭ ‬هوانوردی‭ ‬را‭ ‬به‭ ‬همراه‭ ‬داشته‭ ‬باشد‭.‬</p></p>
</div>
<div class="post-link">
<div class="short"><span><i class="fa fa-link"></i> لینک کوتاه : </span><b>https://aftabyazdonline.ir/?newsid=8833</b></div>
<ul class="social">
<li><a class="facebook tooltip tooltip-top" data-iro="اشتراک گذاری در فیسبوک" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html" > <i class="fa fa-facebook"></i></a></li>
<li><a class="twitter tooltip tooltip-top" data-iro="اشتراک گذاری در تویتر" target="_blank" href="http://twitter.com/home?status=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"> <i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus tooltip tooltip-top" data-iro="اشتراک گذاری در گوگل پلاس" target="_blank" href="http://plus.google.com/share?url=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"> <i class="fa fa-google-plus"></i></a></li>
<li><a class="linkedin tooltip tooltip-top" data-iro="اشتراک گذاری در لینکداین" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"> <i class="fa fa-linkedin"></i></a></li>
<li><a class="telegram tooltip tooltip-top" data-iro="اشتراک گذاری در تلگرام" target="_blank" href="https://telegram.me/share/url?url=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"> <i class="fa fa-paper-plane"></i></a></li>
<li><a class="whatsapp tooltip tooltip-top" data-iro="اشتراک گذاری در واتساپ"target="_blank" href="https://wa.me/?text=https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html"> <i class="fa fa-whatsapp"></i></a></li>
</ul> 
</div>
<div class="post-mata">
</div>
</div>




<div class="clearfix"></div>
<div class="boxx">
<div class="tit">
<h4><span>اخبار مشابه</span></h4>
</div>
<div class="aa">
<div class="related">
<h2>
<a href="https://aftabyazdonline.ir/8737-تکنوناسیونالیسم--مرحله-نوین-جنگ-سرد.html" title="تکنوناسیونالیسم: مرحله نوین جنگ سرد">تکنوناسیونالیسم: مرحله نوین جنگ سرد</a>
<span>12 آذر 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/6356-تحریم-های-یک-جانبه-علیه-ایران-با-اصول-حقوقی-مطابقت-ندارد.html" title="تحریم‌های یک جانبه علیه ایران با اصول حقوقی مطابقت ندارد">تحریم‌های یک جانبه علیه ایران با اصول حقوقی مطابقت ندارد</a>
<span>22 شهریور 1401 ساعت 00:04</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/6404-استقبال-گزارشگر-ویژه--سازمان-ملل-از-اقدامات-دولت-ایران-در-کاهش-تاثیر-منفی-تحریم-ها.html" title="استقبال گزارشگر ویژه  سازمان ملل از اقدامات دولت ایران در کاهش تاثیر منفی تحریم‌ها">استقبال گزارشگر ویژه  سازمان ملل از اقدامات دولت ایران در کاهش تاثیر منفی تحریم‌ها</a>
<span>24 شهریور 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/7536-نقش-ژنتیک-بر-هوش-فرزندان.html" title="نقش ژنتیک بر هوش فرزندان">نقش ژنتیک بر هوش فرزندان</a>
<span>27 مهر 1401 ساعت 00:00</span>
</h2><h2>
<a href="https://aftabyazdonline.ir/7015-از-برنامه-درسی-پوچ-تـا-مسائل-دشوار-کنکوری-.html" title="از برنامه درسی پوچ تـا مسائل دشوار کنکوری!">از برنامه درسی پوچ تـا مسائل دشوار کنکوری!</a>
<span>12 مهر 1401 ساعت 02:04</span>
</h2>

</div></div></div>







<div class="boxx">
<div class="tit">
<h4><span><i class="fa fa-comment" aria-hidden="true"></i>ثبت دیدگاه</span></h4>
<strong>مجموع نظرات : 0</strong></div>
<div class="aa">
<div class="single_comments">

<form  method="post" name="fam-comments-form" id="fam-comments-form" >
<header class="comments-reply">
<div id="addcomment" class="addcomment">
<div class="beena_inputs">
<input type="text" name="name" id="name" value="" size="22" tabindex="1" aria-required='true' placeholder="نام *"/>
<input type="email" name="mail" id="mail" value="" size="22" tabindex="2" aria-required='true' style='display:none;' placeholder="پست الکترونیکی *"/>
</div>
<div class="beena_textarea"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
<div class="accordion">قوانین ارسال دیدگاه</div>
<div class="panel">
<ul>
<li>لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.</li>
<li>از ارسال دیدگاه های نا مرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.</li>
<li>لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.</li>
<li>در غیر این صورت، «آفتاب یزد» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.</li>

 	
</ul></div>


			
			
			
				<div class="c-captcha">
					<a onclick="reload(); return false;" title="عکس خوانده نمی‌شود" href="#"><span id="fam-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی‌شود" width="160" height="80"></span></a>
					<input placeholder="کد امنیتی را وارد کنید" title="کد امنیتی را وارد کنید" type="text" name="sec_code" id="sec_code" required>
				</div>
			

<button type="submit" name="submit" class="hale comment-submit"><span class="lnr lnr-envelope"></span> ثبت دیدگاه <div class="haaff"></div></button>
</div>
</p>
</div>

</header>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="8833"><input type="hidden" name="user_hash" value="a7fd736cc1b34237adcbee9ad33312393524739d"></form>

</div></div>
</div>
</div>


<div class="co-aside sidebar">







<div class="sidebar-box"><div class="sidebar-header"><h4>تیتر یک</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap"><div class="widget wid-editors">
<div class="list">

</div></div>
</div></div></div>



<div class="sidebar-box"><div class="sidebar-header"><h4>آخرین اخبار اخبار روزنامه</h4><b></b></div>
<div class="sidebar-content"><div class="post-wrap">
            <div class="all-post">
			<ul>
<li><a href="https://aftabyazdonline.ir/8837-شهرداری--متولی-رسیدگی-به-موضوع-ابر-متانی-جنوب-تهران-است.html" class="wpp-post-title" target="_blank">شهرداری  متولی رسیدگی به موضوع ابر متانی جنوب تهران است</a> <span class="wpp-meta post-stats"><span class="wpp-views">65 views</span></span></li><li><a href="https://aftabyazdonline.ir/8836-مجلس-با-گرانی-گازوئیل-و-گاز--مخالف-است.html" class="wpp-post-title" target="_blank">مجلس با گرانی گازوئیل و گاز  مخالف است</a> <span class="wpp-meta post-stats"><span class="wpp-views">64 views</span></span></li><li><a href="https://aftabyazdonline.ir/8858-مشکل-مسکن-با-شعار-حل-نمی-شود.html" class="wpp-post-title" target="_blank">مشکل مسکن با شعار حل نمی‌شود</a> <span class="wpp-meta post-stats"><span class="wpp-views">30 views</span></span></li><li><a href="https://aftabyazdonline.ir/8835-ایجاد-شفافیت-و-قدرت-نظارت-در-بودجه.html" class="wpp-post-title" target="_blank">ایجاد شفافیت و قدرت نظارت در بودجه</a> <span class="wpp-meta post-stats"><span class="wpp-views">55 views</span></span></li><li><a href="https://aftabyazdonline.ir/8834-اسقاط-کامیون-دیگر-صرفه-اقتصادی-ندارد.html" class="wpp-post-title" target="_blank">اسقاط کامیون دیگر صرفه اقتصادی ندارد</a> <span class="wpp-meta post-stats"><span class="wpp-views">51 views</span></span></li><li><a href="https://aftabyazdonline.ir/8833-درک-عمیق-از-جایگاه-حمل-ونقل-هوایی.html" class="wpp-post-title" target="_blank">درک عمیق از جایگاه حمل‌ونقل هوایی</a> <span class="wpp-meta post-stats"><span class="wpp-views">57 views</span></span></li><li><a href="https://aftabyazdonline.ir/8832-بخش-خصوصی-قربانی-فساد-است.html" class="wpp-post-title" target="_blank">بخش خصوصی قربانی فساد است</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li><li><a href="https://aftabyazdonline.ir/8855-تخصیص-گاز-به-صنعت-فولاد-یک-سوم-شد.html" class="wpp-post-title" target="_blank">تخصیص گاز به صنعت فولاد یک سوم شد</a> <span class="wpp-meta post-stats"><span class="wpp-views">23 views</span></span></li><li><a href="https://aftabyazdonline.ir/8830-استمرار-رسیدگی-قاطعانه-و-قانونی-به-پرونده-عناصر-اغتشاشات.html" class="wpp-post-title" target="_blank">استمرار رسیدگی قاطعانه و قانونی به پرونده عناصر اغتشاشات</a> <span class="wpp-meta post-stats"><span class="wpp-views">50 views</span></span></li><li><a href="https://aftabyazdonline.ir/8870-روسیه-نفت-مشمول-سقف-قیمت--صادر-نخواهد-کرد.html" class="wpp-post-title" target="_blank">روسیه نفت مشمول سقف قیمت  صادر نخواهد کرد</a> <span class="wpp-meta post-stats"><span class="wpp-views">20 views</span></span></li><li><a href="https://aftabyazdonline.ir/8847-ایجاد-تحول،-باور-سازمان-استاندارد-در-دولت-مردمی-است.html" class="wpp-post-title" target="_blank">ایجاد تحول، باور سازمان استاندارد در دولت مردمی است</a> <span class="wpp-meta post-stats"><span class="wpp-views">12 views</span></span></li><li><a href="https://aftabyazdonline.ir/8853-واردات،-خودرو-را-ارزان-می-کند؟.html" class="wpp-post-title" target="_blank">واردات، خودرو را ارزان می‌کند؟</a> <span class="wpp-meta post-stats"><span class="wpp-views">14 views</span></span></li><li><a href="https://aftabyazdonline.ir/8827-حضور-جراحان-هندی-در-ایران.html" class="wpp-post-title" target="_blank">حضور جراحان هندی در ایران</a> <span class="wpp-meta post-stats"><span class="wpp-views">58 views</span></span></li><li><a href="https://aftabyazdonline.ir/8877-درآمد-میلیاردی-ترانزیت-شمال-غرب-به-جنوب-شرق.html" class="wpp-post-title" target="_blank">درآمد میلیاردی ترانزیت شمال غرب به جنوب شرق</a> <span class="wpp-meta post-stats"><span class="wpp-views">2 views</span></span></li><li><a href="https://aftabyazdonline.ir/8846-شهرداری-تهران-به-اخطارها-در-زمینه-پسماند-توجه-کند.html" class="wpp-post-title" target="_blank">شهرداری تهران به اخطارها در زمینه پسماند توجه کند</a> <span class="wpp-meta post-stats"><span class="wpp-views">11 views</span></span></li><li><a href="https://aftabyazdonline.ir/8852-رشد-۱۴-۸-درصدی-تولید-خودرو--تا-پایان-آبان-ماه.html" class="wpp-post-title" target="_blank">رشد ۱۴.۸ درصدی تولید خودرو  تا پایان آبان‌ماه</a> <span class="wpp-meta post-stats"><span class="wpp-views">4 views</span></span></li><li><a href="https://aftabyazdonline.ir/8862-آمادگی---بازار---برای---همکاری-----همه---جانبه---با---دولت.html" class="wpp-post-title" target="_blank">آمادگی‭ ‬بازار‭ ‬برای‭ ‬همکاری  ‭ ‬همه‭ ‬جانبه‭ ‬با‭ ‬دولت</a> <span class="wpp-meta post-stats"><span class="wpp-views">2 views</span></span></li><li><a href="https://aftabyazdonline.ir/8866-تا-پایان-سال-به-توان-تولید-بیش-از-۳-میلیون-بشکه-نفت-می-رسیم.html" class="wpp-post-title" target="_blank">تا پایان سال به توان تولید بیش از ۳ میلیون بشکه نفت می‌رسیم</a> <span class="wpp-meta post-stats"><span class="wpp-views">1 views</span></span></li><li><a href="https://aftabyazdonline.ir/8825-درآمد-586---هزار-میلیارد-ریالی-بانک-ملت-از-محل-اعطای-تسهیلات.html" class="wpp-post-title" target="_blank">درآمد 586   هزار میلیارد ریالی بانک ملت از محل اعطای تسهیلات</a> <span class="wpp-meta post-stats"><span class="wpp-views">46 views</span></span></li><li><a href="https://aftabyazdonline.ir/8869-هیچ-گونه-نارسایی-در-پروژه-های--حوزه-اربعین-پذیرفتنی-نیست.html" class="wpp-post-title" target="_blank">هیچ گونه نارسایی در پروژه های  حوزه اربعین پذیرفتنی نیست</a> <span class="wpp-meta post-stats"><span class="wpp-views">2 views</span></span></li>

			</ul>
                    </div>                
</div></div></div>






</div>


<div class="co-ads sidebar" >

<div class="fam_b_ads" data-fambid="1" data-fambviews="yes" data-fambclicks="yes" ><div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads"><a href="" target="_blank" rel="nofollow">
        <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div>
    <div class="all_ads">
        <a href="" target="_blank" rel="nofollow">
            <img src="/templates/aftabeyazd/images/ads.png">
        </a>
    </div></div>

</div>


<div class="clearfix"></div>
</div>
</section>
<style>.content .gallery a{width:31%;}.content .gallery img {height: auto !important;}</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/templates/aftabeyazd/js/boresh.js"></script>
<script src="/templates/aftabeyazd/js/imageMapResizer.min.js"></script>
<script type="text/javascript">
		$('map').imageMapResize();
</script>
<div id="fam-ajax-comments"></div>












<div class="clearfix"></div>
<div class="foot-top">
<div class="container">
<ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7-container">
<ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7" class="menu">
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-455"><a href="/" aria-current="page">صفحه نخست</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_category menu-item-456"><a href="/photo/">گالری عکس</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-media_category menu-item-457"><a href="/video/">گالری فیلم</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-458"><a href="/contact.html">تماس با ما</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="/misaq.html">میثاق نامه</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="/about.html">درباره</a></li>
</ul></div></ul></div></div>

<div class="foot-bottom"><div class="container"><ul class="footer-menu"><div class="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86-container"><ul id="menu-%d9%81%d9%88%d8%aa%d8%b1-%d9%be%d8%a7%db%8c%db%8c%d9%86" class="menu">
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/news.html">آخرین اخبار</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/news/">ستون ویژه</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/politics/">سیاسی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/economy/">اقتصادی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/social/">اجتماعی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/science/">علمی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/culture/">فرهنگی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/world/">بین الملل</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/sport/">ورزشی</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/province/">استان ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/top/">شهر فرنگ</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/note/">یادداشت ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/report/">گزارش ها</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/zarehbin/">ذره بین</a></li>
</ul></div></ul></div></div>

<div class="fot">
<div class="container">
<div class="tags-header">برچسب ها</div>
<div class="tagcloud">
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="کرونا">کرونا</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="ریاست جمهوری">ریاست جمهوری</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="دولت">دولت</a>
<a href="" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 16.615384615385pt;" aria-label="مجلس">مجلس</a>

</div>
</div> </div>
<footer class="ap-footer clearfix">
<div class="container">
<div class="footer-top">
    <img src="/templates/aftabeyazd/con/themes/img/pcnews.svg" style="width:45px;margin-top:0px;padding-left:5px;margin-right:25px;">
    <img src="/templates/aftabeyazd/images/fameta.svg" style="width:100px;margin-top:0px;padding-left:5px;">
<div class="footer-right">
<div class="wid widget_text clearfix" id="text-2"><div class="textwidget">
<a target="_blank" href="https://pcnews.ir">
<p>قدرت گرفته توسط:</p>
<p>نرم افزار تحریریهٔ هوشمند «فامِتا»</p></a>
</div>
</div></div>
<div class="footer-left">
<div class="social">
<ul>
<li><a class="tooltip tooltip-top" data-iro="اینستاگرام" href=""><i class="fa fa-instagram"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="تلگرام" href=""><i class="fa fa-paper-plane"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="واتس آپ" href=""><i class="fa fa-whatsapp"></i></a></li>
<li><a class="tooltip tooltip-top" data-iro="فید اخبار" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div></div></div></div>
</footer>
</div>
<div id="search-overlay" class="block">
<div class="centered">
<div id='search-box'>
<i id="close-btn" class="fa fa-times"></i>
<form id="q_search" class="searchform" method="post">
<input id='story' name='story' placeholder='متن جستجو' type='text' style="color:#fff;" />

<select name="catlist[]" dir="rtl" size="1" style="position:relative;right:0px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;">
<option value="0">انتخاب همه</option>
<option value="2">اخبار صفحات داخلی روزنامه</option>
<option value="3">ستون ویژه</option>
<option value="4">سیاسی</option>
<option value="5">اقتصادی</option>
<option value="6">اجتماعی</option>
<option value="7">فرهنگی</option>
<option value="8">بین الملل</option>
<option value="9">علمی</option>
<option value="10">ورزشی</option>
<option value="11">استان ها</option>
<option value="12">شهر فرنگ</option>
<option value="13">یادداشت ها</option>
<option value="14">ذره بین</option>
<option value="15">حوادث</option>
<option value="16">سرمقاله</option>
<option value="17">گالری ویدئو</option>
<option value="18">گالری عکس</option>
</select> 
    
<button id='search-button' type='submit'>
<input type="hidden" name="do" value="search" style="display:none;">
<input type="hidden" name="subaction" value="search" style="display:none;">
<span>جستجو</span>
</button>
</form>


</div>
</div>
</div>
<script>
	$("#IranMap .province path").click(function() {
		
		
		if($(this).attr("data-active")!= "active"){
		var ajaxUrl = "";	
		var cityid;
		var city = $(this).attr("class");
		
			cityid = $(this).attr("cityid"); 
			
		$(".city-posts .posts").addClass("disable");
		$(".city-posts .more").addClass("disable");
		$(".city-posts h2").addClass("disable");
		$.post(ajaxUrl, {
            action:"map_post_ajax",
            ppp: 4,
			cat: cityid
        }).success(function(posts){
		$(".city-posts .posts").removeClass("disable");
		$(".city-posts .more").removeClass("disable");
		$(".city-posts h2").removeClass("disable");
            $(".city-posts").empty();
            $(".city-posts").append(posts);
			
        });
		
		}
	});

</script><a href="#" class="go-top"><i class="fa fa-arrow-up"></i></a>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/jquery.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/slick.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/marquee.min.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/main.js'></script>
<script type='text/javascript' src='/templates/aftabeyazd/con/themes/js/fm-dark-mode-f.js' id='fm-dark-mode-f-js-js'></script>
<script>jQuery(document).ready(function(){

});
</script>
<style>
.breaking{background:#ff0000 !important;}
body{background:#f2f2f2;}.add_to_cart .button,.mapbtn:hover,.tab_ta ul li a.active_tab,.most_v_active,.big_header,.switch.tiny .switch-paddle::after,input[type="submit"],.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item .head .categorie::after, .main-top .polist .item .head .categorie::before,.main-top .polist .item,.main-top .polist .item .head .categorie,.main-top .polist .slick-arrow,.ap_editorial .det,.apnews.ne_four .polist .slick-arrow,.item:hover .datee,.archiv-t:hover .datee,.archiv-b:hover .datee,.right:hover .datee,.pic:hover .datee,.footer-top .social ul li a:hover,#mySidenav #icon-1,#mySidenav #icon-2,#mySidenav #icon-3,#mySidenav #icon-4,#mySidenav #icon-5,#mySidenav #icon-6,#mySidenav #icon-7,.comment-submit,.main_camera .ap_slider .slick-arrow,.fot .tagcloud a:hover,.fot .tags-header,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4::after, .main_videos .tit h4::before,.main_videos .tit h4,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4::after, .main_camera .tit h4::before,.main_camera .tit h4,.pagination .current,.sidebar .ap_slider .slick-arrow,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4::after, .boxx .tit h4::before,.boxx .tit h4,.go-top,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active::after, div.tab-post strong.active::before,div.tab-post strong.active,.ap_news .ap_slider .slick-arrow,#search-overlay #search-button,.ap-am b span,.marquee .t,.marquee .t::before,.sidebar-header h4,.sidebar-header h4::after, .sidebar-header h4::before,.sidebar-header h4::after, .sidebar-header h4::before,.timeline .polist .info-txt:hover .info-txt-icon::before,.fametanews #respond input#submit, .fametanews a.button, .fametanews button.button, .fametanews input.button{background-color:#D71920 !important;}
.fot .tagcloud a:hover::before,.fot .tags-header::before{border-color: transparent #D71920 transparent transparent;}.ap_editorial .det::after{border-color: transparent transparent #D71920 transparent;}
.timeline .polist .info-txt:hover .info-txt-icon,.thumbslider .slider-nav .slick-arrow:hover,.foot-top .footer-menu li::after,.foot-bottom .footer-menu li::after,.main_editors .postlist .item .det .au_name,.coauthor a,.popular-post .post-number,.boxx .item-shop:hover .cast,ul .blogroll li::before,ul.tabs-nav.auto-height li.current{color: #D71920 !important;}
.datee,.wid-editors .list .item:hover .thumbnail img,.lg-outer .lg-thumb-item.active, .lg-outer .lg-thumb-item:hover,.ap_slider .item .det .met span.cat{border-color: #D71920 !important;}
.id_night a:hover,ul.tabs-nav li.tab-link:hover,#popular-post .content li:hover a,#popular-post .content li:hover:before,.timeline .polist .info-txt:hover .info-txt-icon,.navbarh a:hover, .hednav:hover .dropnav,.mediaa:hover h2 a,.archiv-b .det h2:hover a,.archiv-t .det h2:hover a,.related h2:hover::before,.send_file:hover::before,.print:hover::before, .accordion:hover,.related h2:hover a,.post-link .short:hover b,.content blockquote::after,.news-save div:hover, .news-save a:hover,.heding h1:hover a,.ap-nav ul li ul li:hover,.foot-top .footer-menu li a:hover,.foot-bottom .footer-menu li a:hover,.main_videos .postlist .item:hover .det h2,.apnews.ne_one .polist .item .det h2 a:hover,.vertical-menu a:hover,.main_camera .ap_slider .item .thumbnail .det h2:hover a,.left .pic .det h2 a:hover,.right .det h2 a:hover,.boxx .item-shop h2:hover a,.boxx .aa .left .title .det h2:hover::before,.boxx .aa .left .title .det h2 a:hover,.boxx .aa .right .det h2 a:hover,.boxx .aa .left .pic .det h2 a:hover,.all-post li:hover::before,.wid-editors .list .item:hover .det h2,.all-post li:hover i,.apnews.ne_four .polist .item .det h2:hover a,.all-post li:hover a,.wid-editors .laste .item:hover .det h2,.apnews.ne_three .polist .item .det h2:hover a,.popular-post .item-post:hover a,.ap-nav ul ul li a:hover,.ap-nav ul li a:hover,.marquee-frame span a:hover,.thumbslider .postlist .item .det h2:hover a,.post-wrap ul li:hover a,.post-wrap ul li:hover i,.post-wrap ul li:hover::before,.links-cat ul li a:hover,.wpp-list li a:hover,.wpp-list li a:hover::before{color: #D71920 !important;}div.tab-post strong.active{color:#fff !important;}
.primary-nav  li.current-menu-item{border-bottom: 4px solid #D71920 !important;}
</style>
<script>$(document).ready(function() { $('.ap_news,.co-aside,.co-ads').theiaStickySidebar({ additionalMarginTop: 30 }); });</script>

		</body>
</html>
<!-- FAMeta Copyright PCNEWS.IR (http://fameta.ir) -->
